PSYLIB® – Диоген Лаэртский. О ЖИЗНИ, УЧЕНИЯХ И ИЗРЕЧЕНИЯХ ЗНАМЕНИТЫХ ФИЛОСОФОВ

БИБЛИОТЕКА

Диоген Лаэртский

О ЖИЗНИ, УЧЕНИЯХ И ИЗРЕЧЕНИЯХ
ЗНАМЕНИТЫХ ФИЛОСОФОВ

Перевод с древнегреческого М.Л.Гаспарова

М.: "Мысль", 1986

Аннотация
От переводчика
А.Ф.Лосев. Диоген Лаэрций и его метод

КНИГА I

Вступление (начало философии; преемственности и школы). – Фалес. – Солон. – Хилон. – Питтак. – Биант. – Клеобул. – Периандр.; Анахарсис. – Мисон. – Эпименид. – Ферекид.

КНИГА II

Анаксимандр. – Анаксимен. – Анаксагор. – Архелай. – Сократ. – Ксенофонт. – Эсхин. – Аристипп (ученики Аристиппа). – Федор. – Евклид. – Стильпон. – Критон. – Симон. – Главкон. – Симмий. – Кебет. – Менедем.

КНИГА III

Платон (жизнь; сочинения; учение; “разделения”).

КНИГА IV

Спевсипп. – Ксенократ. – Полемон. – Кратет. – Крантор. – Аркесилай. – Бион. – Лакид. – Карнеад. – Клитомах.

КНИГА V

Аристотель. – Феофраст. – Стратон. – Ликон. – Деметрий Фалерский. – Гераклид.

КНИГА VI

Антисфен. – Диоген. – Моним. – Онесикрит. – Кратет. – Метрокл. – Гиппархия. – Менипп. – Менедем.

КНИГА VII

Зенон (жизнь; стоическая логика; этика; физика). – Аристон. – Эрилл. – Дионисий. – Клеанф. – Сфер. – Хрисипп.

КНИГА VIII

Пифагор. – Эмпедокл. – Эпихарм. – Архит. – Алкмеон. – Гиппас. – Филолай. – Евдокс.

КНИГА IX

Гераклит. – Ксенофан. – Парменид. – Мелисс. – Зенон Элейский. – Левкипп. – Демокрит. – Протагор. – Диоген Аполлонийский. – Анаксарх. – Пиррон. – Тимон.

КНИГА Х

Эпикур (жизнь; письмо к Геродоту; письмо к Пифоклу; письмо к Менекею; “Главные мысли”).

Приложение

Олимпиодор. Жизнь Платона
Порфирий. Жизнь Пифагора
Порфирий. Жизнь Плотина
Марин. Прокл, или о счастье

Хронологическая таблица
Таблица преемственности философских школ
Карта Древней Греции

Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – Диоген Лаэртский

Примечания

КНИГА ПЕРВАЯ

  1. Магами греки называли жрецов персидской зороастрийской религии, халдеями – жрецов более древней вавилонской религии, гимнософистами (голыми мудрецами) – индийских брахманов с принятым у них в старости аскетическим образом жизни, друидами и семнофеями (слово малоупотребительное) – жрецов национальной кельтской религии, о которой греки и римляне имели лишь смутное представление.

  2. Трактат "О магии" приписывался Аристотелю ложно (в каталоге аристотелевских сочинений в V книге он не упомянут) и, по-видимому, принадлежал перипатетику Антисфену; не сохранился.

  3. Восточных богов греки привычно отождествляли со своими. Гефестом Диоген называет египетского бога Пта, а Гермесом (II) – египетского бога Тота.

  4. Даты отсчета в хронологии Диогена: "падение Трои" – 1184 г. до н.э., "переправа Ксеркса" – 480 г. до н.э., покорение Египта и Азии Александром Македонским 331 г. до н.э. Датировка Зороастра у Диогена фантастична; действительнее возникновение зороастризма – между Х и VI вв. до н.э.

  5. По-видимому, по недоразумению Диоген приписывает Myсею взгляды милетских философов.

  6. Палатинская антология, VII 615. Палатинская антология – большое собрание мелких стихотворений, преимущественно эпиграмм, греческих поэтов разных веков; древнейшая часть ее была составлена в I в. до н.э. и затем дополнялась вплоть до византийского времени (Большая часть этих эпиграмм переведена в сб. "Греческая эпиграмма". М., 1960.) Антология Плануда – дополнение к ней (далее ссылки на эти памятники даются в сокращении: ПА и АПл.).

  7. Первосвященнический род в Элевсинских мистериях в честь Дсметры.

  8. См. ниже, II 6.

  9. ПА VII 616.

  10. См., напр., Овидий. Метаморфозы XI 1 – 66.

  11. ПА VII 617. Ср. VII 9 – о том, что Орфей погребен на Олимпе.

  12. Видности (eidola) – неожиданный в этом месте эпикурейский термин.

  13. Зороастр – ложная этимология (от греческого слова astron – "звезда") имени иранского пророка Заратуштры.

  14. В поздней рукописи – поясняющая интерполяция: "потому что родоначальник их Авраам был халдей". Другая традиция, сохраненная у Страбона и Юстина, возводила иудейскую культуру к египетской.

  15. По Геродоту, стрелу в небо пустил царь Дарий, узнав, что афиняне оказали помощь восставшим против него ионянам (V 105), а бичевал море Ксеркс за то, что буря разрушила его плавучий мост через Геллеспонт (Vll 35). О том, что Ксеркс низвергал статуи греческих богов, упоминается в VIII 109.

  16. Об этом сочинении см. ниже, VIII 60-61; о словах Пифагора – VIII 8.

  17. См. прилагаемую таблицу преемственности философских школ по Диогену Лаэртскому.

  18. Искусственная связь: в книге IX Ксенофан представлен как самостоятельный философ.

  19. Навкид – вероятно, лишь рукописный вариант имени Навсифана.

  20. О роще Академа см. III 7, о "пестрой стое" в Афинах – VII 5.

  21. Евдемоником Афиней называет Анаксарха, филалетом – Эпикура ("Пир софистов" XII 548b, XIII 588а), эленктиком назван у Плутарха Зенон Элейский ("Сравнительные жизнеописания", т. I, "Перикл", 4 – далее будет указываться только название главы), но все эти термины были малоупотребительны.

  22. Об Анникеридовой и Феодоровой школах см. II 96- 97. В I в. до н.э. Варрон Реатинский попытался путем комбинаций различных философских тезисов теоретически рассчитать, сколько вообще возможно различных философских систем, и насчитал их 288 (Августин. О граде божием IX 1).

  23. Потамон Александрийский жил в эпоху Августа, в конце I в. до н.э.; но слова не так давно не помогают определить время жизни Диогена Лаэртского, так как они могли быть им заимствованы прямо из промежуточного источника.

  24. Геродот. История I 170.

  25. Мифические лица: Кадм, сын Агенора и брат Европы, пришелец из Сидона, считался основателем Фив и изобретателем алфавита.

  26. Платон. Протагор 343а; о Кадме и Агеноре Платон не упоминает, отсюда – дополнение в скобках, вслед за Дильсом принятое всеми издателями.

  27. Греческие моряки ориентировались по Большой Медведице (у Гомера упоминается только она), финикийские – по Малой Медведице; намек на финикийское происхождение Фалеев.

  28. Геродот. Ист. I 74, о затмении 22 мая 585 г. во время войны Лидии и Мидии.

  29. Дополнение Дильса, принятое издателями.

  30. Аристотель. О душе I 2, 405 а 19.

  31. Т. е. такую же жертву, см. ниже, VIII 12.

  32. Кир Персидский, победив Креза в 546 г. до н.э. и овладев Лидией, подчинил себе и греческие города Ионии за их союз с Крезом.

  33. Т. е. как персонаж диалога Гераклида; ср. ниже, VIII 4.

  34. Тот же рассказ впервые еще у Аристотеля ("Политика" III 1259а 6).

  35. Дельфы – центр культа Аполлона в Греции; здесь находился храм с прорицалищем, в котором служительница – пифия, одурманиваясь испарениями из расщелины скалы, произносила вещания, перекладываемые потом жрецами в стихи.

  36. Храм Аполлона Дельфинийского (не Дельфийского!) находился в Дидимах близ Милета; Нелеевы мужи (по имени легендарного основателя Милета) – милетяне.

  37. Платон. Протагор 343 а.

  38. "В богатстве – весь человек" пословица (см. Зиновий, 6, 43); с именем Аристодама ее упоминает еще Пиндар (Истм., 2 15)

  39. См. ниже, 182.

  40. Меропы – древнее население острова Коса.

  41. I 28.

  42. Популярный фольклорный сюжет (Эзоп, басня 40); в применении к Фалесу – уже у Платона ("Феэтет" 174 а).

  43. ПА VII 83.

  44. Здесь и далее приводятся поучительные песни (позднейшего сочинения) и нравственные сентенции, произвольно приписываемые то одному, то другому из семи мудрецов.

  45. Т. е. время до сотворения мира следует считать ночью. Несколько иначе у Плутарха ("Александр", 64).

  46. В рукописях Диогена Лаэртского указано: аполлодоровская дата рождения Фалеса. – 35-я олимпиада (пер. по чтению Дильса).

  47. Геродот. Ист. I 75: Фалес отводным каналом разделил течение Галиса (пограничной реки между Лидией и Мидией) надвое и этим понизил в ней уровень воды.

  48. ПА VII 84 и 85.

  49. Всеионийский праздник (Панионии) справлялся двенадцатью ионийскими городами в честь Посидона близ Милета (Геродот. Ист. I 1148).

  50. Платон. Протагор 343а.

  51. Все письма мудрецов, приводимые Диогеном в книгах I – II, фиктивны и представляют собой позднейшие риторические упражнения.

  52. Подробнее о снятии бремени (сисахфии) см.: Плутарх. Солон, 15; Аристотель. Афинская полития, 6.

  53. Законы Солона были вырезаны на деревянных четырехгранных столбах, которые можно было поворачивать, и поставлены близ афинской площади (агоры) (Аристотель. Афинская полития, 7).

  54. Древние греки надевали венки по случаю всякой праздничной радости. – Солон, притворяясь сумасшедшим, надел его по случаю поражения в войне.

  55. Фолегандр и Сикинн – очень маленькие острова в Эгейском море.

  56. Дем – "селение", административная единица в Аттике; "такой-то, сын такого-то, из дема такого-то" – назывались афинские граждане во всех документах.

  57. Гомер. Илиада II 557-558.

  58. О встрече Солона с Крезом и позднем вразумлении Креза подробнее всего рассказано у Геродота (Ист. I 29-33); ср. Плутарх. Солон, 37-38.

  59. Были Солы в Киликии, колония дорян, и Солы на Кипре, построенные местным царем по совету Солона (Плутарх. Солон, 26); слово солецизм ("погрешность против языка") обычно возводится к первым Солам.

  60. Геродот. Ист. I 32; ср., однако, стихи к Мимнерму ниже, I 60-61.

  61. Отрывок из несохранившейся трагедии "Автолик" (пространнее цитируется у Афинея. – "Пир софистов" Х 413).

  62. Ср. Платон. Законы, 913 с.

  63. Писистрату приписывается организация первой записи полного и связного текста гомеровских поэм; то чтение по порядку, которое описывает Диоген Лаэртский, Элиан возводит к сыну Писистрата, Гиппарху ("Пестрые рассказы" VIII 2).

  64. Гомер. Ил. II 546 и далее.

  65. Лунный месяц состоял из 29,5 суток, так что 30-й день причислялся наполовину к старому месяцу, наполовину к новому.

  66. "Диакрии", "педиеи" и "паралии" – три партии, спорившие за власть перед установлением тирании Писистрата. По Плутарху ("Солон", 20), Солон, наоборот, законом велел каждому примыкать к какой-нибудь партии, а не отсиживаться в стороне.

  67. См. ниже, I 66.

  68. Лигиастад (мастер пения?) обращение к Мимнерму. Пер. стихов В. Вересаева (с изменениями).

  69. ПА VII 86.

  70. ПА VII 87. Игра слов: axones означает и "оси колесницы", и "столбы с законами".

  71. Эфорами называлась ежегодно сменяемая коллегия правителей в Спарте, архонтами – в Афинах; именами старшего эфора и старшего архонта обозначался счет годов.

  72. Геродот. Ист. I 59; Гиппократ – отец Писистрата.

  73. Лакуна, восполняемая по поздним рукописям; имеется в виду ложная этимология слова "брахилогия" (краткая речь).

  74. ПА VII 88 и IX 596.

  75. Пословица (ср. Гесиод. Труды и дни, 40).

  76. Лесбосское вино считалось одним из лучших в Греции.

  77. Платон. Протагор 34 4bd: здесь пересказывается поэтическая полемика Симонида с Питтаком о том, как вернее сказать – "трудно быть" или "трудно стать" добрым, а сентенция о неизбежности приписывается Симониду.

  78. Разночтения в рукописях; может быть, следует читать: "51 олимпиады".

  79. АПл. II 3.

  80. Каллимах. Эпиграммы I.

  81. Ср. ниже, I 92, конец.

  82. Поэт Алкей принадлежал к числу политических противников Питтака, отсюда его бранные слова; см. выше, I 76.

  83. Тоже намек политических противников на низкое происхождение Питтака. Песенка с упоминанием тирана Питтака, моловшего хлеб, сохранена Плутархом ("Пир семи мудрецов", 14).

  84. Речь идет о мессенских девушках, взятых в плен спартанцами при завоевании Мессснии в середине VII в. до н.э. ("II мессенская война").

  85. См. выше, I 31.

  86. Пояснительная интерполяция в тексте Диогена Лаэртского.

  87. ПА VII 90 и 81.

  88. Т. е. "а каковы они – этого людям знать не дано".

  89. См. выше, 184.

  90. По-видимому, как пример к Гераклитову тезису "многие дурны, немногие хороши", перекликающемуся с нижеприводимой сентенцией Бианта.

  91. ПА VII 158; очень популярное стихотворение, приписывавшееся даже Гомеру. Последующее замечание Диогена, что Гомер жил задолго до Мидаса, – домысел на основании того, что этот мифический царь у Гомера не упоминается.

  92. ПА XIV 104. Эту загадку упоминает еще Аристотель ("Риторика" III 2), но без имени Клеобулины.

  93. ПА VII 618.

  94. Подробный рассказ о Периандре и его сыновьях – у Геродота. Ист. III 48-53 и V 94-84.

  95. Геродот. Ист. I 20. Друг-гостеприимец (ксен) – нечто вроде кавказского "кунака", человек, связанный договором о дружбе, передающимся от отца к сыну.

  96. ПА VII 619 и 620.

  97. Опять намек на Платона ("Протагор" 343 а).

  98. О том, как Периандр сжег одежды всех коринфянок, чтобы жена его могла одеться ими за гробом, см.: Геродот. Ист. V 92; о войне Периандра против Прокла – III 51.

  99. Фольклорная метафора (см. Геродот. Ист. V 92).

  100. Об Анахарсисе ср.: Геродот. Ист. IV 46, 76.

  101. ПА VII 92.

  102. Т. е., чтобы играть на флейте, нужно прежде напиться допьяна.

  103. По-видимому, загадка об углежогах, жгущих уголь в лесу и продающих его в городе.

  104. Ср. выше, 130.

  105. "Протагор" 343 а.

  106. Это те самые алтари, посвященные "неведомому богу", о которых в "Деяниях апостолов" (17, 23) напоминал афинянам апостол Павел.

  107. Куреты – божественные хранители Зевса-младенца, впоследствии – жрецы критского культа Зевса; корибанты – жрецы малоазийского культа Матери богов.

  108. Благие богини – евмениды, евфемистическое имя Эриний, богинь мщения.

  109. Мунихий – крепость в афинском порту Пирее; здесь располагался македонский гарнизон, занимавший Афины в III в. до н.э.

  110. Поражение спартанцев в войне с Тегеей в 560-х гг. до н.э., о котором см.: Геродот. Ист. I 66 сл.

  111. Пала Мессения за сто лет до Ферекида, во II Мессенскую войну (VII в. до н.э.), и через сто лет после Ферекида, в III Мессенскую войну (V в. до н. э.).

  112. В Спарте были в ходу не серебряные, а железные деньги.

  113. См. прим. 6 к книге IV.

  114. Игра слов: ge – "земля" и geras – "дар".

  115. ПА VII 93.

  116. АПл. III 128.

КНИГА ВТОРАЯ

  1. Диоген Лаэртский ошибочно приписывает Анаксимандру учение Анаксагора о луне и солнце.

  2. Солнечные часы (гномон в широком смысле слова) определяли время дня по направлению тени от стоячей "стрелки"; гномон (в узком смысле слова) вдобавок к этому определял время года (солнцестояния и равноденствия) по длине тени.

  3. Хронологическая неувязка: по-видимому, на Анаксимандра перенесены хронологические данные об Анаксимене или Пифагоре. Якоби предполагает лакуну: (Учеником его был Пифагор, расцвет которого приходится...).

  4. См. выше, I 34 и прим. 38.

  5. Т. е. персидский царь. Греки рассматривали (не без оснований) азиатскую державу как Мидийское царство, в котором царствовала персидская династия.

  6. Ошибка: следует читать "при архонте Каллиаде". Каллий был архонтом не в 430, а только в 456 г. до н.э.

  7. Термин, по-видимому, не принадлежит самому Анаксагору.

  8. Устойчивое мнение античных ученых, (ср., напр., Гиппократ. Афоризмы V 48), основанное на представлении, что правая сторона всегда сильнее.

  9. Этот метеор показывали и почитали еще в I в. н.э. при Плинии ("Естественная история" II 149).

  10. Несохранившаяся трагедия. Еврипид, "философ на сцене", считался учеником Анаксагора уже в александрийскую эпоху.

  11. Ср. то же о Диогене – ниже, VI 49.

  12. Анахронизм: галикарнасский тиран Мавсол правил много позже, в 377-353 гг. до н.э. Название его великолепной гробницы (Мавсолей) стало нарицательным.

  13. Т. е. Анаксагор первый начал искать у Гомера этические аллегории, а Метродор – физические аллегории. Текст сомнителен; перевод по чтению Коте.

  14. Ошибка: следует читать "при Демотионе", архонте 470 г. (Плиний называет 467 г.).

  15. Обвинение в персидской измене было обычным при политическом преследовании даже много лет спустя после греко-персидских войн.

  16. Ср. ниже, II 35 (о Сократе) и II 55 (о Ксенофонте).

  17. Ср. ниже, 1Х 34-35.

  18. ПА VII 94-95.

  19. Платон. Феэтет 149 а.

  20. В сохранившемся тексте "Облаков" Аристофана таких строк нет. Имеется в виду или другая, более ранняя редакция комедии Аристофана, или одноименная комедия Телеклида.

  21. "Воспоминания о Сократе" 1, 2, 31.

  22. На этом построен весь сюжет комедии "Облака".

  23. Гомер. Одиссея IV 392.

  24. Ср. Платон. Критон 52 b; "Апология" 28 е.

  25. "Чтобы не захлебнуться в ней", – поясняет византийский словарь Суды. Ср. ниже, IX 11. Об искусных водолазах с острова Делос упоминают и другие античные писатели.

  26. Ср. Платон. Пир 219 е – 221 b

  27. Платон. Апология 32 be.

  28. После морской битвы при Аргинусах афинские стратеги не могли похоронить тела убитых и поэтому, несмотря на победу, были осуждены афинским судом.

  29. Речи Сократа в темнице – содержание диалогов Платона "Критон" и "Федон".

  30. Анахронизм: это стихи Филемона, поэта III в.

  31. Версия фантастическая.

  32. Аристофан. Облака 411-416 (пер. А. Пиотровского с небольшими изменениями).

  33. Там же, 363-364.

  34. Платон. Пир 174 а.

  35. Платон. Феэтет. 142 cd, 180 с.

  36. Платон. Евтифрон 4 а.

  37. Ксетфонт. Воспоминания о Сократе II 2; III 6-7; III 7.

  38. Искаженное место, перевод по смыслу.

  39. Платон. Евфидем 303 d.

  40. См. речь Алкивиада у Платона ("Пир" 217-220).

  41. Ксетфонт. Пир 4, 44.

  42. Ср. ниже, VI 1.

  43. Ср. ниже, II 105.

  44. Ксетфонт. Пир 2, 16-20.

  45. Внутренний божественный голос, запрещающий человеку те или иные поступки: на него часто ссылается Сократ у Платона и Ксенофонта (напр., Платон. Апология 31 d).

  46. Ср. ниже, VII 26, о Зеноне.

  47. Еврипид. Электра, 379.

  48. Ср. ниже, II 72.

  49. Ср. выше, II 13. Подробнее: Ксетфонт. Апология, 27-28.

  50. Гомер. Ил. IX 363. Название области Фтия созвучно с глаголом phthiein (губить). Ср. Платон. Критон 44 ab.

  51. Ср. Ксетфонт. Пир 2, 10.

  52. Платон. Апология 21 а; Суда приводит два стиха:
    Хоть мудр Софокл, а Еврипид еще мудрей,
    Но выше всех Сократ своею мудростью.

  53. Платон. Менон 89 с – 95 а.

  54. "Облака" и комедии других авторов с насмешками над Сократом.

  55. Платон. Апология 23 е и далее.

  56. Храм Матери богов на городской площади, служивший в Афинах государственным архивом.

  57. Ср. Платон. Апология 24 b; Ксетфонт. Воспоминания о Сократе 1. 1.

  58. Апокрифическое предание, как и предыдущий рассказ о Сократе и Лисий.

  59. Бесплатный обед в Пританее (здание государственного совета) полагался в Афинах должностным лицам и в виде награды тем, кто отличился особыми заслугами перед государством. Таким образом, Сократ вместо наказания предлагает для себя ничтожно малый штраф или даже награду. См. Платон. Апология 36 d, 38 b.

  60. АПл. IV 16. Оба стихотворения, конечно, позднейшие сочинения.

  61. Несохранившаяся трагедия; к Сократу, конечно, не имеет отношения.

  62. Ксенофонт. Воспоминания о Сократе 1, 4; ср. утверждение в 1. 1, 15.

  63. Платон. Апология 26 de; рассуждает об их (физиков) предметах, по-видимому, в "Федоне" 97 b-99 с.

  64. ПА VII 96.

  65. Имя восстановлено предположительно; может быть, прозвище Гесиода, который считался соперником Гомера (?).

  66. Ср. выше, 181.

  67. Указание фантастическое.

  68. Ксенофонту здесь приписаны речи Критобула из его "Пира" 4, 2.

  69. Изложено по "Анабасису" III I, 4-7; дальнейший рассказ – тоже по "Анабасису" II 6, 21-28 и III 1, 31 (нападки на Менона и Аполлонида), VII 3 (предательство Севфа), V 3, 5-7 (дела с Мегабизом) и 18-23 (поселение в Скиллунте).

  70. Агесилай с 396 г. до н.э. вел в Азии войну против персов, но в 394 г. восстания Афин, Фив, Коринфа и других городов Спарты (Коринфская война) заставили его возвратиться.

  71. Ср. выше, II 13, об Анаксагоре.

  72. См. ниже, 1162.

  73. Сомнительное умозаключение, исходящее из того, что "Эллинская история" Ксенофонта представляет собой непосредственное (почти с полуфразы) продолжение "Истории" Фукидида.

  74. Ср. ниже. III 34.

  75. ПА VII 97 (восхожденье – буквальное значение слова "анабасис", т. е. "поход в глубь материка") и VII 98; мужи Краная и Кекропа, потомки древних аттических царей, – афиняне.

  76. Т. е. без заглавий и оглавлений. Их перечисление дает словарь Суды; высказывалось предположение, что псевдоплатоновские диалоги "Аксиох", "Эриксий" и "О добродетели" принадлежат Эсхину.

  77. См. выше, 1155.

  78. В Мегарах Сицилийских, во время поездки к Дионисию.

  79. В позднеантичном сборнике риторических стилизаций "Письма сократиков" имеется пять писем от лица Эсхина.

  80. Речь не сохранилась.

  81. За это Аристотель ("Метафизика" III, 2, 996 а 32) причисляет Аристиппа к софистам.

  82. Ксетфонт. Воспоминания о Сократе II 1; III 8.

  83. Платон. Федон, 59 be; см. ниже, III 36, – очевидно, III книга Диогена была написана раньше, чем II.

  84. Старший или Младший Дионисий имеется в виду в анекдотах об Аристиппе – не вполне ясно.

  85. Намек на учение Аристиппа об ощущении ("внутреннем осязании").

  86. Обол – мелкая медная монета, одна шестая часть драхмы.

  87. Ср. ниже, II 102 (о Феодоре), VI 58 (о Диогене).

  88. Т. е. по неписаным законам естества.

  89. В части рукописей этот анекдот помещен в II 76.

  90. Сиденья в греческих театрах были каменные.

  91. Ср. ниже, VI 32.

  92. Ср. ниже, VI 30.

  93. Еврипид. Вакханки, 836 (реплика Пенфея, пер. И. Анненского) и 317 (реплика Тиресия, пер. Ф. Зелинского).

  94. Игра слов: paideia – "ученые", paidia "забава".

  95. Софокл, отрывок из неизвестной трагедии. Плутарх ("Как читать поэтов", 12) приписывает эту перефразировку Зенону.

  96. Ошибка: Птолемаида – город, основанный много позднее.

  97. Диоген путает двух философов по имени Анникерид; продажа Платона в рабство (см. ниже, III 20) происходила гораздо раньше.

  98. Погребальный плач – френос, составная часть многих классических трагедий.

  99. Имя Theodores – производное от слова theos – бог.

  100. Ср. ниже, VI 42.

  101. Ср. выше, II 68.

  102. По-видимому, в междоусобной войне между Элидой и Спартой в 400 г. до н.э.

  103. Или Кебету (Геллий. Аттические ночи II 18). Афиней ("Пир софистов" XI 131, 505 е) передает сплетню, будто Платон вновь пытался обратить Федона в рабство.

  104. Эти знаменитые софизмы (которыми отчасти занимались еще элеаты) таковы. "Лжец": если лжец говорит "я лгу", то он лжет; стало быть, он не лжет, а говорит правду; но если он говорит правду, значит, он действительно лжет, и т. д. "Спрятанный", "Человек под покрывалом", "Электра" – варианты одной и той же ситуации: перед Электрой стоит ее брат Орест под покрывалом; она знает своего брата, но не знает, кто под покрывалом; стало быть, она его и знает и не знает. "Куча", "Лысый": если к зерну добавлять по одному зерну, то с которого зерна начнется куча? если человек теряет волос за волосом, то с которого волоса он становится лысым? "Рогатый": чего ты не потерял, то ты имеешь; ты не потерял рогов, стало быть, ты имеешь рога.

  105. По-гречески elenxinos – "опровергатель".

  106. АПл. III 129.

  107. АПл. VII 19. Игра слов: Kronos - Кронос (имя бога), onos – "осел".

  108. См. ниже, VI 80.

  109. Источник знаменитой сентенции "omnia mea mecum porto" ("все свое ношу с собой"), чаще приписываемой Бианту Приенскому (Цицерон. Парадоксы I 8).

  110. Игра слов: kainou – "новый (плащ)" и kai nou "(плащ) и ум". Шутка повторена в VI 3.

  111. АПл. V42.

  112. Анахронизм: Менедем мог слушать только преемников Платона.

  113. См. выше, II 105.

  114. Способ наказания развратников, часто упоминаемый в комедии.

  115. Смысл шутки не совсем ясен: возможно, она значит: "Ты мужик среди тонких людей и тонкий человек среди мужиков".

  116. Начало известного софизма: "Ты перестал бить своего отца?" – Нет. – "Значит, ты бьешь своего отца".

  117. Пословица (буквально: "убиваешь убитых").

  118. Ороп – пограничный город между Аттикой и Беотией, частый объект их раздоров.

  119. Имеется в виду переход Эретрии от олигархического режима, поддерживаемого Кассандром, к демократическому, поддерживаемому Деметрием, по-видимому, после смерти Кассандра в 298 г. до н.э.

  120. Седьмой день считался в античной медицине самым опасным для голодающих.

  121. Ошибка: в 267 г. до н.э. Антигон (несомненно, по просьбе Менедема) восстановил в Эретрии демократию (конечно, под своим контролем), и Менедем умер на родине.

  122. АПл. V 40.

КНИГА ТРЕТЬЯ

  1. Ионийский праздник Фаргелий в конце мая. Приурочение дня рождения Платона к Аполлонову дню, по-видимому, искусственная комбинация, но очень древняя (так его праздновали ежегодно уже в Академии).

  2. По Аполлодору, даты жизни Платона – 427-347 гг. до н.э., по Неандру – 429-347. Первая датировка считается более надежной.

  3. Хорегия – финансирование театральных постановок ("обучение хора") для праздника Дионисий: общественная повинность, налагавшаяся на богатых людей.

  4. Платон, Соперники 132 а.

  5. Образцы стихов Платона см. ниже, III 29-33.

  6. Очевидная интерполяция (хотя и не отмеченная Лонгом): юношеские занятия Платона отнесены к месту его будущей славы.

  7. Гомер. Ил. XVIII 392 ("...ты надобен нынче Фетиде"). Ср. VI 95.

  8. Ср. Аристотель. Метафизика I 6, 987 b 32.

  9. Еврипид умер еще в 406 г. до н.э., и все предание о поездке Платона в Кирену и Египет представляется позднейшей легендой.

  10. Еврипид. Ифигения в Тавриде 1193.

  11. Гомер. Од. IV 231.

  12. Пространно выписанное Диогеном Лаэртским сочинение Алкима, по-видимому, имело целью подчеркнуть преемственную связь Платона с пифагорейством, к которому принадлежал Эпихарм.

  13. Платон. Государство VII 524 а 525.

  14. Пересказываются положения Платона: "Феэтет" 181 bd; "Парменид" 129 d – 130 с; 133 с – 134 а; "Законы" XII, 965 be; "Федон" 100 d и далее; "Тимей" 52 а, 39 а.

  15. Платон. Парменид 132 d.

  16. Платон. Федон 96 b.

  17. Т. е. в своих философских диалогах он использовал опыт комедийных диалогов Софрона.

  18. Эгина в это время участвовала в Коринфской войне на стороне, враждебной Афинам.

  19. В 372 г. до н.э., когда спартанские корабли погибли при волнении моря после землетрясения у берегов Ахайи.

  20. Письмо (поздняя риторическая стилизация), по-видимому, имеет в виду не вторую, а третью поездку Платона.

  21. Хабрий, афинский полководец, обвинялся в 366 г. до н.э. в сдаче Оропафиванцам.

  22. Платон. Федр 230 е – 234.

  23. Подробнее ниже, IX 40.

  24. Афины находились под властью Митридата Понтийского в 88-86 гг. до н.э.

  25. Игра слов, построенная на значении имени Платона – "широкий".

  26. ПА VII 669 (пер. С. Соболевского) и 670 (пер. Л. Блуменау). Имя Астер означает "звезда".

  27. ПА VII 99 (пер. Л. Блуменау).

  28. ПА VII 100 (пер. О. Румера).

  29. ПА VII 217.

  30. ПА V 77-79 (пер. Л. Блуменау).

  31. ПА VII 259, IX 39 (пер. Л. Блуменау), IX 44 (пер. О. Румера).

  32. Тиран Дионисий Младший, потеряв власть, должен был доживать жизнь частным человеком в Коринфе.

  33. Имеются в виду "Воспоминания о Сократе" Ксенофонта и малые диалоги Платона – "Лахет", "Хармид" и пр.

  34. Платон. Законы III 694 с.

  35. Ксенофонт. Воспоминания о Сократе III 6, 1. Ср. выше, II 57.

  36. Платон. Федон 59 be (ср. выше, II 65). Здесь же Платон признается, что и сам не был при кончине Сократа.

  37. Ср. выше, II 60.

  38. Платон. Апология 34 а, 38 b; "Федон" 59 b.

  39. Сочинение Протагора ближе неизвестно. Ср. ниже, III 57.

  40. "Федр" – не раннее произведение Платона, а принадлежит к зрелому периоду его деятельности (370-е гг. до н. э).

  41. Платон. Законы V 808 b.

  42. Там же, II 663 е.

  43. См. прим. 6 к кн. II.

  44. Вес чаш – ок. 700 и ок. 400 г; вес перстня с серьгой – ок. 20 г.

  45. ПА VII 60-61 (перевод наш) и 62 (пер. Н. Кострова).

  46. ПА VII 108-109.

  47. Устойчивая, однако же фантастическая традиция, стремившаяся связать величайшего философа и величайшего оратора Греции; особенно часто напоминал об этом Цицерон.

  48. Обращение к неизвестной покровительнице, для которой написана книга Диогена; см. вступ. статью.

  49. Т. е. делать лишнее дело: сова была священной птицей Афины.

  50. Повивальный – от того, что Сократ сравнивал свою диалектику с повивальным искусством, рождающим мысль.

  51. Т. е. "Критий".

  52. Афинский гость – в "Законах", элейский гость – в "Софисте" в "Политике".

  53. Платон. Федон 70 d – 72 а.

  54. Ср. X 14, где Эпикуру приписывается другое обращение.

  55. См. Платон. Определения 414 b, Феаг 123 cd, Государство I, 340 е.

  56. Отрывок из несохранившейся трагедии.

  57. Система знаков на полях была разработана александрийскими учеными для изданий Гомера и потом перенесена на издания Платона.

  58. Этот очерк учения Платона, составляющий первое "приложение" к его биографии, пересказывает в основном "Тимея", еще не привнося в него неоплатонических элементов.

  59. Эти два круга следует представлять как пересекающиеся под углом круги экватора и эклиптики в небесной сфере; плоскость экватора, постоянная, считается ведущей и движется снаружи и вправо (т. е. на восток, к месту всякого рождения), а плоскость эклиптики, переменная, считается подчиненной и движется внутри и влево (т. е. от востока); первая соответствует единству разума, вторая многообразию чувств. Подробнее см.: Платон. Сочинения в 3-х т., т. 3, ч. 1. М., 1971, с. 668-670.

  60. Тот – бог, этот – мир; изложение неточное, по "Тимею" 33 b.

  61. Испорченное место; перевод по конъектуре базельского изд. П. фон дер Мюля (и др.) 1907 г.

  62. См. выше, III 70.

  63. Этика Платона излагается в основном по его сочинениям: "Феэтет" (176 ас); "Государство" (X 613 а, 612 ab); "Федон" (69 а и далее); "Филеб" (63 d и далее) и др.

  64. Определение прекрасного – в "Гиппии Большем"; правильность наименований – в "Кратиле".

  65. Разделения, составляющие второе приложение к биографии Платона, составлены Диогеном по сочинению эллинистического времени, иногда ложно приписывавшемуся самому Аристотелю.

  66. "Покупаемая за деньги" царская власть упоминается Платоном в "Государстве" VIII 544 d и Аристотелем в "Политике" II 8, 1273 а 36.

  67. Кифаред – артист, который одновременно играет на кифаре и поет (см. также прим. 58 к кн. VI); кифарист – артист, который только играет на кифаре. Кифаристика считалась искусством менее почтенным.

КНИГА ЧЕТВЕРТАЯ

  1. Рассказ о том, как Платон кротостью усмирял буйный нрав молодого Спевсиппа, передает Плутарх ("О братской любви" 4910.

  2. Анахронизм: свадьба македонского правителя Кассандра и царской родственницы Фессалоники (важный политический акт, знаменовавший его шаг к царскому престолу) произошла только в 316 г., много после смерти Спевсиппа.

  3. Другая цитата из того же фиктивного письма – у Афинея ("Пир софистов" VII 279 е).

  4. На Спевсиппа по ошибке перенесен рассказ о носильщике Протагоре. См. ниже, IX 53.

  5. ПА VII 101

  6. Плутарх (Сулла, 36) перечисляет знаменитых людей, умерших от вшивости (болезнь, при которой будто бы разлагающиеся части тела превращались во вшей), но Спевсипп среди них не упоминается.

  7. По-видимому, ошибочное удвоение имени в рукописи.

  8. Ходячее сравнение; такие же слова приписывались Исократу о двух его учениках – историках Эфоре и Феопомпе. Ср. также ниже, V 39.

  9. Второй день Анфестерий, праздника молодого вина в начале марта; награда давалась тому, кто первый выпьет большую кружку.

  10. Гомер. Од. Х 383-385.

  11. "Две рукоятки философии" – арифметика и геометрия, поясняет Суда. Не шерстобитня, а портняжная, т. е. место для тонкой работы (толкование Казобона).

  12. Пифагорейский обычай. Ксенократу приписывается известное изречение: "Жалеть о сказанном мне приходилось, о несказанном никогда" (Валерий Максим. Речения и деяния знаменитых людей VII 2). Плутарх приписывает эти слова Симониду.

  13. Как уроженец Халкедона, Ксенократ был в Афинах неполноправным гражданином (метэком) и облагался небольшой податью. По Плутарху ("Фокион", 29), ему предлагали гражданство, но он ответил: "Я не могу его принять, после того как я был в посольстве, согласившемся лишить ваш город свободы".

  14. ПА VII 102.

  15. Пропуск в тексте (может быть: "второй наш философ...").

  16. "Обращение Полемона" – один из самых популярных анекдотов о философах; ср., напр., Лукиан. Дважды обвиненный, 16, где о Полемоне спорят Философия и Пьянство.

  17. См. ниже, IV 24.

  18. Отрывок из несохранившейся комедии.

  19. Т. е. как спартанец.

  20. Отрывки из несохранившихся комедий. Молосский пес (охотничья порода) и неподслащенный хмель – символ поэтической силы.

  21. АПл. II 380.

  22. ПА VII 103. Антагор Родосский сам был современником Полемона и Кратета.

  23. См. ниже, IV 29.

  24. Отрывок из неизвестной трагедии.

  25. АПл. II 28.

  26. Несохранившаяся трагедия Еврипида.

  27. АПл. III 60.

  28. "Все мы читали книгу "О страдании" Крантора из Древней Академии – невеликую, но поистине золотую, ту самую, которую Панэтий советовал Туберону выучить наизусть от слова до слова" (Цицерон. Академика первая II 44).

  29. АПл. II 381.

  30. Т. е. он сделал учение Академии из догматического скептическим.

  31. Несохранившаяся трагедия Еврипида.

  32. АПл. III 56.

  33. АПл. II 382.

  34. "Аркесилай утверждал, что ничего на свете нельзя познать, даже того, что оставил для познания Сократ" (т. е. "я знаю, что ничего не знаю"), – пишет Цицерон ("Академика" I 12, 45).

  35. Пародия на стих "Илиады" VI 181 со знаменитым описанием чудовища Химеры: "Передом дев, и задом дракон, и коза серединой". Упоминаемый Диодор – киренаик Диодор Кронос, о котором см. биографию Аристиппа.

  36. Пародия на стих "Одиссеи" V 346.

  37. Текст стиха испорчен, перевод предположительный.

  38. Реплики из несохранившейся трагедии.

  39. Из несохранившейся трагедии Еврипида.

  40. Несохранившаяся трагедия Софокла. Обыгрывается двойное значение слова tokos "приплод" животного и "прирост" процентов на ссуду.

  41. Не совсем ясное место; перевод по толкованию Хикса.

  42. Мунихий – см. прим. 109 к I. Македонские симпатии Аркесилая видны и далее, IV 41.

  43. ПА VII 104.

  44. АПл. III 9.

  45. Анахронизм: следует читать "126" (Дильс) или "128" (Якоби).

  46. Т. е. из греческих колоний в Северном Причерноморье (Борисфен – нынешний Днепр).

  47. Гомер. Од. Х 325.

  48. Гомер. Ил. VI 211.

  49. Ср. ниже, VI 3 об Антисфене: тот же рассказ у Геллия (VII) о Бианте.

  50. Амфиарай, участник похода Семерых против Фив, был после поражения заживо поглощен землей.

  51. Перевод по чтению Кобета paraka <I> onto.

  52. Родос славился риторской школой; впоследствии там учился Цицерон.

  53. Еврипид. Ипполит 424.

  54. Перевод по чтению Рейске, proeireto.

  55. Пародия на стихи "Илиады" III 182.

  56. АПл. V 37.

  57. Хронологические данные о схолархате Лакида у Диогена Лаэртского сбивчивы.

  58. ПА VII 105. Лиэй (Разрешитель) – одно из прозвищ Диониса.

  59. Пародия стоической шутки о Хрисиппе, приводимой ниже, VII 183.

  60. По-видимому, указание на то, что Карнеад выступал не только в саду Академии, но и, как многие греческие философы, в публичных гимнасиях.

  61. По "Одиссее" IV 384 и II 268.

  62. Гомер. Ил. 1152.

  63. АПл. V 39.

КНИГА ПЯТАЯ

  1. Т. е. был он из рода потомственных врачей, возводимого к богу врачевания Асклепию. Македонский царь Аминта III, спец Филиппа Македонского, правил в 390-369 гг. до н.э.

  2. Аристотель в это время жил при македонском дворе наставником Александра и вернулся в Афины только через четыре года.

  3. "Перипатос" – крытая галерея, вроде портика, для прогулок вокруг двора. Уже Платон имел обыкновение вести беседы, прогуливаясь (Аммоний. Комментарии к "Категориям" 3, 8), и школа его изредка называлась "перипатосом".

  4. Пародия стиха из несохранившейся трагедии Еврипида "Филоктет": переодетый Одиссей, присланный лазутчиком к Филоктету, с подобными словами открывает себя, будучи не в силах слышать, как троянцы убеждают Филоктета принять их сторону против греков. Чаще цитируется в форме "...коль Исократ болтает!" – и связывается с соперничеством между философской школой Аристотеля и риторической – Исократа.

  5. Стагир был разрушен Филиппом Македонским в 349 г. в войне против афинян.

  6. Гомер. Ил. XVIII 95.

  7. Так называемый "заговор пажей", знатных юношей из свиты царя, недовольных преобразованиями македонского двора на персидский лад. Каллисфен и другие философы сопровождали царя отчасти для воспитания именно этих молодых людей.

  8. Иерофант, верховный жрец в элевсинских таинствах Деметры.

  9. АПл. III 48.

  10. АПл. VII 107.

  11. Пародия на "Одиссею" VII 120 ("...на яблоке яблоко зреет"). В подлиннике – игра словом sykon "смоква": профессиональные ябедники в Афинах назывались "сикофанты" (первоначально они надзирали за тем, чтобы из Афин не вывозились смоквы).

  12. Может быть, следует читать "Анаксарха", как у Плутарха ("Александр", 8).

  13. АПл. II 46. Борбор – речка близ Атарнея. Последние два стиха отсутствуют в рукописях и дополняются по другим источникам (Евсевий, Плутарх).

  14. Диоген сообщает завещания всех схолархов-перипатетиков, извлеченные, несомненно, из сборника Аристона Кеосского, V 64.

  15. Никанор – приемный сын Аристотеля; далее в завещании упоминаются: Пифиада – умершая жена Аристотеля, дочь – от Пифиады, Герпиллида – наложница Аристотеля, Никомах – сын от нее.

  16. Ср. ниже, V 21.

  17. Имя Диоген означает "рожденный Зевсом" (частый гомеровский эпитет). К небесам поднимали новорожденных младенцев. Аристотель шутит, что смоквы достойны благоговения, потому что исходят от Диогена, как сам Диоген – от Зевса.

  18. Ср. I 69, II 69.

  19. Сентенция, восходящая к Демокриту и через Цицерона ("За Архия" 7, 16) перешедшая в известную похвалу наукам в ломоносовской оде 1747 г.

  20. См. Аристотель. Евдемова этика VII 12, 1245 b 20; Никомахова этика IX 10, 6, 1171 в 15-16.

  21. "Методика" – весь корпус логических сочинений Аристотеля ("Органон"), в который входит и "Топика" и "Аналитика".

  22. Аристотель. Никомахова этика I 1098 а 16-20.

  23. Аристотель. О душе II 1, 412 b 27.

  24. Может быть, это один из собеседников в "Пармениде" Платона.

  25. Подробности неизвестны; по-видимому, это одна из попыток антимакедонской партии в Афинах выступить против промакедонской позиции Ликея.

  26. Конечно, в общем счете, а не одновременно.

  27. Перевод по конъектуре Апельта и Уайза.

  28. Возможен перевод: обзывает себя педантом, "кабинетным ученым" (толкование Регенбогена).

  29. Ср. выше, IV 6.

  30. ПА VII 110.

  31. У Цицерона ("Тускуланские беседы" III 28, 69) Феофраст, умирая, сетует, что природа дала такую долгую жизнь оленям и воронам, которым она бесполезна, и такую короткую – человеку, которому она так нужна.

  32. На родине, в Эресе; святилище, в Ликее. Именно Феофраст на свои средства отстроил Ликей так, что он стал философской школой на несколько столетий.

  33. По-видимому, это указывает, что Феофраст сопровождал Аристотеля в Македонию и жил в его родном городе.

  34. Цифра испорчена, восстанавливается предположительно.

  35. ПА VII 111.

  36. Пропуск в тексте.

  37. Местный праздник в Троаде.

  38. См. выше, IV 41.

  39. ПА VII 112.

  40. Т. е. "перипатос" ликейского училища.

  41. Гарпал, казначей Александра Македонского, бежал в Афины с большими деньгами в 324 г. до н.э.; вопрос о том, выдавать его или нет, был предметом политических прений между промакедонской и антимакедонской партиями.

  42. Деметрий Фалерский вслед за Аристотелем и другими перипатетиками держался македонской ориентации афинской политики; поэтому он был утвержден правителем Афин, когда над Грецией господствовал Кассандр Македонский, и пал, когда это господство стал оспаривать Деметрий Полиоркет, сын азиатского правителя Антигона (упоминаемого ниже, 78).

  43. Евридика – первая, Береника – вторая жена Птолемея I; на престол притязали сын Евридики Птолемей Керавн и сын Береники Птолемей Филадельф; царь высказался в пользу младшего, вопреки советам Деметрия Фалерского.

  44. ПА VII 113.

  45. Деметрий считался последним в каноне десяти классических афинских ораторов.

  46. Имеются в виду "гермы" – столбы на перекрестках с головой и передом Гермеса (обычно, впрочем, без плащей).

  47. Игра слов: pontikos – pompikos (важный).

  48. Анахронизм: тиран Клеарх Гераклейский (слывший учеником Платона и Исократа) правил в 375-364 гг. до н.э., когда Гераклид был в Афинах.

  49. Здесь на Гераклида перенесена легенда об Эмпедокле.

  50. ПА VII 114.

  51. Все анекдоты о Гераклиде, приводимые у Диогена Лаэртского и рисующие его напыщенным шарлатаном, восходят к перипатетикам, не любившим Гераклида за его связь с Академией, и к эпикурейцам, полемизировавшим против всей доэпикуровской догматики.

КНИГА ШЕСТАЯ

  1. Культ Кибелы, Матери богов, пришел в Грецию из Малой Азии.

  2. Ср. выше, II 31.

  3. Потом Антисфен сам нападал на Горгия (Афиней. Пир софистов V 220 d).

  4. Около 8 км от Пирейского порта до Афин.

  5. Кир Старший, трудолюбие которого описано в "Воспитании Кира" Ксенофонта.

  6. Та же игра слов, что и выше, II 118 и прим. 107 к кн. II.

  7. Ср. выше, IV 48. В подлиннике игра слов koinen – poinen.

  8. Это изречение обычно связывается с именами царей (напр., Плутарх. Александр, 41).

  9. Киник считает себя атлетом, как борец с пороками.

  10. Т. е. за малую плату ты мог бы нанять гетеру.

  11. Игра слов: korakes – "вороны", kolakes "льстецы".

  12. Ср. ниже, VI 8.

  13. Ср. выше, II 68.

  14. Ср. слова Сократа у Платона ("Федр" 260 be).

  15. Ср. выше, 1136.

  16. По-видимому, это свидетельствует, что Антисфен брал плату с учеников и еще не жил, как нищий.

  17. Буквально "Зоркий пес" – название гимнасия при храме Геракла.

  18. "Трибон" – грубый короткий плащ спартанского образца, который киники носили, надев на голое тело, наряду с нищенским посохом и сумой как знак простоты своей жизни; ср. выше, IV 6 и далее. VI 2.2.

  19. Ксенофонт. Пир 4, 61 – 64.

  20. ПА IX 496.

  21. Текст испорчен, перевод по смыслу.

  22. Имеется в виду "Пир" Ксенофонта, одним из персонажей которого выступает Антисфен.

  23. Т. е. свитков (Бирт) или кодексов (Ричль).

  24. ПА VII 115.

  25. По-гречески одно и то же слово (nomisma) означает "ходячую монету" и "общественное установление". Ср. ниже, VI 71.

  26. Портик Зевса – на афинской агоре (главной площади); Помпейон – склад утвари для торжественных процессий у Дипилонских ворот.

  27. Простат, покровитель метэков-иноземцев.

  28. Так называемый "Метроон" на афинской агоре, упомянутый выше (II 40). Глиняные круглые бочки (пифосы) служили в Греции для хранения зерна и вина.

  29. Игра слов: schole – chole в далее diatribe – katatribe.

  30. Т. е. театральные зрелища.

  31. Плоды оливкового дерева были дешевым общераспространенным кушаньем; в Аттике культура оливок была особенно развита и находилась под покровительством государства.

  32. Выражение принять участие (metaschein) взято из Плато-нова учения об идеях и "причастности" к ним конкретных вещей (ср. ниже, VI 53); Диоген насмешливо дает понять, что такая "причастность" лишь пустое слово.

  33. Групповая игра – спортивное упражнение в палестре.

  34. Возможный вариант перевода: "Он хвалил тех, кто хотел жениться и не хотел жениться...".

  35. Скорее всего, рассказ о продаже Диогена в рабство выдуман по аналогии с рассказом о продаже Платона в рабство и восходит к популярным сочинениям Мениппа. Дион Хрисостом, много рассказывавший о Диогене, об этом не упоминает. Рассказ о смерти Диогена у Ксениада (VI 32) не совпадает с обычной синхронизацией смерти Диогена и Александра (VI 79).

  36. Ср. выше, II 75.

  37. Игра слов: anaperos (убогий) и рега (сума).

  38. Т. е. рабы своих страстей. Ср. ниже, VI 43.

  39. См. выше, VI 22-23.

  40. Вытянутый средний и прижатые указательный и безымянный пальцы считались в Греции непристойным и оскорбительным жестом.

  41. Афинский квартал, где жили бедняки.

  42. Еврипид. Медея, 410: хор дивится дерзости Медеи, которая идет против мужа.

  43. Отрывок из неизвестной трагедии.

  44. Этот знаменитый рассказ вполне легендарен: в большинстве версий Александр в нем уже называет себя повелителем мира, а это анахронизм. О Крании см. ниже, VI 77.

  45. См. выше, II, прим. 101.

  46. Намек на то, что Платон хотя и поплатился продажею в рабство за свою поездку в Сицилию, но все же поехал туда и во второй и в третий раз.

  47. Псевдо-Платон. Определения 415 а.

  48. Кожаные чепраки защищали шерсть тонкорунных овец от колючек.

  49. Ср. выше, VI 24.

  50. Имеется в виду стол менялы-заимодавца: Мидий был известный богач.

  51. Кулачные бойцы обвязывали руки ремнями для силы удара.

  52. Ср. выше, II 102.

  53. Ср. выше, VI 33.

  54. Анахронизм: имеется в виду время после смерти Александра, когда Пердикка был регентом в его царстве.

  55. Т. е. "тебе суждено кончить жизнь на кресте".

  56. Свекла – насмешливое прозвище развратников (ср. ниже, VI 61).

  57. Очень популярная застольная игра, в которой по плеску вина гадали "любит – не любит".

  58. Кифареды (см. прим. 67 к кн. III) слыли в Греции глупцами и были обычным предметом насмешек за свое пустое чванство.

  59. Люпин, пища для скота.

  60. Чихание справа считалось добрым знаком, слева – дурным.

  61. Игра слов; слова Диогена можно было понять: "променял Олимпию на Немею" (другое, менее славное место общегреческих состязаний).

  62. См. выше, V, прим. 10.

  63. Точнее: "Который из них – Хирон?"; имя кентавра Хирона по-гречески созвучно со словом "худший".

  64. Колодцем называлось одно из отделений ("дикастериев") афинского суда.

  65. Игра слов: aleimmation -"умащение", all'himation – "плащ".

  66. Гомер. Ил. Х 387.

  67. Там же, VIII 95 и XVIII 95.

  68. Интерполяция, находящаяся только в поздних рукописях.

  69. Ср. выше, 1 26.

  70. Еврипид. Финикиянки, 40.

  71. Гомер. Ил. V 366. "Бич, погоняя, занес..." (игра двумя значениями слова elaan).

  72. Мальтийские собачки были маленькими и ласковыми, молосские охотничьи псы отличались свирепостью. Ср. выше, VI 33.

  73. Т. е. на один раз, а не впрок на всю жизнь. Игра слов: trophe – "пища", taphe – "могила".

  74. Гомер. Ил. V83.

  75. Анахронизм: ср. VI 44.

  76. Ср. выше, II 68.

  77. Пещера на острове Самофракии, посвященная Гекате, куда приносили свои дары люди, спасшиеся от смертельной опасности.

  78. Игра слов: "Не стал Хироном ("худшим"; см. прим. 60), так как стал Евритионом ("раздвинутым")". Хирон – имя кентавра, знаменитого мудростью, Евритион – имя кентавра, знаменитого буйством.

  79. Лакедемоняне (спартиаты) славились суровым военным образом жизни, который киники считали примером для себя и для всех.

  80. По Элиану ("Пестрые рассказы" XII 58), это был упомянутый выше (VI 43) Диоксипп.

  81. Медовое возлияние – одна из самых употребительных форм бескровной жертвы, приносившейся одинаково всем богам, в том числе и страшным подземным.

  82. Непереводимая игра слов.

  83. Игра слов: labe – "повод" к чему-либо и "рукоять" кинжала.

  84. В каноническом тексте "Илиады" этого стиха нет.

  85. Анахронизм: египетский культ Сараписа был введен Птолемеем уже после смерти Александра.

  86. Гомер. Ил. III 85.

  87. Буквальное значение слова andrapodon.

  88. Гомер. Од. I 157; IV 70.

  89. Игра слов: kore – "девушка" и "зрачок глаза".

  90. Ср. выше, VI 46.

  91. В поздних рукописях здесь вставка: "Когда Филипп объявил, что идет войной на Коринф, и все бросились готовиться против него, Диоген принялся катать туда и сюда свою собственную бочку. Его спросили: "Зачем это, Диоген?" Он ответил: "У всех сейчас хлопоты, потому и мне нехорошо бездельничать; а бочку я катаю, потому что ничего другого у меня нет". А увидев пригожего мальчика, который беззаботно прыгал то взад, то вперед, он сказал:
    Скоро б тебя, Мерион, несмотря, что плясатель ты быстрый,
    Скоро б мой дрот укротил совершенно, когда б я уметил!"
    (Гомер. Ил. XVI 617-618).

  92. См. выше, VI 20.

  93. "Я перестал быть рабом с тех пор, как меня освободил Антисфен" (слова Диогена у Эпиктета, III 24, 67).

  94. Ср. выше, VI 37.

  95. Отсюда – стоическое понятие "космополит" (cosmos, мир как politeia, государство).

  96. Так по Афинею ("Пир софистов", VIII 341 е).

  97. Этот памятник видел еще Павсаний, II 2, 4 (II в. н.э.).

  98. ПА XVI 334.

  99. ПА VII 116. Прокелевсматш, очень редкий стихотворный размер из одних кратких слогов, переданный в переводе лишь условно.

  100. Илисс – речка близ Афин (по этой версии, Диоген умер не в Коринфе, а в Аттике); братья – собаки.

  101. Несохранившаяся комедия.

  102. См. выше, VI 75.

  103. АПл. V 13; начало – подражание "Одиссее" XIX 172 сл.: "Остров есть Крит посреди виноцветного моря...".

  104. Юлиан (речь VI 201 b) замечает, что при этом вел он себя с кротостью и жители его любили: они писали на дверях: "Открыто для Кратетова доброго духа".

  105. ПА VII 326. Это – пародия на знаменитую эпитафию Сарданапала:
    Все, что съел я на пиршествах, все, чем уважил я похоть,
    Стало моим; а иное богатство осталося втуне. (ПА IX 497).

  106. Телеф, раненый царь, в виде нищего пробиравшийся через всю Грецию к Ахиллу, чтобы тот его исцелил, – трогательный образ нескольких несохранившихся греческих трагедий.

  107. Эту наиболее красочную версию принимает Филострат ("Жизнь Аполлония Тианского" I 13).

  108. Насмешка над греческим обычаем, умоляя, касаться колен собеседника.

  109. Ср. выше, VI 33.

  110. Тонкое финикийское полотно, считавшееся предметом роскоши; очевидно, им повязывали цирюльники важных клиентов.

  111. Гомер. Ил. 1 591. – 242.

  112. Фивы, разрушенные Александром в 335 г. до н.э.

  113. Отрывок из неизвестной трагедии.

  114. Подражание рассказу об обращении Платона, выше III 5 и прим. 7.

  115. Еврипид. Вакханки 1236.

  116. АПл. V 41.

  117. Ср. выше, 1145.

  118. Гомер. Од. IV 392.

  119. Отрывок из несохранившейся трагедии Еврипида "Антиопа".

  120. Слова Сократа у Ксенофонта ("Воспоминания о Сократе" 16, 10).

КНИГА СЕДЬМАЯ

  1. См. выше, VI 93.

  2. Во II книге "Воспоминаний о Сократе" излагается длинная беседа Сократа с Аристиппом о наслаждении и умеренности.

  3. Игра слов: "Собачий хвост" (Киносура) – название мыса в Аттике. Смысл: "писано прихвостнем киника".

  4. Портик на афинской агоре, построенный в V в. до н.э. и расписанный лучшим тогдашним художником Полигнотом. По-видимому, при Тридцати тиранах это было место судебных заседаний и с тех пор избегалось.

  5. Притания – десятая часть афинского Совета пятисот (50 человек от одной из афинских фил), ведавшая делами в течение одной десятой части года, – род временного президиума афинского государственного совета.

  6. Последнее имя в главных рукописях пропущено.

  7. "Лекиф", в котором носили масло для притираний.

  8. Ср. Афиней. Пир Софистов XIII 563 е, 603 е, 607 е.

  9. По-видимому, "Аянт", 1142-1169, – две притчи об уважении к мертвым.

  10. В подлиннике: "Даже слоги были бы короче" – слово philosophos состоит из одних кратких слогов.

  11. Евпирид. Умоляющие, 861-862.

  12. Ср. Аристотель. Никомахова этика, 1166 а 31.

  13. Насмешка над стоическим фатализмом.

  14. Намек на ославленное еще Гомером коварство финикийцев.

  15. По Аммонию, софизм "Жнец" имел такой вид: "Если ты жнешь, то жнешь, а не "может быть, жнешь, может быть, нет"; если не жнешь, то не жнешь, а не "может быть, не жнешь, может быть, жнешь"; стало быть, никакого "может быть" вообще не существует, и все совершается только с необходимостью".

  16. "Труды и дни", 293-294. У Гесиода порядок стихов обратный.

  17. См. выше, VI, прим. 56.

  18. См. выше, II, 32.

  19. Преувеличение. Хронологические данные о жизни Зенона сбивчивы; наиболее вероятные из них см. в хронологической таблице.

  20. Несохранившееся песнопение поэта Тимофея.

  21. АПл. III 104.

  22. ПА VII 117. Кадм, брат Европы, основатель фиванской Кадмеи, считался изобретателем алфавита.

  23. ПА IX 496. Ср. выше, VI 14.

  24. ПА VII 118.

  25. Перевод по конъектуре Менагия, принятой Лонгом; возможна и конъектура "...а в своих распорядках..." (Апельт).

  26. См. ниже, IX 25-29.

  27. См. ниже, VII 177-178.

  28. Нижеследующий компендий стоического учения, очень содержательный и толковый, составлен по какому-то учебнику приблизительно конца I в. до н.э.

  29. См. выше, II, прим. 101.

  30. В рукописях "в XII книге"; это чтение сохраняют Кобет и Апельт.

  31. Оговорка к предыдущему (см. VII 45).

  32. В рукописях "в XII книге".

  33. Перевод по конъектуре Арнима hauton.

  34. Слово "море" в аттическом диалекте произносилось thalatta, в ионийском – thalassa: слово "день" в аттическом – hemer, ионийском – hemere.

  35. Посредством Антипатр называл наречие.

  36. Стих из неизвестной трагедии.

  37. Стихи – poiema, стихотворение – poiesis.

  38. "Определение" – horos; "начертание" hypographe. "Отдача собственного", т. е. формулировка собственного значения слова.

  39. В подлиннике – auletris peptoke и aule tris peptoke ("флейтистка упала", "дом трижды упал").

  40. Лакуна; по-видимому, следует читать: "иные – безличные, например "мне хочется"...".

  41. Т. е. возвратное действие, "средний залог".

  42. В отличие от "прямого падежа", именительного.

  43. Суждение – axioma, от глагола axioo – "сужу".

  44. Стих из неизвестной трагедии.

  45. Лакуна в тексте.

  46. Гомер. Ил. II 434 и др.

  47. Стих из неизвестной трагедии (речь идет о молодом Парисе-пастухе).

  48. Стих из неизвестной комедии (Менандра?).

  49. В параграфе несколько лакун, восполняемых по смыслу; в конце параграфа возможна еще более обширная лакуна. О софизмах см. выше, II, прим. 101.

  50. Сомнительное чтение, перевод приблизительный.

  51. Тема знаменитого Клеанфова "Гимна Зевсу" (см. пер, Г. Р. Державина. – "Сочинения", т. 2. СПб., 1865, с. 323).

  52. К своеобразному употреблению слова "величина" ср. Сенека, письмо 71: "Сократ говорил: истина и добродетель одно и то же. Как истина не может быть больше или меньше, так и добродетель. У нее есть собственная величина: полнота".

  53. Может быть, вероятнее конъектура Арнима: "в полтора раза больше ячменя".

  54. Надлежащее – cathecon om catheco.

  55. Намек на миф об Эдипе.

  56. Несвязность текста позволяет предполагать здесь лакуну (Рейске).

  57. Гомер. Ил. I 81-82.

  58. Игра слов в подлиннике: terpsis (распущенность) – trepsis (разворот).

  59. Город близ Александрии – указание на то, что пересказываемый Диогеном Лаэртским стоический учебник был александрийского происхождения.

  60. Хароновыми пропастями назывались в Греции расселины в земле с ядовитыми испарениями.

  61. Интерполяция.

  62. Или "о мире и о пустом пространстве" (параллельное место в словаре Суды).

  63. Интерполяция в поздних рукописях.

  64. Перевод по чтению Арнима вместо рукописного "все это", сохраняемого Лонгом.

  65. Обычное античное представление об испарении как о "питании огня влагою".

  66. Таз с водой, отражающей небо, употреблялся греческими астрономами, чтобы наблюдать за движением солнца, не ослепляясь его блеском.

  67. Фантастические этимологизации и метафоризации, нередкие у стоиков.

  68. Лакуна, восполняемая Арнимом по параллельному месту из Аэтия.

  69. Лакуна, восполняемая по словарю Суды.

  70. Искуснический огонь – руг technikon; дыхание – pneuma.

  71. Стих из неизвестной поэмы (о Полифеме?).

  72. АПл. V 38.

  73. Пародия на "Илиаду" III 196 (об Одиссее).

  74. Ошибка: Еврипид. Орест (а не "Электра"), 140.

  75. Гомер. Од. IV 611.

  76. Стих из неизвестной трагедии (или комедии?).

  77. Интерполяция с ошибкой (возраст Зенона указан по VII 9, а не по VII 28).

  78. АПл. V36.

  79. Легенда о том, что Клеанф был борцом, а Хрисипп -бегуном, по-видимому, сложилась из метафорического сравнения их философских манер.

  80. Парафраз стихов Еврипида ("Орест" 540-541): "...мне не везет на дочерей, я знаю" – слова Тиндара.

  81. Еврипид. Орест 253-254.

  82. Гомер. Од. Х 495 (О Тиресии в подземном царстве).

  83. Пословица; ср. выше, IV 62.

  84. Здание для музыкальных состязаний к югу от афинского акрополя.

  85. ПА VII 706.

  86. Все это – варианты софизмов "Никто" и "Рогатый" (см. также прим. 104 к кн. II).

  87. Конец книги утрачен: не сохранилось окончание каталога сочинений Хрисинпа и биографии позднейших стоиков, перечень которых (достигающий I в. н. э.) сохранился в одной из рукописей: Зенона Тарсийского, Диогена Вавилонского, Аполлодора, Боэ-фа, Мнесархида, Мнесагора, Нестора, Басилида, Дардана, Антипатра, Гераклида, Сосигена, Панэтия, Гекатона, Посидония, Афинодора I, Афинодора II, Антипатра, Ария и Корнута.

КНИГА ВОСЬМАЯ

  1. Тирренцы – этруски, считавшиеся народом, искушенным в тайных знаниях; отсюда и легенда, возводящая к ним Пифагора (еще красочнее – у Порфирия, § 10).

  2. Геродот. Ист. IV 95.

  3. См. выше, I 118-119.

  4. Креофилиды – род аэдов (эпических певцов) на Самосе, подобный роду Гомеридов на Хиосе.

  5. Гомер. Ил. 16, 806 и далее.

  6. Возможен перевод: "...и, отобрав, эти сочинения создал..." (двусмысленность в подлиннике).

  7. Точнее об этом: Ямвлих. Жизнь Пифагора, 72-73; сперва три года испытаний, потом пять лет ученичества в молчании и из-за занавеси, потом доступ к эзотерическому учению.

  8. Культ Аполлона Гиперборейского – наиболее мистический из культов Аполлона, ср. Порфирий, 28.

  9. Эпитеты греческих богинь во многих культах; подробнее об этом см.: Ямвлих, 56.

  10. Т. е. открыл зависимость изменения высоты тона от длины колеблющейся струны (монохорд – малоупотребительный инструмент с одной струной).

  11. Примирение этого рассказа о гекатомбе (жертве в 100 быков) и традиционного пифагорейского вегетарианства см. у Порфирия, 36, и ниже, VIII 53.

  12. ПА VII 119.

  13. Знаменитый делосский алтарь из рогов жертвенных животных, заложенный Тесеем после убийства Минотавра.

  14. Ср. ниже, IX -23. Геспер и Фосфор – названия вечерней и утренней Венеры.

  15. Испорченное место, перевод по конъектуре Кобета.

  16. Этот промежуток между двумя метампсихозами, вероятно, искажен из 216 (=63 "психогоническое число" пифагорейцев). Таким образом, Пифагор должен был жить под именем Пирра в VIII в., Гермотима – в XI в., Евфорба – в XIII в. до н.э., к которому приблизительно было относимо время падения Трои.

  17. Перечисляются местные италийские племена; из римлян пифагорейцем считался преемник Ромула, царь Нума Помпилий.

  18. См. выше. III 9 и VIII 84.

  19. Несколько иначе у Порфирия, 4.

  20. Это – пифагорейские "акусмы" (откровения) и "символы" (средства узнания); ср. Порфирий, 41-42.

  21. В большинстве источников (напр., Порфирий, 42) – наоборот, "не сваливать, а взваливать"; Диоген Лаэртский дает чтение менее философски-символичное и более человечески-бытовое.

  22. В большинстве источников – наоборот, "по торным тропам не ходить", ошибка такого же рода.

  23. Рыбы, ("эрифии", "меланур" и морская ласточка – "тригла"), посвященные подземным богам (Ямвлих, 109).

  24. pelargan, редкое слово.

  25. См. выше, IX 8.

  26. Пифагор значит "убеждающий речью". Этимология, связывающая его с культом Аполлона Пифийского.

  27. Пространнее см. Порфирий, 40.

  28. В большинстве источников единица соответствует точке, двойка – линии (два ее конца), тройка – плоскости (три вершины треугольника), четверка объему (четыре вершины пирамиды – тетраэдра). Диоген выражается неясно.

  29. Ихор – всякая органическая жидкость (первоначально – "кровь богов", упоминаемая, ниже, IX 60, в гомеровской цитате).

  30. Horkios, одно из прозвищ Зевса.

  31. Дильс и Лонг предполагают здесь лакуну.

  32. Стих из несохранившейся комедии.

  33. ПА VII 120.

  34. Килон, о котором см.: Порфирий, 54-56.

  35. Версия Дикеарха подробнее у Порфирия, 56-57.

  36. По-видимому, речь идет о торжествах в Кротоне после изгнания пифагорейцев.

  37. Ср. Геродот. Ист. I 8, 3.

  38. Натянутая этимология: gyne – "женщина" и aischyne – "стыд".

  39. См. выше, VIII 10, о возрастах по 20 лет.

  40. ПА VII 121; АПл. V 34-35; ПА VII 122.

  41. Т. е. девять – десять смен руководителей школы за 200 лет между Пифагором (ок. 500 г. до н.э.) и Аристоксеном (ок. 300 г. дон.э.).

  42. 48-я олимпиада – 588 г. до н.э.

  43. АПл. III 35.

  44. Ср. выше, II 46. Подробнее о заговоре Килона против пифагорейцев см. у Порфирия.

  45. АПл. III 16. Альтис – священная ограда Зевса в Олимпии, место олимпийских игр.

  46. 71-я олимпиада – 496 г. до н.э.

  47. Речь идет о походе афинян на Сиракузы в 415 г.

  48. Т. е. Эмпедокл-дед был пифагорейцем-вегетарианцем.

  49. Все отрывки из Эмпедокла даются в переводах Г. Якубаниса (по изд.: Лукреций. О природе вещей, т. II. М., 1947) с небольшими изменениями.

  50. Несохранившееся сочинение Аристотеля. Ср. Аристотель. Риторика, 1354 а 1; Секст Эмпирик. Против разных наук, VII 6-7.

  51. Поэтом-трагиком был внук Эмпедокла, носивший то же имя.

  52. ПА VII 508, под именем Симонида.

  53. АПл. V4.

  54. Тысячное собрание – верховный орган власти обычный в умеренно демократических государствах (как в Афинах Совет пятисот).

  55. Диоген сообщает пять версий рассказа о смерти Эмпедокла (Гераклида с Гермиппом, Гиппобота, Диодора, Тимея и Неанфа с Телавгом), начиная от наиболее разукрашенных и кончая наиболее простыми. Легенда об апофеозе Эмпедокла на Этне перенесена на философа из мифа о самосожжении и апофеозе Геракла.

  56. Мегары Гиблейские в Сицилии.

  57. Синхронизация расцвета Эмпедокла (40 лет) с основанием Фурий в 444 г. до н.э.; отсюда аполлодоровская хронология его жизни, 484-424. Но многие ученые предпочитают датировку ок. 494-434 гг.

  58. Гомер. Од. XI 278.

  59. ПА VII 123-124.

  60. ПA VII 125.

  61. Краестишия (акростихи) были способом поэтической тайнописи. Ср. V 93.

  62. См. выше, III 21-22.

  63. Оба письма фиктивны и сочинены для подтверждения авторитета какого-то позднего сочинения, приписанного легендарному пифагорейцу Океллу Луканскому. В сборнике писем Платона кроме этого письма (XII) к Архиту обращено письмо IX.

  64. Платон. Государство VII 528 b (имя Архита, однако, Платоном не упомянуто).

  65. Алкмеон утверждает, что большинство свойств, с которыми имеют дело люди, составляют пары: "...например, белое – черное, сладкое – горькое, хорошее дурное..." (Аристотель. Метафизика I 5, 986 а 22 – b4).

  66. Лакуна, дополненная Дильсом.

  67. См. выше, III 9. Ошибка Диогена Лаэртского (при списывании из источника): покушался на тиранию не Филолай, а Дион.

  68. ПА VII 126.

  69. Ср. выше, VI 2, об Антисфене.

  70. Аристотель. Никомахова этика Х 2, 1172 b 9.

  71. Дионисии и Леней – афинские праздники, сопровождавшиеся драматическими состязаниями.

  72. ПА VII 744.

КНИГА ДЕВЯТАЯ

  1. Такому наказанию подвергались состязатели, уличенные в плутовстве.

  2. По фантастической легенде, этот Гермодор стал потом советником при римских законодателях-децемвирах: статуя его стояла на римском форуме (Плйний XXXIV 21).

  3. ПА VII 127.

  4. См. выше, II 22.

  5. ПА VII 128 (пер. Л. Блуменау).

  6. ПА IX 540.

  7. ПА VII 80 (пер. Л. Блуменау).

  8. Лакуна, дополненная по Дильсу.

  9. Ошибка: имеется в виду Анаксимен.

  10. Знаменитое изречение, приписывавшееся многим мудрецам, вплоть до баснописца Эзопа.

  11. Ср. выше, II 13.

  12. Пер. С. Трубецкого.

  13. Ср. выше, VIII 14.

  14. Известная апория об Ахиллесе и черепахе, разработанная далее Зеноном.

  15. Ср. ниже, IX 15. Рассказ о том, как абдериты сочли Демокрита сумасшедшим и пригласили Гиппократа, чтобы его лечить, а Гиппократ, побеседовав с ним, объявил абдеритам, что Демокрит не только здоров, но и мудр, был широко известен в древности, однако не упоминается у Диогена в разделе о Демокрите.

  16. Во время восстания Самоса против Афин в 441 г. до н.э.; как Мелисс был в этой войне избран флотоводцем за свои успехи в философии, так со стороны афинян Софокл – за свои успехи в трагедии.

  17. Платон. Парменид 127 b; Софист 216 а; Фсдр 261 d. Паламед – один из греческих героев под Троей, соперник Одиссея в уме и изобретательности.

  18. Ср. выше, VIII 57.

  19. Диодор, писавший по источникам IV в. до н. э., уже передает эту легенду как общеизвестную (X, 18).

  20. Перенос на Зенона легенды об Анаксархе (см. ниже, IX 59).

  21. ПА VII 129.

  22. Ср. выше, 1Х23.

  23. См. выше, VII 35.

  24. Лакуна, частично восполненная Дильсом.

  25. Геродот упоминает о пребывании Ксеркса в Абдере в VII 109 и VIII 120.

  26. Псевдо-Платон. Соперники 136 а. Пятиборьем в греческом спорте назывались борьба, бег, прыжок и метание копья и диска.

  27. Phantasiai – "продукты фантазии" (Лурье); в данном случае – прежде всего привидения.

  28. Перенос на Демокрита рассказа о мнимом старческом безумии Софокла.

  29. Дата взятия Трои (см. 1, прим. 4) в эпоху Демокрита была еще не общепринята, поэтому даты жизни Демокрита сомнительны: наряду с Аполлодоровой датировкой ок. 460-366 гг. до н.э. – многие исследователи (в том числе Лурье) принимают Фрасиллову – ок. 470-366 гг. до н.э.

  30. Трехдневный праздник в конце сентября в честь Деметры и Персефоны.

  31. Цифра преувеличена (ср. 104 года у псевдо-Лукиана, II 46 е. "Долгожители", 18, и выше, IX 39). Вариант легенды у Афинея – что Демокрит питался испарениями меда.

  32. ПА VII 57 (пер. С. Лурье с небольшими изменениями).

  33. Видности (eidola) – неожиданный здесь эпикурейский термин.

  34. Текст заглавия испорчен, все восстановления одинаково темны.

  35. Платон. Протагор, 316 а.

  36. Платон. Феэтет, 152 а и далее.

  37. Платон. Евфидем, 286 с.

  38. Легенда, подробно рассказанная у Геллия (V 3), говорит, что Демокрит был поражен, увидев дровоноса, складывавшего дрова в вязанку наилучшим геометрическим образом, и узнав, что он дошел до этого сознательно и самостоятельно; этим дровоносом оказался Протагор.

  39. См. выше, IX 51.

  40. ПА VII 130.

  41. Анахронизм, по-видимому, опять из-за путаницы имен Анаксимена и Анаксагора.

  42. Ср. легенду о Зеноне (выше, IX 26- 27).

  43. ПА VII 133.

  44. Гомер. Ил. V 340. Ср. выше, VIII, прим. 29.

  45. Плутарх. Александр, 28.

  46. Еврипид. Орест, 271.

  47. Не совсем ясная фраза – Дильс предполагает здесь лакуну.

  48. Из нескольких известных фракийских царей, носивших имя Котиса, ни один при Пирроне не правил. По-видимому, Диоген Лаэрций спутал Пиррона с Пифоном из фракийского Эноса, учеником Платона.

  49. Гомер. Ил. VI 146 и далее XXI 106-107.

  50. Пер. В. В. Вересаева.

  51. Еврипид. Умоляющие, 734-736.

  52. Тимей, 40 d.

  53. Из несохранившейся трагедии Еврипида "Полиид".

  54. Гомер. Ил. XX 248-250.

  55. Дальнейшее изложение – по Сексту Эмпирику, "Пирроновы положения", I 188-205.

  56. Т. е. скептики (по-видимому, выражение источника, использованного Диогеном).

  57. Знаменитые десять "Энесидемовых тропов", сформулированных Энесидемом в I в. до н.э. и пересказанных в "Пирроновых положениях" (I 41-146). Первые пять тропов рассматривают ненадежность всего видимого со стороны субъекта, последние пять – со стороны объекта.

  58. Мифические существа – саламандры позднейшей демонологии.

  59. Секст Эмпирик. Пирроновы положения, I 164-177.

  60. Там же. II 134-192.

  61. Там же. II 85-96.

  62. Там же, II 22-79, 97-103.

  63. Там же, III 13-29.

  64. Там же, III 63-81 и далее, 253-258, 109-114, 179-187.

  65. Наш, т. е. скептический (по-видимому, опять выражение источника, ср. прим. 56).

  66. Скептическое отношение к успехам александрийской филологии, не полагавшейся на рукописные тексты, а пытавшейся восстановить более древние чтения.

  67. Темная пословица.

  68. Т. е. врач "эмпирической" школы (державшейся опытных данных в отличие от "догматической", вносившей в медицину философские концепции).

КНИГА ДЕСЯТАЯ

  1. В поэме Гесиода "Феогония", которая, по-видимому, читалась в школе.

  2. По смыслу цитируемого далее фрагмента Тимона, Эпикур был скорее не учителем, а сыном учителя.

  3. По Афинею ("Пир софистов" XIII 611 b) Феотим.

  4. Текст испорчен; перевод по поправке Гассенди, принятой Би-ньоне. Лонг сохраняет чтение Узенера: "в XII книге о праздновании 20-го числа".

  5. Ходячее оскорбление. Ср. Демосфен об Эсхине ("О венке", 258).

  6. Судя по цитате далее (X 5), в письмах Эпикура это было не обращением, а простым восклицанием.

  7. Или: "хоть они и разглашали его тайны".

  8. Испорченное место, пер. по толкованию Биньоне.

  9. Имеется в виду, конечно, философская догматика всех прочих школ.

  10. Может быть, речь шла о продовольствии для всей эпикурейской общины.

  11. Ученик Навсифана, Эпикур особенно старался подчеркнуть свою независимость от него (см. ниже, Х 13).

  12. Т. е. прежде всего академиков и эретриков.

  13. Имеется в виду борьба за Грецию между Деметрием Полиоркетом и Кассандром с его потомками.

  14. АПл. IV 43 (пер. Ю. Шульца).

  15. В соответствии с правилом "Письма к Геродоту", ниже, Х 38.

  16. "Радуйся" (chaire) – обычное греческое приветствие; но Эпикур, по-видимому, считал радость слишком сильным чувством для желанной "бестревожности".

  17. Февраль 341 г. до н.э.

  18. ПА VII 106.

  19. Ходячий пример ложных показаний чувств квадратная башня издали кажется круглой. Ср. выше, IX 107, и Лукреций. О природе вещей IV 353 сл. и 501 сл.

  20. О предметах – когда слова, согласно Эпикуру, тут же возводятся к чувственным образам, о чистых словах – у диалектиков академического или аристотелевского толка.

  21. Более пространные сочинения – прежде всего 37 книг "О природе"; обзор всего предмета – так называемый "Большой обзор", предназначенный для начинающих (есть предположение, что именно он лег в основу поэмы Лукреция "О природе вещей"). По аналогии с ним настоящий обзор для уже подготовленных учеников называется иногда "Малый обзор" (см. ниже, Х 85).

  22. Перевод по дополнению Бейли.

  23. Точнее, "чтобы наши объяснения не уводили от них в бесконечность", т. е. в диалектическую игру понятиями, а держались наглядного смысла слов.

  24. Ощущений – при суждении о конкретном, движений ума – при суждении об отвлеченных предметах, претерпеваний (т. е. наслаждения и боли) – при моральных оценках.

  25. Неясное (adelon) у Эпикура прежде всего недоступное для непосредственных ощущений.

  26. Здесь и далее в двойных черточках помещены примечания-схолии к Эпикуру, вставленные в его тексты еще в источнике, которым пользовался Диоген.

  27. Дополнение Гассенди, принятое Лонгом; Узенер предлагал чтение "тела и пространство".

  28. Перевод до чтению Биньоне (ischyonti).

  29. Ср. ниже, Х 56. Если бы количество разных видов атомов было бесконечно, то среди них были бы и очень крупные, видимые глазом; Демокрит это допускал, но Эпикур не допускает, как противоречащее чувствам. Отсюда различение понятий бесконечность (apeiron) и необъятность (aperilepton).

  30. См. X 61. Вставка интерпретированной схолии, может быть, повлекла выпадение части эпикуровского текста; Биньоне дополняет: "одни находятся в прямом падении, другие в отклонении, третьи в колебании".

  31. Поодаль, т. е. свободно движутся, как в воздухе; сцепятся, как в твердых телах; будут охвачены сцепленными атомами, как жидкости в сосуде (Хикс).

  32. X 54-56.

  33. Отрывок отсюда до конца абзаца Джуссани и Бейли считают вставкой и переносят после 61-62.

  34. Очень темное место. Общий смысл: "видности" распространяются очень быстро, но не бесконечно быстро, ибо это противоречило бы непосредственному ощущению: ощущение говорит, что "видность" сперва достигает ближних наблюдателей, а потом дальних и что при определении расстояния до источника "видностей" возможны ошибки. Это происходит оттого, что "видности" движутся беспрепятственно лишь до места ощущения, а само столкновение с органом чувств уже становится для них "препятствием".

  35. О восприятии посредством истечений через воздух учил Демокрит, о восприятии посредством лучей, идущих из глаза, – Парменид. Эпикур развивал учение Демокрита, но отмежевывался от его изобретателя.

  36. От непрерывно исходящих видностей представление возникает в органах чувств, от их остатка (осевшего в сознании) – в мыслях (Бейли).

  37. Т. е. всякое ощущение истинно, однако оно может быть неполно и нуждаться в дальнейшем подкреплении; если это подкрепление невозможно, то неполнота восполняется мнением, которое уже может и не быть истинным.

  38. Вслед за большинством издателей опускаем следующее здесь повторение нескольких слов.

  39. Опять возражение против Демокрита.

  40. Возражение против Демокрита – см. выше, прим. 29.

  41. Протяженность metabasis – буквально "обход взглядом", отсюда последующий образ смотреть сперва на одну, потом на другую частицу.

  42. Т. е. если мельчайшую частицу и возможно разделить на две меньшие, то мы будем иметь две мельчайшие частицы, а не две части одной.

  43. Т. е. из двух атомов больше тот, в котором больше неделимых частей.

  44. Может быть, вместо неизменных (ametabola) следует читать с Узенером "непротяженных" (ametabata).

  45. Т. е. они существуют только как части атома, не имеющие собственного движения.

  46. Эпикур хочет обосновать свое учение о бесконечном падении атомов в пространстве сверху вниз; для этого ему нужно доказать, что в бесконечном пространстве есть верх и низ; чтобы это доказать, он берет за начало отсчета не точку, а протяженную человеческую фигуру с головой и с ногами. На неправомерность этого указывал еще Плутарх ("Об упадке оракулов", 425 d).

  47. Обычное у Эпикура сравнение: мысль он считает тоже движением атомов, притом самым быстрым.

  48. Т. е. домыслы "по аналогии" имеют силу только для видимых явлений, а невидимые явления постигаются только движением мысли.

  49. См. выше, Х63.

  50. Постоянные свойства – symbola (напр., для человека – "быть двуногим"); непостоянные – symptomata (напр., для человека – "быть рабом").

  51. Т. е. время не есть самостоятельный предмет, так как мы не можем представить его себе зримым образом (иметь в сознании его "предвосхищение" (prolepsis), сложившееся из ряда впечатлений), а есть лишь свойства таких предметов, как день и ночь, движение и т. д., отвлекаемые от них умом.

  52. Вставка схолии повлекла выпадение части Эпикуровой фразы с приблизительным смыслом: "и не надо думать, что во всех мирах одни и те же растения и животные" (Узенер).

  53. Испорченное место, восстанавливаемое исследователями по смыслу.

  54. Т. е. заимствованные или новоизобретенные.

  55. Напр., в письме к Пифоклу, приводимом ниже.

  56. Имеется в виду Левкипп. Ср. выше, IX 31.

  57. О скоплениях атомов в начале мира учил Левкипп, о вихре – Демокрит; детерминизм Демокрита (мнения о необходимости) был здесь, как и всюду, неприемлем для Эпикура.

  58. Демокрит.

  59. Глоссы, исключенные Узенером, опущены в переводе.

  60. Эпикур рассуждает: отходя от огня, мы сперва перестаем чувствовать жар, а потом уже замечаем, что огонь кажется нашему взгляду меньше, чем он есть; жар солнца мы чувствуем; стало быть, мы еще не так далеко от него, чтобы оно казалось нам меньше, чем оно есть. Ср. Лукреций. О природе вещей V 566-584.

  61. Первое мнение – Гераклита, второе Анаксимена. Здесь и далее авторство приводимых теорий отчасти восстанавливается учеными по Аэтию.

  62. Лакуна, в которой выпали другие возможные объяснения движений светил: ср. Лукреций. О природе вещей V 509-533 (может быть, их гонит внешний ветер или внутренний огонь, или они ищут в небе, как на пастбище, новую пищу для своего "сильнейшего жара").

  63. Первое мнение – Эмпедокла, второе Анаксагора, третье – Гераклита (?) и стоиков, четвертое Демокрита (с его "вихрем").

  64. Т. е. астрономы – рабы собственных теорий в отличие от эпикурейцев, равно принимающих любое объяснение.

  65. Первое мнение – Гераклита (с его поворачивающимися "выдолбинами"), второе – Ксенофана (?), третье – Анаксимена и Анаксагора.

  66. Первое мнение – Анаксимандра и Ксенофана, второе – Фалеса, Эмпедокла, Анаксагора.

  67. Первое мнение – Анаксагора, второе Анаксимена (?).

  68. Первое мнение – Ксенофана, второе Анаксагора.

  69. Первое мнение – если считать, что над землей движется одно и то же солнце, второе – если считать, что каждый день загорается новое. Текст испорчен, перевод приблизительный.

  70. Например, когда ласточки летают низко или когда солнце сквозь туман кажется красным.

  71. Первое мнение – неизвестно, второе Демокрита, третье – Ксенофана.

  72. Сжимаются – давя друг друга, преобразуются – под влиянием солнечных лучей (Лукреций. О природе вещей VI 510-516).

  73. Т. е. если подуть в узкогорлый сосуд.

  74. Первое мнение – Демокрита, второе Анаксимандра, третье – Анаксагора, четвертое – Эмпедокла, пятое – опять Анаксагора, шестое – неизвестно ближе, седьмое повторяет первое, демокритовское.

  75. Т. е. разница только в том, что в первой теории больше подчеркнута роль ветра.

  76. Т. е. не считать молнию наказанием от Зевса и т. п.

  77. Т. е. когда где-нибудь какая-нибудь материя (например, влага идущего дождя) вытесняет много воздуха, то из этого места дуют ветры. Сказано это настолько невнятно, что Бейли предполагает в начале этого абзаца лакуну, после которой речь идет уже не столько о ветрах, сколько о чем-то другом (о вулканах?).

  78. Ветристым частицам, более тонким, труднее замерзнуть и легче разделиться на градины, водяным – наоборот.

  79. Т. е. если смешение света и воздуха в разных частях атмосферы порождает разные цвета, то сливаются они в одну полосу оттого, что каждый распространяет свой свет и на окрестный воздух.

  80. Речь идет о звездах близ небесного полюса, не скрывающихся за горизонтом. Первое мнение Анаксимена, второе – Демокрита, третье – Гераклита.

  81. Мнение о вихре и необходимости Демокрита, о движении звезд к местам питания Гераклита.

  82. См. выше, Х 102.

  83. Речь идет о весеннем прилете ласточек и т. п.

  84. Полемический выпад против стоиков. Узенер исправляет текст: "...не больше, чем другие"; Биньоне толкует его как "он будет тоньше чувствовать наслаждение и боль".

  85. Номер книги выпал в рукописях и условно дополнен Альдобрандином.

  86. Конъектура Германна, принятая Лонгом.

  87. Части параграфов 120 и 121 переставлены Биньоне.

  88. Стих Феогнида, 427 (пер. В. Вересаева).

  89. Лакуна, заполняемая издателями условно.

  90. Опять выпад против Демокрита.

  91. В "Письме к Геродоту", обычно называемом "Малым обзором", этих слов нет – или оно дошло до нас не полностью, или ссылка ошибочна.

  92. Софокл. Трахинянки, 787-788.

  93. Первые четыре главные мысли считались ключом ко всей эпикурейской этике и носили название "тетра-фармакон" – "четверо-лекарствие".

  94. Текст ненадежен; может быть, "с помощью богатства и способности к сопротивлению".

  95. Т. с. к достижению "бестревожности".

  96. Полемика против метафизической идеи дружбы у Платона, пифагорейцев и даже стоиков.

Олимпиодор. ЖИЗНЬ ПЛАТОНА

    Олимпиодор – александрийский неоплатоник VI в. н.э., последний из александрийских комментаторов Платона. Его биографическая заметка о Платоне сохранилась в виде вступления к его обширному комментарию к "Алкивиаду" Платона. Она интересна как этап постепенного превращения биографии Платона в легенду с характерными фантастическими мотивами и панегирическим стилем.

  1. Аристотель. Метафизика I 1, 980 а 21.

  2. Платон. Тимей, 41 а – d.

  3. Платон. Государство, 546 а – 547 а.

  4. Платон. Федр, 237 а – 241 d и 244 а – 257 b.

  5. Платон. Феэтет, 172 а – 177 b.

  6. Слово Гомера о Несторе (Ил. I 249).

  7. Соневольник лебедей – выражение из "Федра", 85 b.

  8. "Любовники", 132 а. Грамматист – учитель начальной школы, обучавший только чтению и письму.

  9. Ср. выше у Диогена V 38.

  10. Дамон, знаменитый музыкант V в., учитель Перикла, упоминается в "Государстве" III 400 b.

  11. Палестра, т. е. физические упражнения; палестрой называлась площадка для спортивной борьбы, гимнасием – весь дом с двором для спортивной тренировки.

  12. По-видимому, имеется в виду "Тимей", 60 а 68 d.

  13. Дионис, не доношенный Семелой, был доношен самим отцом его Зевсом в своем бедре; отсюда этимология.

  14. АПл. III 33.

  15. Платон. Пир, 185 cd.

  16. Эпизод ближе неизвестен; по-видимому, Гефест (тезка бога огня) был должностным лицом в Александрии, одним из кварталов которой был Фарос.

  17. Лакуна и испорченный текст.

  18. Платон. Горгий, 461 а.

  19. Сам сказал – ссылка на авторитет Пифагора как высший довод.

  20. Ошибка; это эпиграмма Диогена Лаэртского, приводимая им в III 45 (ПА VII 109).

Порфирий. ЖИЗНЬ ПИФАГОРА

    Порфирий (ок. 232 – ок. 301 н.э.), ученик Плотина, располагал для своей биографии Пифагора приблизительно теми же материалами, что и Диоген Лаэртский, но в своем изложении уже гораздо больше внимания уделяет легендам о волшебстве и чудотворстве Пифагора.

  1. Ср. выше у Диогена VIII 1.

  2. Семь наук (обычно – грамматика, риторика, диалектика, арифметика, геометрия, астрономия, музыка) – энциклопедический канон, сложившийся в поздней античности.

  3. Синхронизация "расцвета" Пифагора с его переселением в Италию.

  4. Имя Астрей означает "звездный".

  5. Так греки осмысляли демотическое, иератическое и иероглифическое письмо Древнего Египта.

  6. Забрат или Зарат – искаженное имя Зороастра – Заратуштры.

  7. См. у Диогена VIII 2 и Геродот. Ист. IV 95.

  8. Смерть Аполлона – осколок древнейших мифов, в которых Аполлон выступает как умирающее божество природы. Триоп – сын Посидона, правнук Эллина, прародителя эллинского народа.

  9. Идейские дактили (от Иды, горы на Крите) – демоны, чтимые на Крите; считалось, что они научили людей пользоваться огнем и железом.

  10. Древнейший хтонический миф о смерти и воскрешении Зевса-Загрея, растерзанного титанами. Всесожжение – особенно торжественная жертва божеству, когда сжигалось на алтаре жертвенное животное целиком, а не только несъедобные части.

  11. Четверка считалась священным числом как последний член прогрессии 1+2+3+4=10, первый квадрат ("число справедливости") и основа деления на 4 времени года, 4 возраста и т.д.

  12. Гомер. Ил. XVI 51-60.

  13. Искаженное Кае, река в Метапонте. У Диогена Лаэртского (VIII 11) название другое.

  14. См. прим. 8 к VIII 11. Об Абариде подробнее см.: Геродот. Ист. IV 36.

  15. См. VIII 60 (об Эмпедокле), I (об Эпимениде).

  16. Эмпедокл, фр. 129 (пер. Г. Якубаниса).

  17. Напротив нас, т. е. по другую сторону огня, образующего центр мироздания; поэтому Противоземля невидима нам.

  18. Ср. прим. к VIII 12.

  19. У Диогена Лаэртского (VIII 8 и 21) Фемистоклея.

  20. От глагола dechomai (принимать).

  21. После падения тирании в Сицилии в 343 г. до н.э.

  22. Окончание биографии не сохранилось.

Порфирий. ЖИЗНЬ ПЛОТИНА

    Жизнеописание Плотина было написано Порфирием по своим воспоминаниям и рассказам других учеников философа ок. 300 г., чтобы служить введением к изданию сочинений Плотина. Хронология жизни Плотина, по изложению Порфирия, такова: 205 н.э. – рождение; 232 – начало занятий философией; 232/3-243 – занятия у Аммония; 243 – участие в походе Гордиана III против Персии; 244 – возвращение и переезд в Рим; 244-253 – устное преподавание; 253-263 – 21 сочинение, написанное до приезда Порфирия; 263 – Порфирий приходит учиться к Плотину; 263 – 268 – 24 сочинения, написанные при Порфирии; 268-269 – 5 сочинений, присланных Порфирию в Сицилию; 269-270 – последующие 4 сочинения, писанные уже во время болезни (в Кампании); 270 (до 25 мая, когда императором после Клавдия II стал Аврелиан) – смерть Плотина.

  1. Териак ("животное лекарство") сложное снадобье от разных болезней. Болезнь Плотина описана Порфирием недостаточно ясно; предполагают, что это была какая-то форма слоновой болезни. В более резких чертах ее описывает Фирмик Матерн ("Астрологическое знание" I 7, 14-22), усматривая в ней кару богов за пренебрежение Плотина к астрологии.

  2. Место рождения Плотина – египетский Ликополь – названо у Евнапия, однако неизвестно, по какому источнику.

  3. Нумений Апамейский – неопифагорейский философ II в. н.э., один из наиболее чтимых предшественников неоплатонизма.

  4. Начальные слова каждого сочинения, выписанные в одной из рукописей, при переводе опущены.

  5. Имеется в виду десятилетие правления императора Галлиена, отмечавшееся в сентябре 263 г. н.э.

  6. Сказание об Атлантиде – диалог Платона "Критий".

  7. Реминисценция из "Пира" Платона, 190 е.

  8. Гомер. Ил. VIII 282.

  9. Гесиод. Феогония, 35.

  10. Дельфийский оракул царю Крезу (Геродот. Ист. I 47).

  11. См. II 37.

  12. Платон. Пир, 210-211.

Марин. ПРОКЛ, ИЛИ О СЧАСТЬЕ

    Марин из палестинского Неаполя – ученик Прокла и преемник его по руководству афинской неоплатонической школой; сочинение его, написанное в форме дидактического панегирика, было исполнено приблизительно через год после смерти Прокла, т. е. в 486 г. н.э.

  1. Ивик – лирический поэт VI в. до н. э., сочинения которого не сохранились.

  2. Даты жизни Прокла у Марина противоречивы: данные гороскопа (35) указывают на рождение 18 февраля 412 г. н.э., а упоминание о солнечном затмении (37) – на смерть 17 апреля 485г. Может быть, счет Прокла имеет в виду 75 не солнечных, а лунных лет жизни.

  3. Судя по дальнейшему изложению (30), Афина.

  4. Мусагет ("предводитель Муз") прозвище Аполлона. Ксанф в Ликии – древнее место культа Аполлона. Отсюда Прокл часто называется Ликийским.

  5. Свершитель – эпитет богов, в частности Зевса.

  6. Олимпиодор Старший (в отличие от биографа Платона), философ первой половины V в. н.э., ближе не известен.

  7. Знаменитые мифические гадатели. Смысл: "Не приди в Афины Прокл, платоновская философия пресеклась бы".

  8. Плутарх Афинский (ум. 432 н.э.) основатель афинской неоплатонической школы, Сириан – его преемник.

  9. Борьба за сохранение или отказ от языческой традиционной религии. Дата поездки Прокла в Азию неясна.

  10. В подлиннике "пифагореец" – явная ошибка автора или переписчиков.

  11. Ср. Порфирий. Жизнь Пифагора, 17.

  12. Пословица, приводимая Платоном ("Федон", 69 cd): "Много у нас тирсоносцев, да мало вакхантов" (т. е. тех, кто по виду, и тех, кто в душе, причастен культу Вакха).

  13. Домнин был схолархом краткое время между Сирианом и Проклом.

  14. Отец или дед Плутарха Афинского, в IV в. н.э. будто бы жертвою Ахиллу спасший Афины от землетрясения.

  15. Вращение колеса с распятой на нем птицей вертишейкой – обычный атрибут магических операций в Греции.

  16. Спаситель – один из эпитетов Асклепия.

  17. Место на южном склоне Акрополя. Здесь при раскопках найден сильно поврежденный бюст, предположительно считаемый изображением Прокла.

  18. Адротт – приморская местность в Лидии; упоминаемые ниже Махаон и Подалирий – сыновья бога Асклепия.


PSYLIB® – Диоген Лаэртский

Диоген Лаэрций о стоиках

  1. Разделение философии. В изложении стоицизма у Диогена Лаэрция прежде всего бросается в глаза общее разделение философии на физику, этику и логику (VII 39). Но дело в том, что почти такое же деление, или не буквально, или даже буквально, Диоген находил и у Платона, у которого "наставительные диалоги" делятся на теоретические и практические, теоретические – на физические и логические, а практические – на этические и политические (III 49), и у Аристотеля, у которого практическая философия делится на этику и политику, а теоретическая – тоже на физику и логику (V 28), и у Эпикура, у которого тоже три части философии каноника (учение о критерии и принципе), физика и этика (X 30). Такая нечеткость разделения философии у разных мыслителей у Диогена мало способствует пониманию специфики каждого такого разделения. Вероятнее всего, Диоген Лаэрций просто имеет в виду одно общее разделение философии и приписывает его, с незначительными отклонениями, решительно всем главным греческим мыслителям.

    Да, впрочем, и сам Диоген Лаэрций это тройное деление вообще считает универсальным (I 18).

  2. Диалектика и ее разделение. Обратимся к изложению у Диогена стоической логики. Любопытно деление логики у стоиков. Она не только включает риторику и диалектику, но диалектика понимается здесь, по крайней мере у некоторых стоиков, не только как искусство спорить или рассуждать, но и как наука об истинном, ложном и безразличном к истине и лжи. Минуя разделение риторики, которая в изложении Диогена отличается более или менее техническим характером (VII 42, 43), обратим внимание на разделение стоической диалектики.

    Здесь сразу видно, что для Диогена Лаэрция диалектика стоиков представляется по преимуществу как учение о слове на манер прочих и многих других греческих философов. А именно, эта стоическая диалектика в глазах Диогена Лаэрция делится на "означаемое" (или, мы бы сказали, "предмет обозначения") и на "область звука" (мы бы сказали, на "звуковой язык"). Что касается этого означаемого, то, по Диогену Лаэрцию, здесь можно допускать буквально что угодно: и представление, и возможность правильных суждений, и подлежащие, и сказуемые, и вообще тут смесь логического и грамматического без всякой ясной классификации. В языке же, как его якобы мыслят стоики, Диоген находит писаные звуки, части речи, вопросы о неправильных оборотах и словах, поэтичность, двусмысленность, благозвучие и т. д. Разница между предметом высказывания и звуковым языком получается у стоиков весьма неясной (VII 44).

    Дальше у Диогена идет указание на общеизвестную стоическую теорию об объективно обусловленных и объективно не обусловленных представлениях в связи с теорией суждения и умозаключения (VII 45, 46). По-видимому, здесь уже заходит речь о критерии истины, чего, однако, не было в предварительном определении диалектики. И куда, же делось здесь то "нейтральное", или "безразличное", о котором выше шла речь при разделении диалектики? Любопытно, что при описании разных "добродетелей" мышления опять фигурирует диалектика, т.е. она уже не столь словесна (отсутствие опрометчивости, серьезность, осмотрительность, неопровержимость и т. д., VII 46 – 47). В дальнейшем вдруг почему-то выставляется на первый план представление, которое на этот раз является даже критерием истинности (VII 49-50), причем и здесь дело не обходится без путаницы, поскольку оказывается, что бывают представления чувственные, а бывают внечувственные, которые сам Диоген называет бестелесными. Но почему же эти бестелесные представления продолжают носить название представлений? Ведь это уже какие-то чисто умственные конструкции (VIII 51). Впрочем, и чувственные представления, по Диогену, излагающему стоиков, тоже не всегда надежны и тоже могут не соответствовать чувственным предметам. Что же касается представлений ума, то, судя по изображению Диогена, это есть не что иное, как применение тех или иных логических категорий к сопоставлению разных чувственных восприятий. Но откуда же вдруг взялись у стоиков эти абстрактные категории чистого ума, остается неизвестным (VII 51-53). Правда, у Диогена здесь приводится несколько разных стоических мнений о критерии истины и "постигающих представлениях", включая мнение Хрисиппа о "предвосхищениях" как о "природных понятиях" о всеобщем (VII 54). Как понимать здесь термин "природное понятие" (ennoia physice), тоже не поясняется. Может быть, здесь идет речь о врожденности всеобщих понятий (как этот термин и переведен в настоящем издании) или об их априорности? Но, кажется, это было бы полным опровержением стоической диалектики, основанной на чувственных восприятиях и их умственной переработке. Возможно, что здесь мы наталкиваемся на противоречивость диалектического учения у самих же стоиков. Но тогда ясно, что Диоген в этой противоречивости совсем не разобрался.

  3. Анализ содержания стоической диалектики. В дальнейшем вплоть до конца изложения стоической логики (VII 54-83) мы находим у Диогена Лаэрция – и притом для нас неожиданно – довольно систематическое изложение всего содержания стоической диалектики. Заранее, однако, скажем, что изложение это изобилует неясностями, и особенно в связи с термином logos. В одних случаях это "речь" (VII 57), в других случаях это "слово" (VII 60), в третьих случаях это "грамматическое предложение" (VII 56), в четвертых случаях это "доказательство", "аргументация" (VII 76-82). Для переводчика трактата Диогена Лаэрция и для его комментатора это обстоятельство доставляет большие трудности, которые, можно преодолеть только после значительных логически-философских усилий.

    Первую часть стоической диалектики, согласно изложению Диогена Лаэрция, составляет учение о звуках и их комплексах, о значении этих звуков и об их соотнесенности или несоотнесенности с объективно наличной предметностью (VII 55-62). Комплексы звуков здесь понимаются широко, начиная от их элементарной связности и кончая членораздельной речью человека в связи с построением речи вплоть до художественного ее оформления.

    Вторая часть диалектики, которую можно отметить без особых трудностей, – это все рассуждения о так называемом lecton (XII 63-70). Что такое это lecton? Это есть "высказываемое", но не в смысле объективно наличных вещей, о которых что-то высказывается, но некоторого рода представлений, т.е. это пока еще чисто умственный акт или какого-то рода мыслимая предметность. Диоген так и пишет, что это есть "то, что составлено в соответствии с умственным представлением" (VII 63). Диоген, правда, не понимает того, что подобного рода стоическая концепция была большой новостью для античной философии. Характерно то, что, считая все телесным, стоики как раз именно "предметы высказывания" считали нетелесными (II 132, 166-170, 331-335 Arn.). Диоген Лаэрций не может разобраться в этой чисто смысловой предметности, но он несомненно о ней что-то слышал и даже счел нужным, правда весьма глухо, об этом сказать. И то, что дальше будет говориться о суждениях и умозаключениях, конечно, относится в первую очередь именно к этой чисто смысловой предметности, хотя иной раз в своих примерах Диоген и сбивается на объективно-вещественное понимание этого "предмета высказывания". В этом месте дается прежде всего учение о суждении и о его подразделениях.

    Третью часть диалектики составляет учение о предмете высказывания, но уже в смысле учения об умозаключении и доказательстве (VII 71-83). Несмотря на некоторого рода неясности в выражении Диогена Лаэрция, можно сказать, что этот бестелесный "предмет высказывания" выступает здесь особенно ярко, а там, где определяется истинность и ложность, изложение Диогена Лаэрция подходит весьма близко к определению этих предметов в современной нам математической логике, т.е. истина и ложь определяются характером соотношения в самой же мысли, без ссылки на чувственный опыт. А там, где чувственный опыт как будто бы и привлекается к доказательству, как, например, при обсуждении принципов необходимости и возможности (VII 75), там требуется также обсуждение эмпирических фактов, т.е. опять-таки не сами факты свидетельствуют для стоиков об истине лжи, но некоторого рода логическая обработка этих фактов.

    Насколько Диоген Лаэрций как-никак все же убежден в универсальном характере стоического "предмета высказывания", показывает конец всего изложения диалектики, где говорится о том, что не только в логике, но даже и в этике и в натурфилософии эта смысловая предметность оказывается у стоиков на первом плане (VII 83).

    Итак, вся стоическая логика в сравнении с обычными методами Диогена Лаэрция изложена у него, надо сказать, и достаточно подробно, и достаточно систематично. Об отдельных ляпсусах мы здесь не говорим.

  4. Этика. Переходя к этической части философии стоиков, Диоген Лазрций мало чем отличается от своей обычной методологии, хотя, несомненно, попытки более или менее выдержанной систематизации здесь все же имеются. Стоическая система дается в цельном и малоисторическом виде. Указания на расхождения между отдельными стоиками кое-где имеются, например в вопросе о разделении добродетелей (VII 91). О том, что стоицизм претерпел сильные изменения за свое вековое существование, – об этом ничего не говорится, кроме указания на Панэтия и Посидония, рассуждавших о добродетели более мягко, чем первоначальные стоики (VII 128). Особенно интересно то, что Диоген Лаэрций, не только доживший до начала неоплатонизма, но и в значительной мере его старший современник, ровно ничего не говорит о стоическом платонизме Посидония, т.е. о том этапе стоической философии, который является прямым предшественником неоплатонизма. Перечисление стоических учений в этике, кажется, не есть просто перечисление, но и некоторого рода последовательность, правда не везде отчетливая. Что же касается перечисления основных этических проблем самим Диогеном Лаэрцием (VII 84), то перечисление это вполне сумбурно. Но посмотрим, как Диоген Лаэрций фактически излагает этику стоиков.

    Насколько можно судить, первая часть этого изложения, посвященная общему принципу стоической этики (VII 84-88), трактует проблему того, что сам Диоген Лаэрций называет труднопереводимым греческим термином horme; собственно говоря, это есть учение об основных импульсах жизни и бытия, или, можно сказать, о "побуждениях" (последний перевод указанного греческого термина звучит нетерминологично). Согласно стоикам, говорит Диоген Лаэрций, первым и основным импульсом жизни является самосохранение, потому что каждому живому существу важно сохранить себя, да и вообще "природа изначально дорога сама себе". Здесь у стоиков шла речь именно о самосохранении в противоположность принципу наслаждения (VII 85-86). Далее, жить по импульсам – это и значит жить по природе, как фактически и живут все животные, но человек – разумное существо, и потому жить по природе – для него значит жить согласно разуму (VII 86) и добродетельно (VII 87), т. е. согласно "общему закону", или "верному", "всепроникающему" "разуму" (logos), Зевсу (VII 88). Здесь достаточно правильно Диоген Лаэрций рисует исходный принцип стоической этики, хотя нам все же хотелось бы поподробнее узнать, что такое эти "верный логос", "общий закон", "всепроникаемость" и пр.

    Второй частью стоической этики, согласно изложению у Диогена, является, по-видимому, учение о добродетели (VII 89-93). Здесь после определения добродетели как следования и частному в природе, и всему целому (с возможностью отклонений) и потому как счастья (VII 89) добродетели делятся на умственные (например, разумение) и "внеумственные" (например, здоровье), причем добродетели можно научиться (VII 90-91); таково же деление и пороков (VII 93).

    В третьей части изложения стоической этики Диоген Лаэрций вполне правомерно расширяет проблему добродетели и порока до степени учения о благе и зле вообще (VII 94-103). Благо для стоиков, конечно, равняется одновременно и разуму, и пользе (VII 94). После разделения благ и разделения зол, преимущественно по признакам внешнего характера (VII 95), блага рассматриваются с точки зрения цели и с точки зрения средств; так же и зло (VII 96-97). В дальнейшем это разделение поясняется с перечислением элементов блага вообще: благоприятность, связующий характер, прибыль, удобство, похвальность, прекрасное, польза, предпочтительность, справедливость (VII 98-99).

    Здесь дело, конечно, не обходится у Диогена Лаэрция без случайности набора указанных элементов и не без их путаницы. С одной стороны, например, "совершенное благо они называют прекрасным", ас другой стороны, прекрасное было только что зачислено в область элементов блага вообще. С одной стороны, прекрасное определяется как числовая соразмерность, которая как раз и делает благо совершенным благом; а с другой стороны, прекрасное имеет четыре вида (справедливость, мужество, упорядоченность, разумность), которые с одинаковым правом можно было бы относить и к благу вообще, причем эти четыре вида прекрасного почему-то берутся специально из области человеческих поступков, и ни о какой числовой соразмерности здесь уже нет и помину. С одной стороны, прекрасное – похвально; а с другой стороны, и похвальное, и прекрасное являются элементами блага вообще (VII 100). Впрочем, и сам Диоген Лаэрций утверждает, согласно стоикам, что прекрасное есть благо, а благо есть прекрасное (VII 101). В таком случае по поводу эстетики стоиков, излагаемой у Диогена Лаэрция, можно только развести руками. К этому нужно прибавить, забегая вперед, еще и то, что в своем разделении всего на благо, зло и безразличное Диоген Лаэрций (или, может быть, действительно сами стоики) относит красоту именно к безразличному, т.е. совсем выносит ее за пределы блага вообще (VII 102-103).

    Четвертую часть изложения стоической этики у Диогена Лаэрция мы находим в интересном учении о безразличном и надлежащем (VII 104 – 109). Оказывается, что кроме добра в зла, с такой подробностью только что описанных, имеется у стоиков какое-то "безразличное", куда относятся жизнь, здоровье, удовольствие, красота, сила, богатство, слава, знатность, равно как и их противоположности (VII 103-104). Безразличное – это то, что, взятое само по себе, "не приносит ни пользы, ни вреда", хотя при соответствующих обстоятельствах может приносить и добро и зло. В этой стоической проблеме безразличного нам представляется нечто интересное, подобное тому, что стоики находят безразличным и в логике. Здесь едва ли мыслится нечто просто нейтральное. Судя по перечислению примеров на безразличное, это последнее, несомненно, обладало в глазах стоиков и определенным положительным содержанием. Диоген не умеет сказать об этом поточнее. Но какая-то, пусть хотя бы и созерцательная, ценность этого безразличного и связанное с этой ценностью беспредметное любование на некое совершенство, как нам теперь представляется, у стоиков находило, для себя во всяком случае, самое определенное место.

    Это доказывается еще и тем, что в дальнейшем изложении Диоген рисует это стоическое безразличное уже не такими абсолютно нейтральными чертами. Оказывается, стоическое безразличное было двух родов: предпочтительное и избегаемое (VII 105-107). При этом для проведения такого деления вводится понятие ценности. Предпочтительное – то, что ценно, а избегаемое – то, что лишено ценности. Ценность, правда, определяется не очень ясно, но связь ценности с природным соответствием выдвигается вполне определенно (VII 105). Значит, по крайней мере хоть одна область безразличного имеет у стоиков положительное содержание. Правда, и здесь дело не обходится без неясностей. К нашему полному удивлению, Диоген постулирует кроме предпочтительного и избегаемого еще нечто третье, которое есть не то и не другое. Однако никаких примеров на это безразличное, так сказать во второй степени, Диоген на этот раз совсем не приводит (VII 106). Отсюда, между прочим, у нас закрадывается сомнение и в правомерности вообще всех этих тройных делений, которые Диоген везде проводит. Было ли у самих стоиков такое дотошное деление каждой категории на три более мелкие категории, ей подчиненные, становится сомнительным.

    В дальнейшем, рассуждая о благих и злых поступках, Диоген вводит еще одну стоическую категорию – cathecon (VII 107-108). Но тут он уже совсем беспомощен растолковать нам эту тонкую категорию. В данном случае стоики имели в виду поступки людей не в смысле безусловного исполнения или не исполнения законов, но в смысле исполнения законов в зависимости от сферы их применения, в зависимости от практических возможностей и в зависимости от тех усилий, которые человек должен употребить, чтобы выполнить разумное требование закона. Перевод соответствующего греческого слова как "надлежащее" хотя и является калькой греческого термина, но не выражает условности применения законов, без которой это "надлежащее" уже никак не отличалось бы от добродетели вообще (справедливость, мудрость и пр.).

    Эту условную зависимость морального поступка от обстоятельств Диоген мешает нам понять тем, что и в этом "надлежащем" он видит просто требование разума. К тому же он весьма некритически эту условную законность, т.е. применение законов в зависимости от обстоятельств, опять-таки делит на безусловное надлежащее и на такое надлежащее, которое зависит от обстоятельств. Это вносит во все рассуждение логическую путаницу. Ведь все это "надлежащее" только тем и отличается от абсолютного долга, что оно есть долженствование в зависимости от обстоятельств. И тогда "безусловное надлежащее" просто оказывается непонятным. Его уже никак нельзя будет отличать от морального долга вообще. Правда, здесь у стоиков проводится тонкая категория, которую и сами-то они не всегда умели достаточно логично и понятно формулировать. А Диоген своими примерами просто запутывает все дело (VII 109).

    Дальше следует то, что мы бы назвали пятой частью изложения. Это, вообще говоря, учение о страстях (VII 110-116). Здесь употребляется такая масса.терминов, что наша их критика потребовала бы от нас специального исследования и завела бы нас слишком далеко в сторону. Этого делать мы не будем. Укажем только на то, что страсти трактуются у стоиков, согласно изложению Диогена Лаэрция, большей частью интеллектуалистически, т.е. как проявление разума или неразумия, знания или незнания. Впрочем, этот интеллектуализм – явление общеантичное. Для исследования этики стоиков все эти терминологические и классификационные (часто псевдоклассификационные) наблюдения Диогена Лаэрция дают довольно богатый материал.

    Наконец, шестая, по нашему счету, и последняя часть стоической этики посвящена у Диогена Лаэрция учению о мудреце (VII 117-131). То большое место, которое Диоген Лаэрций отводит этому учению, вполне соответствует тому, что мы знаем об этике античных стоиков. Стоический мудрец – это такой человеческий образ, который ввиду своей прямолинейности и несгибаемости вошел глубоко в историю не только античной культуры, но и всех дальнейших культур. И эту твердость, доходящую до бесчувственности и бездушия, эту прямолинейность, несгибаемость, твердокаменный характер стоического мудреца Диоген изображает достаточно подробно и даже систематически, давая вопреки своему обыкновению логически выдержанную концепцию. Как мы уже указывали выше, более мягкий характер древнего стоицизма, появившийся у Панэтия и Посидония (VII 128), тоже не укрылся от Диогена Лаэрция. Отметим также и то, что жесточайшую последовательность поведения стоического мудреца Диоген рисует с твердокаменной жесткостью, причем здесь формулируются, например, полная непогрешимость мудреца, неподверженность его никаким ошибкам, отсутствие у него всякой жалости к людям, полная бесстрастность и даже общность жен и детей для такого рода мудрецов.

    В заключении своего анализа стоической этики Диоген Лаэрций (и почему-то уж чересчур кратко) говорит о политической доктрине стоиков, требовавшей смешанного государственного строя на основах монархии, аристократии и демократии (что именно это означает – непонятно). А также это заключение подчеркивает наличие еще многих других стоических учений, которые Диоген не стал излагать, и подчеркивается только основной и конспективный характер всего изложения (VII 131).

    Что касается нашего собственного итога, то мы бы сказали, что V Диогена Лаэрция, насколько можно судить, какая-то последовательность изложения здесь все-таки соблюдается, пусть хотя бы иной раз и не без некоторой натяжки с нашей стороны. Начал Диоген свою стоическую этику с принципов самого общего характера, а именно с необходимости следовать природе и разуму, естественно перешел к учению о добродетели, сначала абсолютной, а потом относительной, и завершил анализом конкретного образа добродетели в виде стоического мудреца. Такую последовательность изложения, как мы уже много раз хорошо видели, вообще говоря, трудновато находить в обычных для Диогена Лаэрция историко-философских анализах. Обычная для Диогена сбивчивость и спутанность изложения тем не менее здесь часто остается налицо. Вопрос же о том, какая разница между стоической моральной строгостью и досократовской моралью, тоже чрезвычайно строгой, Диоген Лаэрций, конечно, и не думает ставить.

  5. Натурфилософия. Перейдем к III разделу стоической философии, к так называемой физике, точнее, к натурфилософии (VII 132-160).

    В начале этого раздела Диоген Лаэрций перечисляет основные натурфилософские проблемы стоиков, но, как это у него постоянно бывает, в своем конкретном изложении он или совсем не придерживается этого разделения проблем, или придерживается их приблизительно, так что и здесь читателю самому приходится устанавливать какой-нибудь план, чтобы не запутаться в понимании основного. По-видимому, план изложения стоической натурфилософии сводится к трем основным проблемам: мир, элементы и причины, как это гласит общее разделение у Диогена, которое он называет "родовым". С этим перепутывается еще и "видовое" разделение: начала, основы, боги, пределы, пространство, пустота (VII 132). Если исходить в основном из "родового" деления, то мы получаем следующее.

    О мире в самом начале говорится кратко. Здесь имеются в виду пока еще астрономия в целом и судьбы мира во времени (VII 132-133). Дальше, минуя пока учение об элементах, Диоген переходит к учению о причине (VII 133), но это учение он излагает в данном месте чрезвычайно кратко и непонятно, сводя его то на медицинские, то на математические понятия. Что же касается третьего основного раздела, именно учения об элементах, то Диоген к нему переходит не сразу, а заговаривает раньше всего о началах (VII 134). По-видимому, заговорить ему здесь о началах нужно было для того, чтобы точнее определить понятие элемента. И действительно, начала у него – это, с одной стороны, деятельное (логос и бог), а с другой стороны, страдательное (вещество, или материя). Как мы увидим ниже, все состоит из слияния этих двух начал. Началам противоположны основы (VII 134-137): первые вечны и бестелесны, а вторые преходящи и обладают материальной формой, включая геометрические формы (VII 135).

    Благодаря действию "бога, ума, судьбы и Зевса" в бесформенной материи возникают четыре основных элемента: земля, вода, воздух и огонь (эфир), из которых и состоит весь мир, начиная от земли и кончая небом (VII 136-137).

    В дальнейшем Диоген опять возвращается к миру, но рассматривает его уже не в такой общей форме, как раньше, но с помощью достигнутых им категорий причины и элементов (VII 137-160).

    В самом начале этого раздела даются как будто бы и те основные категории, которые подлежат здесь рассмотрению, а именно стоический космос, по Диогену, есть или бог, или мироустройство, или соединение и того и другого (VII 137-138).

    Но фактическое изложение проблемы мира едва ли подчиняется у Диогена этим трем категориям, а дается в спутанном виде. Из этого спутанного изложения видно, однако, что на первом плане у него не столько бог и не столько мироустройство, сколько именно соединение того и другого. Так, стоический бог определяется, по Диогену, как живое, разумное, мироопределяющее и бессмертное существо (VII 147). Но Диоген плохо себе представляет, что стоическое учение о боге очень далеко от какого-нибудь монотеизма. Ведь бог у него – это же и есть мир, а мир есть бог.

    Как, например, определяется мир у стоиков? Вот слова самого же Диогена: "Мир – это живое существо, разумное, одушевленное и мыслящее" (VII 142). Чем же в таком случае отличается мир от бога у стоиков? Судя по изложению Диогена, понять это весьма затруднительно. Близко к этому также и определение природы у стоиков, хотя она есть у них истечение из бога его "семенных логосов" (VII 148). И хотя у Диогена несомненно имеется тенденция существенно отделять бога от мира, когда богу приписывается совершенно особая и внемировая качественность (VII 138), тем не менее эта качественность все же оказывается у него не чем иным, как качественностью именно мира. Божество разливается по всему миру теплым дыханием, являясь в основе своей каким-то "художественным первоогнем"; так что "сущностью бога Зенон считает весь мир и небо", так же и Хрисипп, и Посидоний, а по Антипатру – это воздух и по Боэфу – круг неподвижных звезд (VII 147-148).

    Поэтому пантеизм стоиков вполне несомненен: а если здесь проскальзывают черты теизма, то Диоген Лаэрций уж во всяком случае разобраться в этом не может, давая, например, определение судьбе почти то же самое, что и богу (VII 149).

    У Диогена Лаэрция имеется намек также и на стоическое учение о материи, которая определяет собой существование всех конкретных вещей, но, взятая в самостоятельном виде, есть только бесконечная делимость вплоть до полной непрерывности (VII 150). Жаль, что стоическое учение о материи изложено у Диогена столь бегло и фрагментарно и вовсе не на том главнейшем месте, в котором эту материю и нужно было бы анализировать. При всем материализме стоиков (который, впрочем, у Диогена тоже намечается весьма неясно) тут промелькивает нечто вроде платоно-аристотелевского учения о материи. Но сравнить стоиков с Платоном и Аристотелем – сделать это Диогену Лаэрцию опять-таки совсем не по силам. Отметим большое внимание также и к проблемам стоической астрономии как в широком, так и в узком смысле слова (VII 140-146, особенно 144-146).

    К этому общему учению стоиков о структуре мира-бога (VII 137-151) примыкают в дальнейшем метеорология (VII 151-154) и климатология (VII 155-156) и довольно ярко выраженная материалистическая психология с физиологией (VII 156-159).

    Изложение стоицизма в этой общей форме у Диогена Лаэрция заканчивается краткими сведениями о стоиках Аристоне (VII 160-164), Эрилле (VII 165-166), Дионисии Перебежчике (VII 166-167), Клеанфе (VII 168-176), Сфере (VII 177-178) и Хрисиппе (VII 179-201). В этом перечислении обращает на себя внимание то, что Клеанф и Хрисипп, бывшие основатели стоической школы, вместе с Зеноном Китийским помещены почему-то в самом конце всего рассуждения о стоиках. При этом сам же Диоген считает Клеанфа главой школы стоиков после Зенона (VII 174), а никакие учения его у Диогена не излагаются.

    Что же касается Хрисиппа, то опять-таки у Диогена Лаэрция говорится, что он был учеником Зенона Китийского и Клеанфа, но что потом от них как будто бы отделился (VII 179). Тем не менее и древность и современные нам ученые считают Хрисиппа одним из основателей стоицизма с приписыванием ему весьма тонких логико-математических учений. Да уж и один список трудов Хрисиппа, приводимый у Диогена Лаэрция (VII 189-202), поражает нас еще и теперь глубиной, оригинальностью и разносторонним характером философии Хрисиппа, из которой Диоген Лаэрций умудрился сказать только одно то, что Хрисипп был великим диалектиком и что если бы боги рассуждали диалектически, то они рассуждали бы по Хрисиппу (VII 180). Но что это была за диалектика – об этом у Диогена Лаэрция ни одного слова.

А.Ф.Лосев

Диоген Лаэрций о скептиках

  1. Академики. Обычно мы различаем академических скептиков и Пиррона. Удивительным образом Диоген Лаэрций умудрился ровно ничего не сказать об академическом скепсисе. Текст, посвященный Аркесилаю (IV 28-45), изобилует всякими пустяками, то более, то менее важными; мы много читаем о высоком моральном облике Аркесилая (IV 37-39), о его гомосексуализме (IV 40), о его смерти в пьяном виде (IV 44). Но что касается скептицизма, то, кроме беглых фраз, здесь мы ничего не находим. Аркесилай, например, воздерживался от высказываний ввиду противоречивости суждений (IV 28, ср. 32). Приводится эпиграмма о том, что Аркесилай спереди Платон, сзади Пиррон, а посредине Диодор Кронос. Об основателе неакадемического скептицизма Пиррона у Диогена Лаэрция будет дальше целое рассуждение. Но кто такой Диодор Кронос и каковы его суждения, об этом только некоторые маловразумительные фразы, ничего не говорящие о скептицизме (II, 111). To, что Аркесилай, выражая свое мнение, указывал и на возможность какого-нибудь другого мнения (IV 36), это тоже ничего существенного о скептицизме не говорит. Больше ничего об Аркесилае в смысле скепсиса Диоген Лаэрций не сказал. А что касается основателя позднего скептицизма главы Новой академии Карнеада (IV 62-66), то о нем говорится у Диогена Лаэрция что угодно, но о скептицизме Карнеада ни слова.

    Нечего и говорить о том, что Диогену Лаэрцию и в голову не приходит обратить внимание на странное и непонятное появление скептицизма в недрах такой объективистской философии, которая проповедовалась в Академии. Что общего между платонизмом и скептицизмом? На этот вопрос ответить не так просто. Но Диогену Лаэрцию, как кажется, было бы легче ответить на него, чем нам я настоящее время, поскольку письменные материалы и устные традиции платоновской Академии, конечно, могли быть ему более известны, чем нам. Однако самый-то вопрос о соотношении скептицизма и платонизма не возникает у него. И это тем более странно, что, по приводимой у него эпиграмме, Аркесилай был спереди Платон, а сзади Пиррон. Значит, какое-то соотношение между платонизмом и скептиком Пирроном все-таки мелькало в сознания Диогена Лаэрция, когда он говорил о скептицизме в платоновской Академии. И что значит это "спереди" и это "сзади", об этом можно только гадать, но никаких положительных материалов для решения подобного вопроса у Диогена Лаэрция не содержится.

  2. Пиррон и его основной принцип. В противоположность академикам Диоген Лаэрций довольно много говорит об этом Пирроне Элидском. О нем у Диогена Лаэрция, конечно, сообщаются прежде всего разнообразные и весьма интересные биографические данные. Сообщаются разнообразные черты его личности (IX 62-64). Из этих сведений Диогена Лаэрция можно отметить только два интересных обстоятельства. Первое заключается в том, что Пиррон как будто встречался с индийскими гимнософистами и магами и что от них он как будто бы позаимствовал свое учение о неведении и воздержании от суждений (IX 61). Другое обстоятельство для нас еще более неожиданное. Именно, оказывается, что жители родной для Пиррона Элиды ради уважения к нему и для его почета сделали его верховным жрецом (IX 64). Правда, один из источников Диогена Лаэрция (как он говорит, единственный), Нумений, утверждал, что Пиррон не обходился без "догматов", т.е. без положительных учений (IX 68). Однако множество всякого рода скептических суждений, приписанных Диогеном Лаэрцием Пиррону, гласит о его безусловном скептицизме, об отказе от всяких суждений, и положительных, и отрицательных, о существовании для всякого "да" обязательно какого-нибудь "нет".

    Конечно, для Диогена Лаэрция опять-таки не существует того острого противоречия, которое, по крайней мере с нашей теперешней точки зрения, существует между греческим скептицизмом и греческой религией, особенно культовой. Но для нас это, несомненно, такой предмет, который заставляет задумываться о природе греческого философского скептицизма. Так или иначе, но остается безусловным фактом то обстоятельство, что принципиальный скептик, отвергающий не только всякую философскую концепцию, но даже и употребление отдельных философских категорий, вполне мог быть религиозным деятелем, признавать культ и даже быть одним из его высокопоставленных представителей. Об этом нам необходимо подумать, но это конечно, не есть проблема нашего теперешнего исследования, для которого важно разве только то, что Диоген Лаэрций опять-таки не ставит вопрос о совместимости греческого философского скептицизма и греческой культовой религии.

    Зато основной принцип философии Пиррона обрисован у Диогена Лаэрция достаточно ясно и хорошо (хотя и без всякой системы). Так как все течет и меняется, то, согласно учению скептиков, ни о чем вообще ничего сказать нельзя. Все говорят не о том, что действительно есть, но только о том, что им кажется, откуда и проистекает всеобщая противоречивость суждений, которая мешает признать что-нибудь за истину и что-нибудь за ложь. Об этом Диоген Лаэрций говорит довольно подробно, с постоянным повторением того же самого (IX 61, 74-79, 102-108).

    Не лишены значения и некоторые сообщения Диогена Лаэрция. Говорится, например, что Энесидем понимал скепсис Пиррона только чисто теоретически, а в своей практической жизни Пиррон как будто бы вовсе не был скептиком (IX 62). Приводятся примеры из его личной жизни (IX 66). Как пример необходимого для правильного скептицизма безмятежного покоя Пиррон указывал на поросенка, спокойно поедавшего свою пищу на корабле во время опасной бури, когда все пассажиры необычайно волновались и боялись катастрофы (IX 68). В одном месте Диоген Лаэрций вопреки своему обычному безразличию к излагаемым у него философам называет философию Пиррона "достойнейшей" (IX 61). При желании современный исследователь может понимать мировоззрение самого Диогена Лаэрция как скептическое. Однако для такого вывода нет никаких оснований, равно как нельзя делать никаких выводов о скептицизме Диогена Лаэрция из обширности сведений, даваемых им о Пирроне. Сведения об учениках и последователях Пиррона у Диогена Лаэрция не содержат ни одной, хотя бы самой маленькой, философской фразы (IX 68-69), не исключая даже и знаменитого Тимона Флиунтского (IX 109-115) с его учениками (IX 115-116).

  3. Некоторые детали. Эти детали мы не станем здесь излагать, потому что они слишком уж однообразны. Все они построены на том, что мы сейчас называем с отрицательной интонацией школьной формальной логикой: "А" и "не-А" никак, ни в чем и никогда не могут образовать из себя нечто целое, некую цельную общность, в отношении которой они были бы только отдельными элементами. На основании этого формально-логического принципа Диоген Лаэрций и излагает учение Пиррона о невозможности вообще всякого доказательства (IX 90-91), о невозможности исходить из истинного предположения (IX 91-93), о невозможности доверия и убедительности (IX 93-94), критерия истины (IX 94-95), знака (IX 96-97), причины (IX 97-99), движения, изучения, возникновения (IX 100) и добра и зла от природы (IX 101).

    При этом мы должны, однако, заметить, что сам-то Диоген Лаэрций не имеет никакого представления о том, что весь излагаемый им скептицизм Пиррона вырастает на школьной формально-логической основе и лишен малейших черт диалектического мышления. Это уже наше теперешнее заключение, сам же Диоген Лаэрций излагает весь этот скептицизм с поразительным спокойствием и вполне детской наивностью.

  4. Скептические тропы. У античных скептиков их аргументы против всякой "догматической" философии обычно делились на так называемые "тропы", т.е. на некоторые самые общие способы опровержения всякого догматизма. Число этих тропов в разных источниках называется разное. Что же касается Диогена Лаэрция, то сначала он указывает десять основных скептических тропов (IX 79-88), к которым он тут же прибавляет пять тропов последователей некоего скептика Агриппы (он упоминается только однажды, и никаких сведений о нем не сообщается IX 88-89).

    Десять скептических тропов изложены у Диогена Лаэрция беспорядочно и без всякого анализа. Тем не менее более критический подход к этим тропам заставляет признать, что при их конструировании у скептиков действовала некоторого рода логическая система.

    Первый троп доказывает невозможность суждения и необходимость воздерживаться от него на основании того чувственно-познавательного разнобоя, который существует у животных вообще (IX 79-80).

    Этому можно противопоставить и тропы, которые, по Диогену Лаэрцию, относятся специально к человеку: о человеческой природе и личных особенностях человека – троп 2 (IX 80-81); о различии каналов в наших органах чувств троп 3 (IX 81); о предрасположениях и общих переменах в человеческой жизни – троп 4 (IX 82); о воспитании, законах, вере в предания, народных обычаях и ученых предубеждениях троп 5 (IX 83-84).

    Третья группа тропов уже не относится специально ни к человеку, ни к животным вообще, а скорее к общим особенностям материальной действительности: о расстояниях, положениях, местах и занимающих их предметах – троп 7 (IX 85-86); о количествах и качествах вещей – троп 8 (IX 86); о постоянстве, необычности, редкости явлений – троп 9 (IX 87).

    И наконец, четвертая группа из этих десяти тропов отличается скорее логическим характером: о непознаваемости отдельных вещей ввиду их постоянных соединений и взаимодействий – троп 6 (IX 84-85); и та же самая невозможность, но на основе общей соотносительности вещей троп 10 (IX 87-88).

    Пять тропов из школы Агриппы доказывают невозможность знания: ввиду разнобоя мнений, из-за необходимости для разыскания причин ухода в бесконечность, ввиду невозможности мыслить отдельную вещь без ее связей с другими вещами, ввиду разнобоя допускаемых исходных моментов доказательства и, наконец, вследствие необходимости доказывать какой-нибудь тезис на основании другого тезиса, который сам зависит от первого тезиса (IX 88-89).

  5. Заключение. В заключение необходимо сказать, что изложение Пиррона у Диогена Лаэрция является вовсе не таким уж плохим. Здесь оказывается вполне ясным и общий исходный принцип, и основанные на нем детали, и возможная связь с предыдущими философами и поэтами, и попытка перечислить аргументы Пиррона в их систематической связности. Необходимо только сказать, что как раз эта самая систематическая связность и не удается Диогену Лаэрцию, как она вообще ему почти нигде не удается. Но эта отрицательная черта изложения у Диогена Лаэрция, пожалуй, имеет уже второстепенное значение, если иметь в виду, что основной принцип скептицизма Пиррона и главнейшие его детали все же даются в понятной и ясной форме.

А.Ф.Лосев

Диоген Лаэрций об Эпикуре

    После подробного перечисления трудов Эпикура (X 27-28) Диоген Лаэрций, пытаясь вскрыть философскую систему эпикурейства, делит ее на три момента: канонику, или "науку о критерии и начале в самых их основах"; физику, или "науку о возникновении и разрушении и о природе"; этику, или "науку о предпочитаемом и избегаемом, об образе жизни и предельной цели" (X 29-30). Это разделение философии у Эпикура само по себе представляется достаточно ясным, хотя тут же замечается и субъективный вкус Эпикура, заставляющий его производить именно такое деление философии, а не иное.

  1. Каноника Эпикура излагается у Диогена тут же, как того и требует указанное деление философии; однако в дальнейшем Диоген Лаэрций помещает какие-то три якобы послания Эпикура к своим друзьям – Геродоту, Пифоклу и Менекею. Для современного исследователя эти три письма являются предметом тяжелейшего анализа, поскольку они полны всяких противоречий и недосказанностей. Но сначала посмотрим, как излагает Диоген Лаэрций канонику Эпикура.

    Прежде всего эпикурейство отрицает диалектику, видя в ней бесполезную науку. А так как всякое знание основывается только на чувственных ощущениях, то основным предметом для философии является физическая природа (X 31). Поскольку, однако, даже Эпикуру ясна бессмысленность чистого ощущения, то тут же возникают такие понятия, как "предвосхищение" и "претерпевание". Критерий истины заключается в чувственных ощущениях, которые претерпеваются, тут пока еще не сказано кем или чем (а в дальнейшем окажется, что это есть "душа"), накапливаются и запоминаются, образуя те предвосхищения, или апперцепции, которые в дальнейшем будут необходимы человеку для констатации существования тех или иных вещей. Однако и такого рода апперцепции оказывается еще мало.

    Эпикурейцы, говорит Диоген, выставляли еще момент деятельности мысленных представлений (X 31). Что такое эти мысленные представления, особенно если говорится об их epibole, т.е. о "накидывании", "набрасывании", или, попросту говоря, активной деятельности мысли (dianoias)? Откуда взялись эти умственные представления, да еще их активность, не сказано. Впрочем, и сам Эпикур, по Диогену, утверждал, что чувственное ощущение, взятое само по себе, "внеразумно и независимо от памяти". Как же в таком случае из этих иррациональных ощущений создаются наши понятия и представления, тоже не сказано, а сказано, пожалуй, нечто даже и неожиданное: когда ощущения так или иначе объединяются или разъединяются и отсюда возникают наши понятия и представления, то "разум (logismos) лишь способствует этому" (X 32). Спрашивается, откуда же взялся этот разум, если объявлена нерушимость и неопровержимость голых чувственных ощущений? Кроме того, указанной области апперцепции придается огромное значение в том смысле, что если мы раньше не видели лошади или коровы и их не запомнили, то мы не можем в случае нового появления лошади или коровы определять, где лошадь, а где корова. Но спрашивается: как же мы в самом-то первом случае восприятия лошади или коровы определили, где лошадь и где корова? Но Эпикур, предпочитающий в изложении Диогена Лаэрция иметь дело только с единичными ощущениями и из них конструировать все человеческое знание, при таком положении дела лишен возможности констатировать наличие той или другой общности уже при первом же восприятии чувственного предмета.

    Все эти необходимые для знания родовые понятия беспомощно характеризуются только наличием памяти у человека (X 33). Что такой субъективизм коренным образом противоречит исходному объективизму Эпикура, это ясно. Но Диогену Лаэрцию это совсем неясно, как неясен и вообще весь этот психологизм, привлекающий для гносеологии такие понятия, как "выжидание", о чем тут же. Изложение каноники Эпикура завершается фразой об аффектах удовольствия и страдания, а также говорится о разыскании в области слов и в области самих предметов (X 34). Какое это имеет отношение к канонике как к учению о критерии истины и о максимально общих принципах, опять остается без разъяснения. Надо думать, что сам-то Эпикур рассуждал гораздо более логично, чем его малокомпетентный излагатель Диоген Лаэрций.

    Дальше с полным нарушением формулированной еще в начале системы приводится, как сказано, три письма Эпикура к своим друзьям. Диоген Лаэрций, несомненно, откуда-то позаимствовал эти письма; и возможно, что нелепости и запутанность, которыми они отличаются, не принадлежат ни Диогену Лаэрцию, ни Эпикуру. Однако это вопрос трудноразрешимый; откуда Диоген Лаэрций взял эти письма, переписал ли их целиком или внес какие-нибудь исправления, а то, может быть, попросту и сам их сочинил? Для выяснения сущности эпикурейства решать эти вопросы совсем не обязательно. Однако раз уж они занимают в изложение Диогена Лаэрция такое центральное место, то нам ничего не остается, как анализировать эти письма по их существу. Остановимся на первом письме, а именно на письме к Геродоту.

  2. Физика. Основной темой этого письма (X 35-83) является "физика", поскольку Эпикур, по мысли Диогена Лаэрция, хочет ограничиться одним материалом, т.е. чувственно воспринимаемым миром. Что же нужно понимать под этой материей у Эпикура?

    Сам Эпикур склонен понимать под материей просто совокупность отдельных чувственно воспринимаемых вещей. Однако автор – и при этом неизвестно, сам ли Эпикур или только его излагатель Диоген Лаэрций, – вовсе не ограничивается только одними чувственно воспринимаемыми вещами.

    Оказывается, что чувственно воспринимаемые вещи – это сложные тела, состоящие из атомов, т.е. неделимых частиц (X 41), которые хотя и объявлены материальными, но тем не менее вовсе не поддаются чувственному восприятию, а являются только умопостигаемыми предметами (X 44, 56). Поскольку они вещественны, они характеризуются определенной величиной, формой, порядком расположения и даже весом (X 54). Тут, однако, остается непонятным, откуда же атомы получают вес, т.е. обладают тяжестью, в то время как вес и тяжесть мы можем понять только в связи с тяготением предметов к земле, а о земле здесь пока еще не возникает никакой речи. Поскольку атомы вещественны, они находятся в постоянном движении при постоянной скорости (X 43). Но кто и что ими движет, не говорится; а говорится, что они движутся сами по себе, т.е. что они сами для себя являются источником и причиной движения. В своем движении атомы соприкасаются, оставаясь в ближайшей пространственной связи между собой и друг от друга отталкиваясь и отскакивая на то или другое расстояние. Но атомы не только вещественны. Они еще и геометричны, т.е. им свойственно вечное существование (поскольку бессмысленно было бы применять мерки времени или движения к идеальным геометрическим фигурам или телам), они неразрушимы и даже не подвержены никакому воздействию извне. По-видимому, если верить этому письму Эпикура к Геродоту, то Эпикур еще не дошел до различения физики и геометрии, почему и трудно сказать, являются ли атомы Эпикура только материальными и вещественными или только идеально-геометрическими.

    Однако, сводя все на чувственные восприятия, которые сплошь текучи и неуловимы, Эпикур, с другой стороны, все же должен был найти что-нибудь устойчивое и нерушимое, что-нибудь закономерное и объективно неотвратимое, без чего не могла бы существовать и сама наука. Пришлось поэтому абсолютизировать вещество, ценой, однако, выдвижении на первый план уже не чувственности, но умопостигаемости атомов. Кроме того, Эпикуром несомненно руководило чувство индивидуальной неповторимости и уникальности основ бытия. Когда в начале письма говорится о том, что "ничто не возникает из несуществующего", то мотивируется это тем, что каждая вещь имеет свое собственное и уникальное "семя", т. е., мы бы сказали, свой собственный оригинальней смысл. Этот смысл вещи, конечно, нельзя вывести из другой вещи, если не впадать в дурную бесконечность превращения одной вещи в другую. Иными словами, подлинное бытие, с точки зрения Эпикура, не может ни возникнуть, ни погибнуть, как это и говорится обычно у всех философов (и притом у идеалистов) о таком бытии, которое выставляется как первосущее. Следовательно, в изложении Диогена Лаэрция первенство чувственного восприятия несомненно терпит полный крах, а вместо чувственной текучести выставляются атомы не текучие, не подверженные никаким изменениям, неразрушимые и вечные, обладающие в течение всей вечности одной и той же вполне уникальной формой или видом, одной и той же (тоже, вероятно, бесконечной) плотностью и одним и тем же весом. Эпикуру еще непонятна наша современная формула о соотношении объема, плотности и массы тела. Если атом действительно абсолютно плотен, то такой же бесконечностью должна быть и его масса, а следовательно, и вес. Тем не менее вес и тяжести эпикуровских атомов, как можно предполагать, везде разные, как и скорость движения атомов мыслится то конечной, то бесконечной, и, во всяком случае, бесконечна скорость атомных истечений (X 46-47). Однако не нужно приписывать Эпикуру то, чего по условиям своего времени он не мог знать. Тут важно только то, что атомы одновременно и вещественны, и геометричны и что они лежат в умопостигаемых основах всего текучего и чувственно-материального бытия. Впрочем, и та "пустота", допущение которой Эпикур считает необходимым для доставления атомам возможности двигаться, тоже является для Эпикура пустотой умопостигаемой. Он так и говорит о "неосязаемой природе" этой пустоты (Х-40), Уникальность первобытия, которую Эпикур приписывает атомам, или их нерушимая целостность, опять-таки тоже свойственна и пустоте (тот же параграф). Эпикуру принадлежит весьма глубокое рассуждение о неделимости атомов именно в целях защиты их индивидуальной целостности против ухода в дурную бесконечность дробления (X 56-59).

    Очень интересным фактом является то, что это чувство индивидуальной уникальности Эпикур не находит возможным применять к миру в целом. Казалось бы, если все основное индивидуально и уникально, то и возникающий отсюда мир должен был бы обладать такими же свойствами. Но эта цельность мира только однажды промелькивает в письме к Геродоту в качестве единства Вселенной, которую ничему другому нельзя противопоставить, потому что ничего другого не может и существовать (X 39). В общем же, однако, Вселенная мыслится у Эпикура беспредельной, в смысле дурной бесконечности, т.е. в том смысле, что нигде нельзя найти ее границы, или края, ее пределов (X 41, 60). Кроме того, атомы могут образовывать собою бесконечно разнообразные структуры, каждая из которых является особым миром но этих миров опять-таки бесконечное и нечем не ограниченное количество (X 45). Комментируя эту мысль Эпикура (в изложении Диогена), мы бы сказали, что Эпикур здесь вовсе еще не совсем расстается со свойственным ему чувством индивидуальной уникальности, а только признает бесконечное количество таких уникально-целостных миров. Бесконечность эта, как мы сказали бы теперь, "не актуальная", но только "потенциальная".

    Весьма оригинальным и не очень понятным является учение Эпикура о так называемых истечениях из атомов (X 46-53). Эти атомные истечения никогда не могут стать для нас понятными, покамест мы будем верить Эпикуру, что между умопостигаемыми атомами и чувственно ощущаемыми вещами залегает такая непроходимая бездна. Несомненно, сам Эпикур чувствовал этот дуализм, для него весьма невыгодный, и вот предпринимается попытка чем-нибудь эту бездну заполнить. Заполняется она какими-то "видиками" (cidola уменьшительный термин от eidos, который характерен уже для самих атомов). Эти "видики", или "видмости", истекают из атомов уже почему-то с наибольшей скоростью (а почему в таком случае сами атомы не движутся с бесконечной скоростью?), попадают в наши органы чувственного восприятия и создают наше представление о вещах. Но остается неизвестным, почему же это вдруг возникает в человеке чувственное ощущение, ведь он тоже состоит из таких же бездушных и немыслящих атомов, которые Эпикур положил вместе с пустотой в основу бытия вообще.

    Или у самого Эпикура, или только в изложении Диогена Лаэрция, но тут мы, во всяком случае, становимся в тупик перед целой системой разных утверждений, трудноподдающейся логическому анализу. С одной стороны, атомы, взятые сами по себе, движутся с одинаковой скоростью и скорость эта максимальная. При этом лучше было бы сказать, что скорость свободного движения атомов не просто наибольшая, но именно бесконечная, так как тело, взятое само по себе, движется, думает Эпикур (или Диоген Лаэрций), "со скоростью мысли". С другой стороны, однако, чувственные ощущения свидетельствуют вовсе не об одинаковой и вовсе не о бесконечной скорости движения тел, но скорости эти могут быть как угодно большими или малыми. Объясняется это так, что мысленная скорость атома задерживается теми или другими сопротивлениями, причем сопротивление может быть вызвано не только другими телами, но и собственной тяжестью самого тела. Как же это так? Все атомы и во всем мире движутся с одинаковой скоростью, а возникшие из них тела – с разнообразной скоростью. Ясно, что простое наличие везде одинакового движения атомов в пустоте ничего не объясняет в тех фактически разнообразных скоростях, которые характерны для сложных тел. Чтобы избежать этого противоречия, Эпикур (или Диоген Лаэрций) вдруг прибегает к теории умозрения, согласно которой говорится, что "истинно только то, что постигается умозрением или броском мысли" (X 61-62). При чем тут умозрение? Ведь уже объявлено, что все атомы имеют для нас только умозрительное существование и не доступны чувственным ощущениям. По-видимому, здесь в очень смутной форме мелькает какая-то непродуманная теория бесконечно малых: атомы движутся с одинаковой скоростью только в отдельные мельчайшие моменты своего движения; а если взять всю кривую данного движения, то она вовсе не обязана свидетельствовать об одинаковости движения атомов, так что кривая есть только та или иная функция аргумента, меняющегося с бесконечной скоростью. Это весьма запутанное место в письме к Геродоту никаким способом нельзя проанализировать в ясной форме до конца. Применять же теорию бесконечно малых к столь грубо подаваемой теории атомного движения, конечно, было бы для нас вполне антиисторическим экспериментом. Как Эпикур не мог объяснить возникновения разнокачественных сложных тел из однокачественных атомов, так не мог он объяснить и разнообразные скорости тел на основе учения об одинаковой скорости атомов.

    В дальнейшем анализируемое письмо переходит к учению о душе (Х 63-68). Эпикур, как мы видели еще раньше, отверг диалектику, считая ее предприятием вполне бесполезным. Попробуем стать на его точку зрения и критически формулировать то, что он говорит о душе. Ясно и заранее, что если все состоит из атомов и пустоты, причем атомы лишены жизни и сознания, то все сложное, что из них получается, тоже должно быть лишено и жизни, и сознания, и даже всякой малейшей чувствительности. Другими словами, и душа такова же т.е. в ней нет ни жизни, ни ощущений, ни восприимчивости или чувствительности вообще. В самом деле, атомы души отличаются от других атомов только тем, что они более тонкие (X 63). Ниже Диоген Лаэрций прибавляет к этому, что "душа состоит из атомов самых гладких и круглых, очень отличных даже от атомов огня" (X 66). Итак, атомы души всего только и отличаются большой тонкостью, большой гладкостью и большой округлостью. Нужно сказать, что учение это, после того что проделала греческая философия до Эпикура, является чересчур беспомощным. Вот тут-то, вероятно, и помогла бы Эпикуру диалектика, но диалектический материализм был ему пока еще совершенно недоступен; а без диалектики, т.е. без диалектического скачка, совершенно невозможно отличить психическую деятельность от бездушных атомов, никак не чувствительных, никак не ощущающих и лишенных всякого сознания. Здесь перед нами одна из слабейших и ничтожнейших сторон античного эпикуреизма, которая, пожалуй, как-нибудь и могла бы получить для себя законное месте в системе Эпикура, но у Диогена Лаэрция для этого нет никаких данных.

    Почему такая диалектика для Эпикура была бы возможна, об этом мы можем судить на основании эпикуровской теории цельности. Об этой цельности мы упоминали выше, когда говорили об уникальном своеобразии каждого атома, в силу какового он и мыслился у Эпикура не доступным никакому дальнейшему дроблению и даже не доступным никакому внешнему воздействию. И здесь тоже, в этом учении о душе, мы находим рассуждение о том, что форма, цвет, величина, вес и все остальные основные свойства тела должны мыслиться "не так, будто все они сложены вместе, как частицы слагаются в более крупные сложные тела или малые части в большие, а просто, как я сказал, постоянное естество всего тела состоит из всех этих свойств". "Все эти свойства и улавливаются и различаются каждое по-своему, но всегда в сопровождении с целым и никогда отдельно от него; по этому совокупному понятию тело и получает свое название" (X 68-69). Попросту говоря, по Эпикуру, целое есть такое новое качество, такое "естество" вещи, которое не делится на составляющие его элементы, а, наоборот, определяет собою значимость каждого такого элемента. Это относится как к первичным свойствам вещи, так и к ее случайным признакам (X 70-71). Но это можно понять только в том случае, и здесь можно было бы видеть намек на диалектику, только в том случае, если бы Эпикур не напирал с таким ожесточенным упрямством на то, что в мире нет ничего, кроме бездушных атомов и пустоты. Об этом свидетельствует и краткое рассуждение о времени, которое мы находим в письме тут же (X 72-73) и которое сводится к простейшему ползучему эмпиризму.

    В дальнейшем и до самого конца письма Эпикур касается вопросов уже второстепенного характера, вытекающих или признаваемых им вытекающими из основного учения об атомах. Число миров бесконечно разнообразно (X 73-74). Правильные понятия о бытии в зависимости от обстоятельств у всех людей имели то одно, то другое содержание (X 75). Названия вещей не возникли у людей в результате рассудочного соглашения, но в результате более или менее правильного понимания явлений природы (X 76). Распорядок астрономический или метеорологический не определяется никакими единичными существами, под которыми Эпикур понимает здесь, конечно, богов. Однако полного атеизма здесь не видно, а проглядывает, скорее, какой-то деизм, по которому боги потому и блаженны, что не имеют дела ни с каким миром вещей (X 76-77). Но и для человека эта безмятежность духа необходима, тем не менее она возможна только в результате полного преодоления всяких мифологических страхов и только на основе изучения природы в ее непосредственной данности (X 78-82). Но Эпикур и здесь умудрился стать в полное противоречие с самим собой, поскольку эту непосредственную очевидность он сам же устранил своим учением об умопостигаемой природе атомов. Самый конец письма доверительное обращение к его адресату (X 83).

    Нам кажется, что указанные у нас выше противоречия и несуразности у Эпикура, содержащиеся в этом письме к Геродоту, нисколько не выходят за рамки той нашей характеристики основной манеры Диогена Лаэрция рассматривать философские системы прошлого. Невероятная терминологическая путаница, постоянная недодуманность и недосказанность, немотивированное перескакивание с одного предмета на другой и полное равнодушие к логической структуре излагаемых философских систем – все это мы находим в проанализированном у нас письме Эпикура к Геродоту, как находим и во всех других местах у Диогена Лаэрция. Возможно, что автором этого письма является не сам Диоген Лаэрций и не сам Эпикур, а еще какой-нибудь другой или много других источников. Но от этого нисколько не становится легче. Отдельные фразы из этого письма, взятые сами по себе, за некоторым небольшим исключением, можно считать достаточно ясными и понятными. Но объединение этих фраз в ту или иную философскую концепцию почти всегда приводит к логическим трудностям и досадной непонятности.

    Мы не будем анализировать здесь двух других писем Эпикура, приводимых у Диогена Лаэрция, – к Пифоклу о небесных явлениях (X 122-135) и к Менекею об образе-жизни (X 122-135), как равно – и тоже приводимых у Диогена "Главных мыслителей" Эпикура (X 139-154). Подробный анализ всего этого материала мало прибавил бы к той общей и вполне безотрадной историко-философской картине у Диогена Лаэрция, которую мы сейчас получили на основании обследования письма Эпикура к Геродоту.

    * * *

    Мы заметим только еще то, что подробность изложения у Диогена Лаэрция философии Эпикура, как равно, например, стоиков или скептиков, нисколько не свидетельствует о том, что сам Диоген Лаэрций был эпикурейцем, или стоиком, или скептиком. Иначе пришлось считать бы его также и платоником на том основании, что у него дается еще более подробное изложение философии Платона. И вообще, какое было мировоззрение у Диогена Лаэрция, об этом гораздо лучше можно судить не на основании предлагаемых им философских анализов, но скорее на основании разного рода других источников, о чем речь должна идти в специальном исследовании.

А.Ф.Лосев


PSYLIB® – А. Ф. Лосев. ДИОГЕН ЛАЭРЦИЙ И ЕГО МЕТОД

А.Ф.Лосев

ДИОГЕН ЛАЭРЦИЙ И ЕГО МЕТОД

ОБЩИЕ СВЕДЕНИЯ О ДИОГЕНЕ ЛАЭРЦИИ

Читатель, взявший в руки книгу Диогена Лаэрция* и даже не прочитавший ее, а только перелиставший, сразу убеждается в том, что хотя она и посвящена истории греческой философии, но сама-то греческая философия, за некоторыми небольшими исключениями, изложена в ней чрезвычайно спутано, без последовательной хронологии, не говоря уже о последовательном историзме; книга переполнена всякими не относящимися к делу биографиями, анекдотами, уклонениями в сторону и острыми словцами. С одной стороны, читатель Диогена Лаэрция будет вполне разочарован уже по одному тому, что у него он не найдет никакого систематического изложения истории греческой философии. С другой стороны, однако, всякий читатель Диогена Лаэрция переживает настоящее удовольствие, погрузившись благодаря этой книге в самую гущу античной жизни и надивившись разнообразным и ярким личностям, изображенным здесь, и получает несомненное удовольствие от всюду разбросанной здесь античной и аттической "соли". Несмотря на полное несоответствие содержания этой книги ее теме, она является замечательным памятником античной книги вообще, после чего можно только удивляться, насколько же новоевропейские излагатели античной философии скучны и далеки от самого духа и стиля античного мышления, несмотря на свое безусловное превосходство в методах последовательно-исторического или систематически-логического изложения философии древних.

* Поскольку установившейся традиции русского написания имени этого античного автора нет, мы сохраняем различное написание (прим. ред.).

Попробуем по крайней мере одну, а именно историко-философскую, сторону трактата Диогена Лаэрция изложить более подробно.

Прежде всего совершенно неизвестно, что это за имя "Диоген Лаэрций", где этот Диоген Лаэрций жил и писал, какова датировка его жизни и даже каково точное название его сочинения.

Насколько можно судить по Стефану Византийскому, которому принадлежит первое упоминание о Диогене Лаэрции (VI в. н.э.), слово "Лаэрций" должно указывать на какой-то город (карийский?) Лаэрту, что было бы естественно, поскольку имена всех греческих деятелей обычно сопровождаются указанием на тот город, откуда они происходят (Диоген Аполлонийский, Демокрит Абдерский и т. д.). Однако ни в каких словарях невозможно найти такого города Лаэрты, так что возникает вопрос: существовал ли такой город на самом деле?

Было высказано предположение, что "Лаэрции" – это прозвище, подобное тем прозвищам, которые иной раз давались в Греции деятелям, носившим слишком обычное и частое, слишком популярное имя. Здесь вспомним (У.Ф.Виламовиц-Меллендорф), что, по Гомеру, отцом Одиссея был Лаэрт и что поэтому сам Одиссей иной раз зовется "Лаэртиад" (Ил. III 200, XIX 185; Од. IX 19, XII 378, XVI 104 и др.). Кроме того, этот "Лаэртиад" иной раз сопровождается у Гомера эпитетом diogenes (Ил. II 173, IV 358, VIII 93, IX 308, 624, X 144, XXIII 723; Од. V 203, X 401 и др.) – "богорожденный", "зевсорожденный". Предположение о заимствовании имени Диогена Лаэрция из Гомера обладает некоторого рода вероятностью, но вероятность эта слабая.

Некоторые читают имя нашего автора не как "Диоген Лаэрции", но как "Лаэрции Диоген" и просто "Лаэрции". Единственным основанием для последнего чтения имени Диогена Лаэрция является весьма редкое в античной литературе написание именно "Лаэрции Диоген", а не "Диоген Лаэрции". Это написание содержится у Фотия, Евстафия, а у Стефана Византийского встречается и то и другое. Некоторые современные ученые ухватились за "Лаэрция" и называют его именно так. Однако состояние источников по данному вопросу достаточно спутанное, так что вопрос этот о подлинном имени Диогена Лаэрция остается до сих пор неразрешимым.

Кажется, можно немного больше сказать о времени жизни Диогена Лаэрция. Дело в том, что Диоген Лаэрции последним по времени философом называет Сатурнина (IX 116). А этот Сатурнин является учеником Секста Эмпирика, жившего и действовавшего около 200 г. Кроме того, Диоген Лаэрции ни одним словом не упоминает неоплатонических деятелей, а основатель неоплатонизма, Плотин, жил в годы 203-269. Следовательно, вытекает как будто бы с достаточной точностью, что Диоген Лаэрции жил и действовал в конце II и в первые десятилетия III в., тем более что Плотин, как известно, стал записывать свои лекции лишь после 250 г.

Далее, не существует и точного названия книги. В парижской рукописи 1759 г. это заглавие читается так: "Диогена Лаэрция жизнеописания и мысли тех, кто прославился в философии, и в кратком виде сводка воззрений каждого учения". Сопатр просто называет книгу Диогена Лаэрция "жизнеописаниями философов". У Стефана Византийского тоже значится буквально "История философ", каковое название Р. Хикс понимает как "Философская история". У Евстафия также кратко: "Жизнеописания софистов", где под словом "софист", как это и вообще часто в греческой литературе, понимается просто "мудрец" или "практический мудрец". В конце наиболее полных рукописей стоит более точно: "Лаэрция Диогена сводка жизнеописаний философов и их учений в 10 книгах". Прибавим к этому также и то, что у Диогена Лаэрция был еще целый сборник эпиграмм на разных философов, о чем он сам говорит (I 39) и откуда, вероятно, все многочисленные эпиграммы Диогена Лаэрция к каждому философу в его книге.

В итоге необходимо сказать, что поскольку всякие достоверные сведения и об имени Диогена Лаэрция, и о названии его трактата отсутствуют, то мы в дальнейшем будем условно называть автора трактата просто Диогеном Лаэрцием, а его трактат, и тоже условно, "Историей философии".

Есть еще один очень важный вопрос, который естественным образом возникает и у каждого исследователя Диогена Лаэрция, и у каждого его читателя. Это вопрос о мировоззрении самого Диогена Лаэрция. Ведь казалось бы, излагать такое количество разных философов и как-нибудь в них разбираться – это значило бы и самому автору иметь какую-нибудь определенную философскую точку зрения. И как это ни странно, никакой такой собственной философской точки зрения у Диогена Лаэрция совершенно не имеется. Его изложение настолько разбросанно и хаотично, настолько описательно и случайно, что ему не приходит и в голову как-нибудь критиковать излагаемых у него философов и тем самым обнаруживать какую-нибудь собственную философскую позицию. В старой литературе о Диогене Лаэрции, да и то не очень решительно, высказывался тот взгляд, что Диоген Лаэрции кого подробнее излагает, тому и более сочувствует. Взгляд этот, конечно, очень слабый, и в науке он не получил популярности. Ведь если мы прикинем размеры излагаемых сведений о философах, то получится, что подробнее всего Диоген Лаэрции рассказывает о Платоне, стоиках, скептиках и эпикурейцах. Но ведь эти философские школы отличны друг от друга, чтобы излагающий их автор принадлежал ко всем этим трем школам одновременно. Ясно, что таким методом нет никакой возможности определить собственное мировоззрение Диогена Лаэрция. Изложение древних у Диогена Лаэрция настолько описательное и ни в каком мировоззрении не заинтересованное, что от этого автора невозможно и требовать разъяснения его собственных теоретических позиций. Так, ко всем темнотам, которыми окружен и трактат Диогена Лаэрция, и даже само имя Диогена Лаэрция, необходимо присоединить сейчас и еще одну – это невозможность разобраться в его собственных теоретических позициях.

Незаинтересованная описательность, которой характеризуется историко-философский метод Диогена, часто доходит до того, что он по данному историко-философскому вопросу или по вопросу чисто биографическому приводит несколько разных авторитетных для него мнений, которые трудно согласовать ввиду их противоречивости. При этом сам он настолько погружен в эту элементарную описательность, что иной раз и не ставит себе никакого вопроса о том, какое же из приводимых у него мнений более правильно или как же согласовать противоречивые ссылки на разные источники. Это делает книгу Диогена Лаэрция весьма ученой. Но от такой учености сумбур его трактата скорее только увеличивается. И это очень хорошо, так как именно здесь и выясняется основной метод и стиль его историко-философского повествования. Только не нужно требовать от Диогена Лаэрция невозможного, а следует понять всю привольность и беззаботность его стиля.

После этих внешних сведений о Диогене Лаэрции коснемся кратко также внутреннего содержания его трактата, после чего можно будет приступить и к обзору отдельных проблем, которые возникают в связи с историко-философским содержанием трактата. Заметим, что среди хаотической массы приводимых у Диогена Лаэрция материалов попадаются и такие суждения, которые при самой строгой критике античных первоисточников нужно считать правильными или близкими к правильности. Все такого рода положительные выводы из трактата Диогена, конечно, тоже требуют от нас самого серьезного внимания, и их не должна заслонять никакая привольная и беззаботная его стилистика.

Необходимо сразу же сказать, что и современная филология, и вся филология предыдущего столетия относятся к историко-философским материалам Диогена Лаэрция весьма критически. И ближайшее филологическое обследование текста Диогена Лаэрция заставляет действительно весьма критически оценивать не только отдельные проблемы у этого автора, но и решительно весь его метод рассмотрения истории греческой философии. Эту критику Диогена Лаэрция как первоисточника для построения истории греческой философии необходимо будет проводить и нам, причем не только на основе многочисленных работ в мировой филологической науке, но по преимуществу на основе наших собственных наблюдений и нашего собственного понимания общего метода критики греческих первоисточников. Но сначала скажем несколько слов о трактате Диогена Лаэрция вообще.

Хотя Диоген Лаэрции дает множество разного рода сведений по истории греческой философии, для начала нужно просто забыть, что мы имеем здесь дело с трактатом по греческой философии. В этом трактате можно прочитать все что угодно о греках, в том числе, конечно, и о греческих мыслителях, о целых эпохах культурного развития, о поэзии многих греческих авторов и вообще о природе и жизни в Древней Греции. Очень часто Диогена Лаэрция интересует не данный мыслитель, как таковой, но его биография, да и биографии эти часто полны курьезов, необычных стечений обстоятельств, полны разного рода анекдотов, остроумных изречений и не относящихся к делу случайных происшествий. Особенный интерес вызывают у Диогена Лаэрция пикантные подробности из жизни людей, часто доходящие до полного неприличия. О Сократе, например, приводятся не только сведения о том, что у него была жена, но и сведения о том, что у Сократа было две жены одновременно.

Основное место в сочинении Диогена Лаэрция занимают анекдоты. Все его рассказы о философах и мыслителях буквально полны разнообразных анекдотов. Многих мыслителей он излагает только в виде какого-нибудь одного тезиса, без всякого развития и без всяких доказательств этого последнего. А иной раз и просто упоминается какое-то имя, и больше ничего, так что остается неизвестным, каково же отношение данного человека к философии.

Но повторяем, не нужно слишком свысока относиться к Диогену Лаэрцию за его свободное обращение с фактами, приводимыми без всякой их истории и систематизации. Наоборот, это-то и делает трактат Диогена Лаэрция замечательно интересной античной книгой, которая никогда не теряла и еще и теперь не теряет своего интереса, несмотря на весь содержащийся в ней историко-философский сумбур. Перед нами здесь выступает вольный и беззаботный грек, который чувствует себя весело и привольно не только вопреки отсутствию последовательной системы и более или менее точно излагаемой истории, но скорее именно благодаря этому отсутствию. Причем не нужно думать, что перед нами здесь какой-то дилетант или невежда. Диоген Лаэрций много всего читал, и, несомненно, читал значительную часть излагаемых им философских трактатов. Во всяком случае любую ничтожнейшую мелочь он подтверждает ссылкой на какой-нибудь источник, и источники эти у него часто весьма авторитетные, вроде, например, того же Аристотеля. Но ясно, что отнюдь не всех тех философов, которых он излагает, он читал, и по тогдашней малой распространенности и труднодоступности многих философских произведений даже и не мог читать. Ясно, что в этих случаях Диоген Лаэрций излагает многие произведения греческой философии только понаслышке, только из вторых или третьих рук. Отсюда у него много всякого рода противоречий и неясностей, которые, по-видимому, смущают его очень мало. Этот веселый и беззаботный грек буквально "кувыркается" в необозримой массе философских взглядов, трактатов, имен и часто среди всякого рода жизненных материалов, даже и не имеющих никакого отношения к философии.

Отвергать Диогена Лаэрция за это историко-философское "кувырканье" с нашей стороны было бы весьма неблагоразумно. Мало ли излагается у Гомера всякого рода нелепостей, глупостей, несуразностей, а иной раз даже и безобразия? Неужели поэтому Гомера нельзя читать, нельзя переводить и снабжать филологическими или культурно-историческими комментариями? Да ведь вся античная литература такова. Никто сейчас не верит ни в Аполлона, ни в Эриний, ни в Афину Палладу. А тем не менее трилогия Эсхила "Орестея", в которой эти боги играют решающую роль, является памятником мировой литературы, на все языки переводится, всячески комментируется и является ценнейшим первоисточником и для историка, и для литературоведа, и для языковеда, и даже для историка философии, включая историю моральных и эстетических идей.

Почему же вдруг мы должны не читать и не переводить Диогена Лаэрция только из-за одного того, что его историко-философские взгляды часто сумбурны, часто противоречивы и не соответствуют нашей современной филологической критике древнегреческих первоисточников?

Беря в руки трактат Диогена Лаэрция, удивляясь его наивности и хаотичности, мы не только доставляем себе удовольствие от этого веселого "барахтанья" Диогена в сотнях и тысячах непроверенных и малодостоверных фактов. Мы погружаемся еще и в эти веселые просторы античной историографии и начинаем понимать, до какой степени античный грек мог чувствовать себя беззаботно в такой серьезной области, как история его же собственной, то есть древнегреческой, философии.

Наконец, дело здесь не просто в литературном удовольствии, которое получает современный читатель от этого трактата, пришедшего к нам из давно погибшей цивилизации, а также из довольно чужой для нас культурной атмосферы. Нам хотелось бы, чтобы та критика Диогена Лаэрция как историко-философского источника, которой мы будем заниматься в дальнейшем, послужила по крайней мере одним из возможных примеров критики греческих первоисточников вообще. Мы не только будем чувствовать себя на каждом шагу в атмосфере древнегреческой цивилизации, но мы будем при этом рассматривать взгляды Диогена Лаэрция по существу и с полной серьезностью. Думается, что для наших молодых историков философии предлагаемая нами критика будет если не поучительна, то, надо полагать, интересна применительно ко всей этой сложной греческой источниковедческой проблематике. Если читатель не везде и не во всем будет соглашаться с нашей критикой Диогена Лаэрция, то это будет хорошо уже по одному тому, что читателю тут же будут приходить в голову и другие источниковедческие подходы. Поэтому, если перевод трактата и комментарий к нему и рассчитаны на более широкого читателя, а вовсе не только на историков философии, тем не менее именно последние должны быть особенно заинтересованы в Диогене Лаэрции, и потому именно для них предлагаемая ниже критика Диогена как первоисточника должна быть особенно интересной. Впрочем, повторяем еще раз: историко-философский трактат Диогена Лаэрция – это вообще весьма интересная античная книга, и польза от ознакомления с нею настолько широка и многостороння, что с трудом поддается какой-нибудь краткой и вместе с тем претендующей на достаточную полноту формулировке.

СУЖДЕНИЯ ДИОГЕНА ЛАЭРЦИЯ
О ПРОИСХОЖДЕНИИ ГРЕЧЕСКОЙ ФИЛОСОФИИ
И О ГРЕЧЕСКОЙ ФИЛОСОФИИ В ЦЕЛОМ

Все эти суждения Диогена Лаэрция отличаются довольно большой путаницей, а суждение о греческой философии в целом, можно сказат0ь, почти отсутствует.

1. Начало философии. В начале своей книги Диоген Лаэрцнй довольно много говорит о развитии философии у варваров и ссылается на тех, кто начинает историю философии именно с варваров. Сам Диоген Лаэрции не только философию считает изобретением греков, но и весь человеческий род понимает в его происхождении как греческий (13). Тем не менее то, что мы находим в изложении Диогена Лаэрция о "варварской" философии, почти целиком совпадает с тем, что мы находим в его изложении о греческой философии. У персов были, как он говорит, маги (I 1). Однако, несмотря на большое расхождение греческих философов с этими магами, Диоген Лаэрции все-таки утверждает, что маги приносили жертвоприношения богам, "рассуждали о природе и происхождении богов", "считали богами огонь, землю и воду" (I 6), "они составляли сочинения о справедливости" (I 7), считали богами солнце и море (I 9). Все подобного рода учения сам Диоген Лаэрции находит и у многих греческих философов, так что у читателя Диогена Лаэрция возникает вопрос: почему же этих персидских "магов" не считать (хотя бы и отдаленными) предначинателями философии?

Далее Диоген Лаэрции сообщает, что у вавилонян и ассирийцев были халдеи, у индийцев – гимнософисты, у кельтов и галлов – друиды и семнофеи (I 1), но халдеи, например, по Диогену Лаэрцию, занимались астрономией и предсказаниями, а индийские гимнософисты и галльские друиды учили чтить богов, презирать смерть, не делать зла и упражняться в мужестве (I 6).

Еще ближе к греческим философам то, что Диоген Лаэрции говорит о египтянах. Он сообщает, что последние рассуждали "о богах и справедливости", что "богами они считают солнце и луну", что, по их учению, "началом всего является вещество" (hyle, собственно говоря. "материя"), из которого "выделяются четыре стихии и в завершение создаются всевозможные живые существа" (I 10). У египтян, по Диогену Лаэрцию, "мир шарообразен, имел начало и будет иметь конец". Огню они приписывали космически-творческое начало, а также учили о переселении душ (I 11). Все подобного рода "варварские" учения в той или иной мере типичны для многих греческих философов. И поэтому, если судить по сообщениям Диогена Лаэрция, греки вовсе не имели никакого приоритета в изобретении философии.

Может быть, только в изложении философии Демокрита Диоген Лаэрции сознательно связывает ее с "варварами". Демокрит Абдерский, по Диогену Лаэрцию, – ученик магов и халдеев при царе Ксерксе (IХ 34). Демокрит, по сообщению того же Диогена, путешествовал в Египет, в Персию, к Красному морю, в Индию и в Эфиопию (IX 35). Возможно, что с этим связано появление общеизвестного учения Демокрита о демонических действиях атомных истечений. Но об этом Диоген Лаэрции тоже ничего не говорит.

Таким образом, что заимствовали греки у "варваров" и чего они у них не заимствовали – об этом судить по Диогену Лаэрцию совершенно невозможно. А тем не менее буквальные совпадения греческой философии со многими "варварскими" учениями на основании материалов самого же Диогена Лаэрция вполне несомненны. Но ввиду частичного расхождения греков и "варваров" в философии окончательно судить о начале философии у греков на основании материалов Диогена тоже невозможно. А так как Диоген Лаэрции нигде не указывает, где греческая философия процветала и где она приходила в упадок, то, выходит, необходимо утверждать, что у самого Диогена Лаэрция никакого представления о греческой философии в целом совершенно не было и тем более не было представления о ее специфике.

2. Разделение греческой философии. Было бы естественно ожидать от Диогена Лаэрция исторического изложения греческой философии. И кое-где, правда очень редко, оно у данного автора промелькивает. В главном же его изложение вовсе не историческое, а. скорее, систематическое, то есть он пытается делить греческую философию по школам. Однако и здесь у Диогена Лаэрция очень много невразумительного.

В конце I книги (I 122) он начинает говорить о своем намерении трактовать греческих философов в отличие от просто мудрецов, которым была посвящена значительная часть всей I книги. Тем не менее он причисляет к мудрецам Фалеса (I 22) вопреки общему мнению и античных и послеантичных обозревателей, считающих его именно первым философом. Сам же Диоген Лаэрций в другом месте (VIII 1) тоже считает его первым философом, учителем Анаксимандра (I 13). Кроме того, "варварские" воззрения он также называет философскими. Поэтому разница между мудрецом просто и философом у Диогена Лаэрция не очень ясная. Что же касается тех, кого Диоген Лаэрций называет философами, то они получают у него слишком неравномерное и весьма сомнительное деление. Что касается хронологии, то, несмотря на весьма частое приведение дат, никакой хронологии у него, собственно говоря, нет. Излагая какую-нибудь школу, он иной раз доходит до очень позднего времени, а излагая другие школы, он их кончает очень рано, не обращая никакого внимания на то, что многие философы разных школ действовали одновременно. Поэтому вся книга Диогена Лаэрция в хронологическом, а уж тем более в историческом смысле очень трудна для понимания, хотя при очень тщательном исследовании и можно было бы на основании Диогена Лаэрция говорить о хронологии в абсолютном смысле. Коснемся, однако, общего деления философии на школы у Диогена Лаэрция.

Уже в I книге он делит все греческие школы на италийские и ионийские (I 13), то есть на восточногреческие и западногреческие; при этом в ионийской школе он выделяет три направления, одно из которых завершается академиком Клитомахом, другое – стоиком Хрисиппом, а третье – Феофрастом, учеником Аристотеля (I 14-15). Между тем если под ионийцами понимать натурфилософов, то эта натурфилософия, согласно самому же Диогену Лаэрцию, продолжалась весьма долго и после Клитомаха, Хрисиппа и Феофраста. По крайней мере, по изложению самого же Диогена Лаэрция, такими натурфилософами были Пифагор (VIII 1-50, особенно VIII 25-29) и уж во всяком случае Эпикур (XI- 154, особенно Х 39-116), которого он к тому же вопреки всеобщему мнению считает пифагорейцем (I 14-15); впрочем, ничего пифагорейского в мировоззрении Эпикура, которому посвящена вся Х книга, найти невозможно. Отдадим, однако, себе отчет в том, как Диоген Лаэрций представляет себе каждую такую школу.

Первую школу, ионийскую, Диоген Лаэрций представляет так, что кроме Фалеса, Анаксимандра, Анаксагора, Архелая он относит сюда также и Сократа, сократиков, и среди них Платона, Спевсиппа, Ксенократа, Кран-тора и Кратета, Аркесилая, Лакида, Карнеада и Клитомаха (I 14). Ко второму направлению в ионийской школе относятся у него киники Антисфен, Диоген и Кратет, а также стоики Зенон, Клеанф и Хрисипп. К третьему – Аристотель и Феофраст (I 15). Выходит, таким образом, что древнюю ионийскую натурфилософию он путает с учениями таких ее антагонистов, как Сократ и сократики, Платон, Аристотель, вся Древняя, равно как и Средняя и Новая, академия, где и вовсе расцветал скептицизм, имеющий мало общего с Платоном и уж совсем противоположный древней ионийской натурфилософии. С нашей, современной точки зрения, это и вовсе звучит дико.

Что касается второй основной школы греческой философии, которую Диоген Лаэрций называет италийской, то, с одной стороны, основателем ее он считает Пифагора (I 13, VIII 1), а с другой стороны, сам Пифагор объявлен у него учеником Ферекида Сирского (I 13, 15). Тут же у Диогена и другая путаница: резко разделяя "мудрецов" и "философов" и относя первых из них к более раннему времени, он называет Пифагора то учеником "мудреца" Ферекида ("мудр", по Пифагору, только один бог), а то прямо философом и даже тем человеком, который впервые сам стал называть себя "философом" (I 12). Так или иначе, но, по Диогену Лаэрцию, основателем италийской школы приходится считать именно Пифагора. Любопытно, однако, то, каких философов, кроме Пифагора, он относит к италийской школе.

Прежде всего удивительным образом здесь названы Ксенофан, Парменид и Зенон Элейский (I 15). Другими словами, все главнейшие элеаты оказываются у Диогена Лаэрция не кем иным, как последователями пифагорейцев. Тут же, к полному удивлению всякого историка философии, названы Левкипп и Демокрит, то есть италийскую школу, по Диогену, продолжают почему-то вдруг атомисты, и притом самые главные. Наконец, италийское направление завершается Эпикуром (I 14- 15). Правда, в Эпикуре он видит мошенника, который, будучи учеником Демокрита (X 2), выдавал учение последнего об атомах, как и учение Аристиппа об удовольствиях, за свое (I 4), так что в конце концов сам Диоген Лаэрций путается в том, был ли Эпикур завершителем италийского направления (I 14), или, как говорит Диоген, он был "разрозненным", то есть самостоятельным и оригинальным, философом (VIII 91) и даже основателем своей собственной школы (I 19, Х 2). Как объединить вместе, хотя бы даже в порядке исторического развития, натурфилософа Пифагора, отрицателей натурфилософии как науки элеатов, принципиальных атомистов и отшельнически-гедонистический эпикуреизм в одно целое, трудно себе представить. Возможно, что Диоген Лаэрций руководствовался здесь не столько развитием философских идей, сколько географическим местожительством философов, объединяя их по тем городам, где они жили (I 17). Может быть, этим объясняется и разделение всей греческой философии у Диогена на ионийскую и италийскую. Ведь хотя основателем италийского направления, по Диогену, был италиец Пифагор, а элеаты жили и учили в южноиталийском городе Элее, но элеат Ксенофан, например, родился в Колофоне, то есть в Ионии. К италийскому направлению Диоген причисляет также Левкиппа и Демокрита, но если о происхождении Левкиппа ничего определенного неизвестно, то пифагореец Демокрит уже во всяком случае из Абдер, то есть иониец. Правда, эти Левкипп и Демокрит вместе с Гераклитом Эфесским, Парменидом, Мелиссом, Зеноном Элейским, Протагором Абдерским, Диогеном Аполлонийским, Анаксархом Абдерским, Пирроном Элидским и самим Эпикуром Самосским (родившимся на Самосе) объявлены вдруг философами "разрозненными" (VIII 91). Тут же, однако, надо заметить, что, по Диогену, Гераклит – самоучка и ни к какой школе не принадлежал (IX 5), а многих из только что перечисленных философов Диоген тоже называет пифагорейцами (I 15).

Некоторую попытку разделения древнейшей греческой философии можно найти у Диогена в тех местах, где он намечает три направления этой философии, которую он все же не перестает именовать ионийской.

Первое направление – это философия от Фалеса пли Анаксимандра до Клитомаха, но, по Диогену, имеется еще одно направление: Сократ (который, впрочем, причислен также и к натурфилософам), Антисфен, киник Диоген, Кратет Фиванский, Зенон Китайский, Клеанф, Хрисипп. Путаница тут заключается в том, что учениками Сократа были вовсе не только Антисфен и киники, но и целый ряд не так плохо известных нам школ. Но почему упоминаются здесь именно киники, да еще и стоики (имеющие с Сократом очень мало общего, отчасти даже прямые его антагонисты), опять неизвестно.

Третью ионийскую линию Диоген представляет так: Платон, Аристотель, Феофраст (I 15). Другими словами, Диоген отрывает Платона от Сократа, а перипатетиков кончает только одним из первых по хронологии учеников Аристотеля, Феофрастом, хотя перипатетики существовали еще несколько столетий.

Итак, всю историю греческой философии Диоген Лаэрций представляет весьма спутано. И если следовать его разделениям, то очень трудно разобраться в том, кто был чьим учеником, какие философские школы существовали, когда они начинались и кончались и кто из них был действительно представителем данной школы, а кто был самостоятельным мыслителем и основывал свою собственную школу. Это приходится сказать по крайней мере о главнейших философах. Каковы были школы, основанные Сократом, кто был учеником Платона н Аристотеля – разобраться в этом очень трудно, не говоря уже о более ранних философах, которые хотя и разделены на ионийцев и италийцев, тем не менее их учения никак не формулированы в своей специфике, почему и остаются неясными следовавшие им мыслители.

3. Начало греческой философии. Если теперь обратиться к отдельным эпохам и школам греческой философии, по Диогену, то, несмотря на полное отождествление "мудрецов", "софистов" и "поэтов" (I 12), полумифических и полуисторических Мусея и Лина он все же считает основателями греческой философии (I 3-4), решавшими те же проблемы, что и первые греческие философы, согласно общепризнанному учению. Так, Мусей учил о Едином, как о начале и конце всего (I 3), а Лин занимался астрономией вполне в духе досократовской философии (I 4). Следовательно, в отличии философии от мифологии, а уж тем более в проблеме происхождения философии из мифологии Диоген не только не разбирается, но самая эта проблематика даже и в голову ему не приходит. Что же касается знаменитого певца Орфея, которого многие тоже считали первым греческим философом, то Диоген Лаэрций опровергает это не чем иным, как низкими моральными качествами Орфея, изображавшего богов со всеми низкими человеческими страстями (как будто бы этого же самого не было и у Гомера) и растерзанного вакханками либо погибшего от молнии (I 5). Современная нам история греческой философии, отнюдь не считая Мусея, Лина и Орфея в подлинном смысле слова историческими личностями, тем не менее начатки греческой философии приписывает именно им или во всяком случае тем, кто послужили для них реально-историческими прототипами.

Очень хорошо Диоген Лаэрций, по крайней мере принципиально, отличает греческих философов от предшествовавших им греческих мудрецов тем, что под философией он понимает не мудрость как таковую, а только "влечение к мудрости" (I, 12). Тем не менее этих "мудрецов", которые, по его же собственному мнению, не являются философами, Диоген Лаэрций излагает довольно подробно; и хотя он их и насчитывает по традиции семь, на самом деле число их разбухает у него, причем остается неизвестным, как же быть с этой традиционной цифрой "семь". Сначала он действительно говорит о семи мудрецах: Фалес, Солон, Периандр, Клеобул, Хилон, Биант, Питтак. Однако тут же добавляет, что к этим семи мудрецам причисляли также и Анахарсиса Скифского, Мисона Хенейского, Ферекида Сирского, Эпименида Критского и даже афинского тирана Писистрата (I 13, 122). Однако мало и этого. Так, по Диогену, Дикеарх сообщает, что нет разногласий только о четырех мудрецах: Фалесе, Бианте, Питтаке, Солоне. Относительно же трех остальных существуют, по Диогену, самые разнообразные мнения. Дикеарх называет здесь Аристодема, Памфила, Хилона Лакедемонского, Клеобула, Анахарсиса, Периандра. Кое-кто, по Диогену, добавляет еще Акусилая Аргосского; что же касается Гермиппа, то он перечисляет целых 17 имен, из которых "разные по-разному выбирают семерых". Гиппобот перечисляет 12 мудрецов, в том числе и Пифагора (I 41-42).

Таким образом, поскольку своего мнения о семи исконных мудрецах Диоген Лаэрций не высказывает, необходимо думать, что сам он и не имел такого твердого представления о том, кого же, собственно говоря, нужно считать семью древнейшими мудрецами.

Если перейти к содержанию тех сведений, которые Диоген Лаэрций сообщает о семи мудрецах, указанных им вначале, то содержание это либо переполнено астрономическими и метеорологическими сведениями, либо содержит кратчайшие, совершенно случайные и никак не мотивированные философские учения, и даже не учения, а, скорее, только краткие тезисы или изречения. Ни с того ни с сего среди естественнонаучных сведений о Фалесе вдруг промелькивает фраза о том, что душа "бессмертна" (I 24). Однако чрезвычайно сомнительно, чтобы уже у Фалеса было учение о душе, да еще о бессмертной. Так же странно звучит утверждение Диогена Лаэрция, и притом опять-таки случайное, среди множества естественнонаучных материалов о Фалесе, что "началом всего он полагал воду, а мир считал одушевленным и полным божеств" (I 27). Что мир оказывался у Фалеса одушевленным и полным божеств, в этом нет ничего философского, а это типичное и исконное мифологическое представление. Но при чем тут вода, и почему она является "началом", и как понимать эту воду, и притом как понимать ее "начальность", – об этом в изложении Фалеса у Диогена Лаэрция ни слова. Эта "неожиданная" фалесовская вода удивляет каждого историка философии, читающего трактат. Вероятно, если Фалес и учил о воде, то все-таки у него была какая-нибудь, хотя бы и наивная, аргументация для этого. Но ни о какой такой аргументации у Диогена опять-таки ни слова.

Больше интереса представляют перечисляемые Диогеном Лаэрцием отдельные изречения Фалеса (I 35-37). Одно такое изречение гласит, что "древнее всего сущего бог: ибо он не сотворен". Всем известно, что несотворенность бога есть идея вовсе не языческая, а христианская; и об этом Диоген Лаэрций, писавший в III в., конечно, не мог не знать. В таком случае противоположность творца и твари явно формулируется у Диогена Лаэрция совсем некритически. Далее, "прекраснее всего мир: ибо он творение бога". Это еще более некритическая христианизация древнего язычества. Остальные изречения Фалеса, приводимые у Диогена Лаэрция, имеют либо моральный смысл, а не философский, либо основаны на логической ошибке idem per idem, либо бьют на остроумие. Заставляет задуматься то, что Фалес у Диогена учит о необходимости самопознания (I 36, 40). Такая концепция стирает разницу между досократовской философией и Сократом. Это не только сомнительно само по себе, но противоречит и словам Диогена, разделяющего древнейшую философию на физику, этику и диалектику, причем во главе этики поставлен опять-таки тот же Сократ (I 18).

Прочие мудрецы из тех семи, которых вначале приводит Диоген, изображены либо при помощи разного рода бытовых картин, либо упражняющимися в неизменном остроумии, либо представлены вообще весьма спутано. Мудрец Мисон изображен то действительно мудрецом, а то самым обыкновенным человеконенавистником (I 106-107). Ферекид вдруг объявлен слушателем Питтака вопреки известной здесь всем хронологии (I 116). Но в то же самое время он объявлен учителем Пифагора, что тоже является хронологической путаницей. Может быть, это объясняется тем, что Диоген некритически приводит мнение о существовании разных Ферекидов (I 119).

Совершенно невозможно разобраться в тех десяти "этических" школах (I 18-19), которые Диоген приводит вместе со своим основным делением, и без того достаточно путанным. Он начинает с указания на академическую школу, основателем которой совершенно правильно называет Платона. Но разве Платон и Древняя академия занимались только одной этикой? Ведь они занимались решительно всеми философскими дисциплинами, как и Аристотель со всеми своими преемниками-перипатетиками (I 19). Да и сам Диоген в жизнеописании преемника Платона Спевсиппа (IV 1-5) рассказывает всякие пустяки, но ни слова не говорит о его философии. Что же касается его поведения, то, судя по этому изложению Диогена, Спевсипп был человеком достаточно безнравственным. Ксенократа, заместителя Спевсиппа (IV 6-15), обладавшего, по Диогену, большой независимостью и неподкупностью, Платон при жизни своей называл "ослом" (IV 6). И с первой ворвавшейся в его дом гетерой Ксенократ тут же и разделил ложе, хотя та, уходя от него, говорила, что она имела дело не с человеком, а с истуканом (IV 7). Таким образом, среди "академических" этиков не было не только людей с какими-нибудь этическими или вообще философскими убеждениями, но и по своему поведению они были достаточно далеки от высокой морали. После этого позволительно спросить: что же это такое – академическая этика? В Средней академии (Аркесилай), а также и в Новой академии (Лакид, Карнеад), поскольку это было расцветом скептицизма, совершенно нельзя найти никакого этического учения, кроме жалкого подчинения традиционным нормам. Об этике Клитомаха Карфагенского, преемника Карнеада, у Диогена Лаэрция тоже ни слова (IV 67), хотя он почему-то назван "основателем диалектической школы" этики (I 19).

Указываемую далее у Диогена киренскую школу Аристиппа, поскольку этот последний учил об удовольствии как об основном моральном принципе, а также и киническую школу (Антисфен), пожалуй, еще можно назвать школами "этическими". Но ничего этического, если под этим понимать основной принцип школы, нельзя найти ни в элидской, ни в мегарской, ни в эретрийской школах. Наконец, морализм у стоиков и эпикурейцев действительно представлен очень ярко. Но сколько же у них всяких других учений кроме морали! Почему же стоицизм и эпикуреизм вдруг именуются у Диогена только этическими школами?

Таким образом, перечисление десяти этических школ у Диогена основано на полной путанице историко-философских понятий. А кроме того, еще неизвестно, как это деление десяти этических школ соединить с изложением ряда других школ вроде элеатской, которые излагаются у Диогена совершенно отдельно или, в своем месте, вовсе не именуются этическими. Ни в специальном изложении философии Ксенофана Колофонского (IX 18-20), ни в таком же изложении Парменида (IX 21-23), Зенона Элейского (IX 25-29), Мелисса (IX 24) ровно ни одной этической идеи не содержится. Что же после этого Диоген понимает под этикой школы элеатов, представители которой перечислены у него (I 18-19)? Ко всему этому нужно прибавить, что, говоря о Пирроне, Диоген вообще колеблется, была ли у него какая-нибудь школа или нет (I 20). А Потамона Александрийского он сам называет эклектиком, приводя действительно разного рода противоречивые его мнения, и отказывается признать, представителем какого направления этот Потамон был (I 21).

Есть у Диогена еще разделение философов "на догматиков и скептиков". Диоген утверждает, что догматики рассуждают о тех предметах, которые они считают познаваемыми, а скептики – это те, которые воздерживаются от суждений, считая предметы непознаваемыми (I 16). Однако, если, по Диогену Лаэрцию, у Пиррона не было школы, тогда придется сделать вывод, что весь греческий скептицизм нужно связывать только с Академией.

Таким образом, начало греческой философии, как и ее разделение на отдельные школы, представляется Диогену Лаэрцию настолько туманным, что мы можем воспользоваться из него разве только отдельными мелкими сообщениями; но никакого цельного представления обо всем этом по Диогену Лаэрцию никак получить невозможно.

СТРУКТУРА ТРАКТАТА ДИОГЕНА ЛАЭРЦИЯ
В СВЯЗИ С АНАЛИЗОМ СОДЕРЖАНИЯ
ОТДЕЛЬНЫХ КНИГ ТРАКТАТА

Блестящим подтверждением обрисованных у нас выше путаницы и сумбура в представлениях Диогена о единстве, цельности и раздельности греческой философии является то, как Диоген Лаэрций делит свой трактат.

1. Состав I книги. То, что I книга заключает в себе ряд представлений о "варварской" философии в отличие ее от греческой (I 1-12), это обстоятельство может производить только благоприятное впечатление, поскольку здесь содержится попытка изобразить греческую философию на фоне известной тогда общечеловеческой философии. То, что эта попытка у Диогена очень слабая, об этом мы уже говорили. Далее следует разнотипное деление мудрецов, философов и философских школ (I 13-21). Разделение это, как мы показали выше, настолько разнотипное, настолько тоже дает логически пересекающиеся части и настолько здесь отсутствует вообще всякая последовательность этого разделения, что наименование всех этих параграфов в I книге самым настоящим сумбуром никак не может считаться каким-нибудь преувеличением.

Основным содержанием I книги является учение о так называемых "мудрецах", которых, как мы видели выше (I 12), Диоген устами Пифагора довольно резко противопоставляет философам. Одни действительно владеют мудростью, другие же только стремятся к мудрости. Разделение это само по себе вполне логично и понятно, но как Диоген Лаэрций проводит его фактически – об этом мы будем говорить еще не раз. Сейчас интересно будет сказать только то, что значительная часть "мудрости" этих мудрецов состоит либо из бытовых пустяков, либо из остроумных ответов на разные вопросы жизни, причем действительно никакой философии здесь почти не используется. Все усыпано анекдотами, об исторической реальности которых судить невозможно. Фалес (I 22-44), Солон (I 45-67), Хилон (I 68-73), Питтак (I 74-81), Биант (I 82-88), Клеобул (I 89-93), Периандр (I 94-100), Анахарсис (I 101-105), Мисон (I 106-108), Эпименид (I 109-115) и Ферекид (I 116-122) – все эти "мудрецы" – это люди часто весьма стойкие, принципиальные, даже государственные деятели, но почти всегда настойчивые, упрямые и жестокие, мудрость которых неизвестно в чем и заключается, по Диогену, а уж об их философии и сам Диоген не заговаривает.

Фалес, желая доказать, что стать богатым вовсе не трудно, "однажды в предвиденьи большого урожая оливок взял в наем все маслодавильни и этим нажил много денег" (I 26). По-видимому, Диоген считает это мудростью Фалеса. Солон, к которому Диоген относится весьма положительно, свою философию проявил только в том, что советовал не делать ничего лишнего (I 63). Питтак, несмотря на то, что имел заслуги перед соотечественниками, все же коварно убил одного олимпийского победителя-пятиборца во время спора за землю (I 74); и прозвища давали Питтаку самые позорные, вероятно, по заслугам (I 81). У Бианта попадаются изречения если не очень глубокие, то во всяком случае остроумные. Однако к этим изречениям принадлежат и банальности вроде: "Сила человеку дается от природы, умение говорить на благо отечества – от души и разумения, а богатство средств – у многих от простого случая"; на вопрос, что человеку сладко, он ответил: "Надежда"; на вопрос, какое занятие человеку приятно, он ответил: "Нажива"; "Говори, не торопясь: спешка – знак безумия"; "Не силой бери, а убеждением"; "Недостойного за богатство не хвали" и др. (I 86-88). У Клеобула тоже много банальностей вроде изречения: "Лучшее – мера" (I 93). Периандр убил свою беременную жену и сжег живыми своих наложниц (I 94). Он же керкирян, убивших его сына, отправил в евнухи к царю Алиатту (I 95). Он состоял в брачных отношениях со своей родной матерью. Для своей золотой статуи по поводу олимпийской победы Периандр отобрал наряды у женщин, прибывших на празднества. Перед смертью он убил нескольких человек, чтобы осталось неизвестным место его захоронения (I 96). Установив тиранию в Коринфе, Периандр первый завел телохранителей для тирана (I 98). При этом Диоген Лаэрций путается в сведениях о том, один ли был Периандр или два – тиран и мудрец. Много было и других слухов о Периандре, в которых Диоген тоже не разбирается или не хочет разбираться (I 98-99).

Из всех этих немногих сведений можно с полным основанием заключать, какими же низкими людьми были те, которых Диоген Лаэрций называет "мудрецами". Дело доходит до того, что к мудрецам (правда, по слухам) он причисляет даже знаменитого тирана Писистрата (I 13), который был убит за свою жестокость и которого ненавидела вся Греция. Спрашивается: где же тут мудрость? Ну и мудрость!

Однако исследователю необходимо соблюдать справедливость. Многие из перечисленных у Диогена мудрецов и говорили и поступали совсем недурно. Фалес прославился своими астрономическими наблюдениями (I 23-24), а о его глубоких изречениях мы уже говорили выше. Солона вообще Диоген ставит очень высоко. Законодательство Солона вызывает у Диогена настоящий восторг (I 45, 55-57). Диоген приводит патриотические и антитираннические стихи Солона (I 47, 50). А письма Солона (вероятно, неподлинные) к тиранам Писистрату (I 66-67) и Периандру (I 64) полны осуждения тиранической власти. Такого же рода письмо, и притом весьма благородного содержания, Солон направил и к Эпимениду (I 64-66). Моралистика Хилона (I 69-71), Клеобула (I 91-93) и Анахарсиса (I 103-105) при очень частой банальности содержит иной раз здравые и полезные советы, которые порою остроумны и указывают на большой жизненный опыт. Политическая деятельность Питтака у Диогена превозносится, и, кажется, справедливо (I 75). Эпименид (I 109-115) и Ферекид (I 116-122) обрисованы у Диогена безусловно положительно. Однако насыщенность этого изложения разными чудесами и невероятными событиями превращает их не столько в мудрецов, сколько в сказочных героев. Эпименид, например, спал подряд 57 лет (I 109), а потом до самой смерти вообще не спал (I 112). Этот же самый Эпименид получал свою пищу от нимф и хранил ее в бычьем копыте; он притворялся, что умирал и воскресал несколько раз (I 114). Ферекид изображен у Диогена невероятным предсказателем разных будущих событий (I 116-118).

Таким образом, если подвести итог повествованию Диогена о семи мудрецах, то эти мудрецы у него большей частью банальные моралисты, хитрецы и злодеи, а то и развратники. Из них Периандр, кажется, превзошел всех. Мы уже говорили о его злодеяниях. Но этому же самому Периандру принадлежат такие изречения:

"Кто хочет править спокойно, пусть охраняет себя не копьями, а общей любовью", "Прекрасен покой, опасна опрометчивость, мерзостна корысть"; "Народовластие крепче тираннии"; "Наслаждение бренно – честь бессмертна" (I 97). В устах кровавого тирана такого рода изречения звучат либо как анекдот, либо как сознательная ложь, либо как психопатическая неуравновешенность. А возможно, что подобного рода тип культуры вообще нам непонятен. Смесь бытовых и банальных изречений с кровавыми преступлениями и противоестественными браками, большой жизненный опыт, остроумие и бесстрашная самоотверженность – это действительно остается для нас чем-то непонятным, особенно когда вся эта противоестественная смесь получает название мудрости. Конечно, мы тут не понимаем чего-то очень важного.

На этом мы кончим рассмотрение состава I книги трактата Диогена. О чем же теперь у Диогена идет речь дальше?

2. Книги II-IV. Начало II книги более или менее соответствует нашим представлениям об ионийской философии. Сначала излагается Анаксимандр (II 1-2), потом Анаксимен (II 3-5). Что же касается излагаемого в дальнейшем Анаксагора (II 6-11) с его учением об Уме и гомеомериях, то положение его в системе ионийской философии не очень понятно. Вдруг появляется какое-то учение о космическом Уме как о перводвигателе, черта, которую мы привыкли связывать только с Аристотелем. А гомеомерии Анаксагора понятны только в связи с последующим атомизмом. Еще более странное впечатление производит изложение в дальнейшем философии Архелая (II 16-17). И уж совсем непонятно, каким образом Сократ (продолжение рассказа II 18-48) является учеником Архелая (II 16), в то время как вся античность трактовала Сократа как прямого антагониста ионийской натурфилософии. Производит вполне антиисторическое впечатление дальнейший переход Диогена от Сократа прямо к Ксенофонту (II 48-59), минуя Платона и Аристотеля. И вообще в дальнейшем II книга заполнена второстепенными сократическими школами. Говорится о ближайшем ученике Сократа Эсхине (II 60-64), но ни слова нет о его философских взглядах, причем даже и ученичество Эсхина у Сократа запутывается указанием Диогена на ученичество его у софиста Горгия (II 63), в то время как Сократ и софисты находились между собой в острейшем антагонизме, хорошо известном по всей античности и после нее. После Эсхнна почему-то подробнейшим образом излагается киренаик Аристнпп (II 65-104), что, возможно, объясняется большой симпатией Диогена к этому философу, проповедовавшему принцип удовольствия. Но о Платоне все нет и нет разговора. Идут мелкие и малоизвестные философы: Федон Элидский (II 105), Евклид Мегарский (II 106-112), Стильпон Мегарский (II 113-120), Критон Афинский (II 121), Симон Афинский (II 122-124), Главкон Афинский (II 124), Симмий Фиванский (II 124), Кебет Фнванский (II 125) и Менедем Эретрийский (II 125-144). О философских воззрениях этих философов (кроме Аристиппа) совершенно ничего не говорится, и почему они заняли место Платона, виднейшего ученика Сократа, неизвестно.

Наконец, только в III книге своего трактата Диоген излагает жизнь и учение Платона, посвящая этому последнему всю III книгу целиком. Однако в дальнейшем дело не обходится без некоторого рода странностей. Собравшись, по-видимому, излагать главнейших греческих философов не хронологически, но по школам, Диоген посвящает IV книгу решительно всем платоникам, включая Древнюю (IV 1-27), Среднюю (IV 28-58) и даже Новую академию (IV 59-67). Странным образом здесь опять-таки Диоген минует главного ученика Платона – Аристотеля.

3. Книги V-VII. Аристотелю посвящается значительная часть V книги (V 1-35), причем тут же идет речь о всех главнейших аристотеликах. Ученик Аристотеля Феофраст (V 36-57) тоже излагается со всеми своими преемниками (V 57-94). Странное место занимают у Диогена киники, которым посвящена вся VI книга. Читателю, который познакомился уже с Платоном и Аристотелем, приходится при таком изложении опять возвращаться к ученикам Сократа, причем гораздо менее значительным. VII книга посвящена стоикам. И это было бы весьма уместно, если бы тут же излагались все три школы раннего эллинизма (стоицизм, эпикуреизм и скептицизм). Однако Диоген, посвятивший стоикам VII книгу, гут же и кончает то, что он называет ионийской философией, которой у него отведены. следовательно, книги II-VII.

4. Книги VIII-IX. VIII и IX книги посвящены тому второму основному направлению в греческой философии, которое, как это мы уже знаем, носит у него название италийского направления. И действительно, VIII книга начинается с Пифагора и вся посвящена виднейшим пифагорейцам. И это тоже было бы ничего, хотя хронологическая путаница в изложении ионийцев и италийцев у Диогена ужасающая.

Впрочем, в этих последних книгах своего трактата Диоген Лаэрций в отношении исторической путаницы, кажется, превзошел сам себя. В конце VIII книги, завершая рассказ об ионийцах и италийцах, он переходит к обзору тех философов, которых сам называет "разрозненными" (VIII 91). В смысле логики исторических делений, конечно, нет ничего странного в том, что могут попасться и такого рода исторические фигуры, которые не подходят ни под один намеченный раздел и занимают свое вполне обособленное место. Однако кого же Диоген называет обособленными философами в IX и Х книгах? Здесь можно только развести руками, когда мы вдруг узнаем, что под таким обособленным философом Диоген имеет в виду не кого иного, как общеизвестного Гераклита Эфесского, которому посвящена у него значительная часть IX книги (IX 1-17). Мы тут уже не будем доказывать ту общеизвестную истину, что Гераклит является хотя и очень оригинальным, но все-таки типично ионийским философом. Мы только укажем на то, что Диоген сам не может здесь свести концы с концами и характеризует Гераклита весьма разнообразно. С одной стороны, Диоген говорит, что Гераклит ни у кого не учился и что всю свою философию он создал только путем личного самопознания, а с другой стороны, тут же сообщает, что Гераклит был слушателем Ксенофана (IX 5). Однако Ксенофан, один из основателей элейской школы, отрицавший всякую подвижность бытия, едва ли мог быть учителем того философа, который в основном как раз и учил о вечной подвижности бытия. Одиночкой не являлся Гераклит и в том смысле, что, по сообщению самого же Диогена, у него были многочисленные толкователи, последователи и даже перелагатели его прозы в стихи. Эти последователи Гераклита тут же и перечисляются (IX 15-16).

Следующую за Гераклитом группу философов Диоген характеризует как школу Ксенофана (IX 18-20), Парменида (IX 21-23), Мелисса (IX 24), Зенона Элейского (IX 25-29), то есть как то, что мы называем элеатами. Значит, элеаты, по Диогену, тоже являются обособленными философами. Но как же это можно такую огромную группу досократовских натурфилософов, как мощная школа элеатов, именовать вдруг группой каких-то обособленных философов, то есть ничем не связанных ни между собой, ни с другими досократовскими группировками? Не менее удивительно и то, что к этим обособленным философам вдруг почему-то отнесены атомисты Левкипп и Демокрит (IX 30-49), хотя тут же сам Диоген сообщает, что Левкипп был слушателем Зенона (IX 30), а Демокрит кроме магов и халдеев еще учился у Левкиппа, предположительно у Анаксагора, а главное, по Диогену, "был приверженцем пифагорейцев, да и о самом Пифагоре он восторженно упоминает в книге, названной его именем" (IX 34-38). Выходит, что Демокрит был сразу и учеником магов и халдеев, и учеником Левкиппа, учившегося у элеата Зенона, и, наконец, убежденным пифагорейцем. Современный историк философии может только отказаться от анализа всей этой поразительной неразберихи. О софисте Протагоре (IX 50-56) говорится только, что он был слушателем Демокрита (IX 50), но о других софистах – ни слова. Невообразимо, почему тут же, то есть после Демокрита и Протагора, у Диогена Лаэрция заходит речь о Диогене Аполлонийском, который, по словам самого же Диогена Лаэрция, был учеником еще Анаксимена (IX 57). Это вполне правильно связывает Диогена Аполлонийского с древнейшей натурфилософией. Непонятно только, почему же это вдруг опять появилась древняя натурфилософия, после того как изложен последний и наиболее зрелый ее представитель Демокрит и затронуты даже софисты, после кратких и противоречивых сведений об Анаксархе Абдерском (IX 58-60).

Кончается IX книга сообщениями о Пирроне Элидском и о Тимоне Флиунтском (IX 61-114). О том, что Пиррон проповедовал воздержание от всяких суждений, – об этом говорится (IX 61); но то, что он был предначинателем огромного и многовекового скептицизма, – об этом ни слова. Наоборот, сообщается даже, что он был верховным жрецом в своем отечестве (IX 64). А чтобы запутать все дело, Диоген прибавляет, что Пиррон был поклонником Демокрита и Гомера (IX 67), и в дальнейшем весь большой конец IX книги посвящен почему-то скептицизму, учения которого излагаются весьма подробно, но Пиррон почему-то не считается основателем скептицизма. А скептиками оказываются, по Диогену, решительно все греческие поэты и философы, включая Гомера, Архилоха, Еврипида, семь знаменитых мудрецов Ксенофана Колофонского, Зенона Элейского и Демокрита и даже Гераклита (IX 71-73). Перечисляются и позднейшие скептики, включая, например, Энесидема (IX 102).

5. Книга X. Венцом всех историко-философских нелепостей Диогена Лаэрция является его взгляд на Эпикура, которому посвящена вся Х (последняя) книга и который выставляется как завершитель древнейшей физики, то есть натурфилософии (по приводимому у Диогена Тимону). То, что Эпикур был кроме всего прочего также и натурфилософом, – это ясно. Однако этическая сторона учения Эпикура, несомненно, гораздо сильнее натурфилософской, настолько, что физику он рекомендует изучать исключительно ради этических целей. Кроме того, во-первых, таких "последних" натурфилософов было очень много, и сам же Диоген их перечисляет (X 22-26), а во-вторых, весьма значительными натурфилософами, и притом крайними антагонистами эпикурейства, были стоики, и гораздо более многочисленными, и к тому же исторически гораздо более значимыми, поскольку стоицизм упорно разливался в течение многих столетий и в период Посидония (I в. до н.э.) вступил в связь с платонизмом, а появившийся отсюда стоический платонизм упорно шел к своему систематическому завершению и к своей логической систематике в неоплатонизме. Правда, до появления неоплатонизма в III в. Диоген Лаэрций не дожил. Но во всяком случае считать Эпикура завершителем всей греческой философии является маловразумительным предприятием, так как если даже и отвергать линию Сократа – Платона и Аристотеля как главнейшую для античной мысли, то ведь кроме Эпикура в Греции было такое множество крупнейших философов, внесших свой вклад в мировую философию, что выставление Эпикура на первый план является для нас лишь печальным заблуждением Диогена Лаэрция, этого одного из одареннейших прозаиков античного мира. Впрочем, все историко-философские нелепости Диогена Лаэрция нисколько не делают его книгу неинтересной для нас и вообще для всякого современного читателя. Наоборот, тут-то как раз и залегает огромная историко-культурная значимость трактата, о которой у нас еще дальше будет идти разговор.

В итоге мы должны будем сказать, что структура всего трактата Диогена Лаэрция представляет собой хаотическое нагромождение каких угодно сведений из античной жизни, и часто меньше всего философских. Но это хаотическое нагромождение является таковым только с точки зрения чисто логического анализа содержания трактата. На самом же деле за сумбурной логикой кроется подлинное восприятие античной жизни, правда, писателем слишком поздним, а именно, как мы знаем, писателем уже III в. В эту эпоху развала античного мира особенное значение имели анекдот, парадокс, выдумка, фантастика, комбинация самых невероятных противоположностей, даже, может быть, некоторого рода беспринципность, даже, может быть, некоторого рода импрессионизм, который часто хватается за пустяки и их всячески размазывает, а самое важное и самое главное иной раз остается при этом совершенно в стороне или даже совсем не излагается. Диоген Лаэрций небрежен до такой степени, что не находит нужным излагать свое собственное мировоззрение, а все у него выхватывается из бесконечно сложной и неупорядоченной жизни и схватывается как бы по воле случайных идейных и неидейных ветров. Поэтому в глубоком смысле слова мы не стали бы говорить о небрежности пускаемой им в ход структуры изложения. Это едва ли небрежность. Это скорее характеристика вообще тогдашней греческой литературы, постепенно шедшей к своему полному падению и давно уже забывшей идеалы классической гармонии и строгости.

ЧАСТОЕ ОТСУТСТВИЕ ВСЯКОГО УПОМИНАНИЯ
О ФИЛОСОФСКИХ ИДЕЯХ МЫСЛИТЕЛЕЙ
ИЛИ ТЕЗИСНОЕ ИХ ИЗЛОЖЕНИЕ

Выше мы занимались структурой трактата Диогена Лаэрция, беря этот трактат в целом. Сейчас мы должны остановиться специально на историко-философском содержании этого трактата, поскольку о таком содержании гласит, как мы знаем, уже само название трактата. Из предыдущего всякий может заключить, что ни о каком единстве в изложении философов у Диогена Лаэрция и ни о какой системе их взглядов не может здесь идти и речи. Но сказать так и ограничить этим наш анализ всей методологии Диогена Лаэрция было бы слишком легким и пустым занятием. Тут важно сосредоточиться именно на самой философии и на самих философах, как они даны в трактате. А то, что здесь наблюдается самая разнообразная степень аналитических методов у Диогена Лаэрция, – это, конечно, ясно уже из предыдущего. Но остается анализ всех подробностей историко-философской методологии Диогена Лаэрция, без которых наше утверждение о беспорядочности исторических сообщений трактата осталось бы общей фразой.

1. Отсутствие всякого философского изложения. Прежде всего мы очень часто наблюдаем в трактате Диогена Лаэрция то, что можно было бы назвать нулевым состоянием историко-философского анализа. Конкретно это сказывается в том, что очень часто, и даже чересчур часто, философские идеи излагаемых мыслителей вовсе никак не затрагиваются, даже и не упоминаются. В подобных случаях изложение превращается либо в простое перечисление имен, либо с этими именами связываются какие-нибудь анекдоты, забавные рассказы, биографические подробности или в самом лучшем случае какие-нибудь изречения иной раз моралистического характера, иной раз практически-жизненного, а иной раз и просто случайно возникшие у автора трактата в силу простой и безыдейной ассоциации по смежности.

То, что у семи мудрецов нет никакой философии, – это ясно как по заверению самого Диогена Лаэрция, противопоставляющего "мудрецов" "любителям мудрости", то есть только еще влекущимся к мудрости (I 12), так это остается ясным и для нас, современных читателей Диогена Лаэрция. Но сейчас мы перечислим длинный ряд имен философов, которых уже сам Диоген Лаэрций считает философами и о философских идеях которых в трактате не сказано ни слова.

Таковы: Зенон Элейский (IX 29), Мелисс Самосский (IX 24), пифагореец Архит Тарентский (VIII 79-83) и Эпихарм Косский (VIII 78), Федон Элидский (II 105), Евбулид Милетский (II 108), Евфант Олинфский (II 110), Менедем Эретрийский (II 125-144). Обращает на себя внимание то обстоятельство, что знаменитые ученики Сократа, известные нам по диалогам Платона п из других источников, философски тоже никак не охарактеризованы. Таковы: Критон Афинский (II 121), Симон Афинский, кожевник (II 122-123), Главкон Афинский (II 124), Симмий Фиванский (II 124), Кебет Фиванский (II 125). О философии Менедема Эретрийского (II 125-144) ни слова, как и об академиках Ксенократе Халкедонском (IV 6-15), Полемоне Афинском (IV 16-20) (причем о Ксенократе и Полемоне у Диогена мы находим весьма красочные биографические сведения), Кратете Афинском (IV 21-23), Кранторе Солском (IV 24-27). А ведь Ксенократ, например, был вторым главой всей платоновской Древней академии (после Спевсиппа). Ни одной идеи представителей и вождей также и Новой академии: Лакида Киренского (IV 59-61), Карнеада Киренского (IV 62-66) и Клитомаха Карфагенского (IV 67) – тоже не указано. А ведь Карнеад был главой академического скептицизма, который, насколько можно судить, должен был бы быть близким к воззрению самого Диогена Лаэрция, поскольку Диоген всячески раздувает деятельность, правда, неакадемического скептика Пиррона Элидского (IX 61-70).

Странным образом у Диогена Лаэрция отсутствует всякая философская характеристика также и перипатетиков: Феофраста Эресского (V 36-57), Стратона Лампсакского (V 58-64), кроме самых общих указаний на его занятия физикой (V 64), Ликона Троадского (V 65-69), хотя он и стоял во главе Ликея целых 44 года, Деметрия Фалерского (V 75-85) и Гераклида Понтийского (V 86-94).

Платон и Аристотель изложены у Диогена довольно подробно, о чем мы скажем ниже. Но производит чудовищное впечатление то обстоятельство, что в изложении Платона отсутствует систематическое учение об идеях (кроме беглого упоминания в III 15 о платоновских идеях в связи с вопросом о человеческой памяти, а также об идеях как о причинах в III 77), а в изложении Аристотеля отсутствует учение о формах, о дианоэтических добродетелях. О перводвигателе Аристотеля говорится очень косвенно, и притом едва одной строкой (V 32). Совершенно не затронуто принципиальное расхождение Аристотеля с Платоном, оно заменено лишь словами Платона о том, что Аристотель брыкает его как "сосунок-жеребенок свою мать" (V 2). О философских идеях у киников, кроме разве только моральных наставлений, Диоген Лаэрций тоже ровно ничего не говорит. Казалось бы, с философской точки зрения так важен вопрос об отношении общего и единичного у киников в сравнении хотя бы с тем же Платоном, их антагонистом. Но об этом учении, о связи общего и единичного, Диоген Лаэрций ничего не говорит ни в изложении киников, ни в изложении Платона. У Диогена Лаэрция нет ни слова о философских идеях у киников. Об очень важной гносеологии Антисфена ни слова, но зато очень много о добродетели, которая у него проповедуется (VI 1-19). Об Онесикрите Эгинском и других учениках Диогена Синопского (VI 84), о Кратете Фиванском (VI 85-93), о Метрокле Маронейском (VI 94), о Гиппархии Маронейской (VI 96-98), о Мениппе Финикийском (VI 99-101), о Менедеме Лампсакском (VI 102), – тоже ни одного философского тезиса. Об одном из основателей стоицизма, Клеанфе Ассийском (VII 168-176), и о Сфере Боспорском (VII 177) тоже ничего философского.

Такое обширное употребление философских имен у Диогена Лаэрция без малейших философских характеристик соответствующих мыслителей, как видим, является одним из центральных методов предлагаемой им истории философии.

2. Краткие и случайные философские тезисы без всякого их разъяснения и аргументации. В сравнении с такой нулевой методологией даже простое приведение какого-нибудь одного, и самого краткого, самого случайного, философского тезиса уже является безусловным шагом вперед.

Знаменитый Фалес Милетский у Диогена Лаэрция почему-то вдруг учит о бессмертии души (I 24). Что тут нужно понимать под душой и что тут нужно понимать в такое раннее время под бессмертием души, ничего не сказано. Фалес учит в анализируемом трактате о воде как о первоначале (I 27), а также о всеобщей одушевленности (I 24). То и другое дается не только без всякой аргументации, но и без всяких разъяснений. "Беспредельное" у Анаксимандра Милетского (II 1), а также "воздух и беспредельное" у Анаксимена Милетского (II 3) тоже упоминаются случайно; и остается совершенно неизвестным, какая же связь воздуха с беспредельным и какая разница в учении о беспредельном у Анаксимандра и Анаксимена. Никак не объясняется и соотношение Ума с материей у Анаксагора Клазоменского (II 6). Нет никакого определения удовольствия при изложении учения Аристиппа Киренского, кроме, может быть, момента воздержанности от излишеств, да и то весьма неопределенно (II 65-83). Но тут же почему-то упоминается и о высшем благе как о легком движении, воспринимаемом в моменты ощущения (II 85). Относится ли это прямо к учению об удовольствии, неясно. Правда. у Диогена Лаэрция говорится об этом несколько подробнее в отношении учеников Аристиппа (II 85-87): мы читаем о противоположности страдания и удовольствия, об их физической природе, об одинаковости всех удовольствий в отличие от Эпикура, о счастье (II 87) и морали (II 88). Здесь действительно, пожалуй, выставляется не просто один тезис об удовольствии, но дается и некоторое, не очень подробное, его развитие.

Читаем у Диогена о благе у Евклида Мегарского (II 106). Однако во времена Евклида, а также и до него и после него греческие мыслители так много рассуждали о благе, что указанный простой тезис о благе у Евклида Мегарского ровно ничего не говорит. А сказать об этом было бы очень важно и существенно, имея в виду, что тут же рядом с этим Евклидом создавал и Платон свою оригинальнейшую концепцию блага на основе весьма тонких диалектических рассуждений. Смешно и досадно читать о Диодоре Кроносе только то, что он был диалектиком (II 111). Ведь сам же Диоген сообщает, что изобретателем диалектики был уже Зенон Элейский (I 18; VIII 57). Правда, что именно понимает Диоген под диалектикой, судить довольно трудно. То это является у него не чем иным, как изворотливостью речи (I 17), а то диалектика приписывается стоикам как одно из их основных учений, и сразу дается несколько ее определений, весьма не похожих одно на другое (VII 62, 83), а то она приписывается и самому Платону (III 48), причем тут мы находим еще новое определение диалектики. Если под диалектикой понимать рассуждения при помощи вопросов и ответов в диалоге (это одно из определений Диогена в только что приведенном из него месте), то первыми, кто воспользовался методом диалога, объявляются у Диогена то Платон (III 24), то ученик Сократа Симон Кожевник (II 23), то Зенон Элейский, а то Алексамен Стирийский или Теосский, причем сам Диоген отдает в этом отношении предпочтение Платону (III 48).

Без всяких разъяснений приводится тезис о том, что Стильпон Мегарский отрицал существование общих понятий (II 119), хотя мы прекрасно знаем, что эти общие понятия отрицались весьма многими из учеников Сократа. О преемнике Платона по главенству в Академии Спевсиппе весьма неясно сказано только то. что он утверждал "общие черты" (coinon) в науках, максимально близко объединяя их между собой (IV 2). Какая тут связь с платонизмом, сказать трудно. Такой же основной и не очень понятный тезис выставлен у Диогена и относительно Аркесилая Питанского, основателя Средней академии, а именно тезис о воздержании от суждений ввиду их противоречивости (IV 28). Карнеад, основатель Новой академии, сильно критиковал стоиков; но за что и как – неизвестно (IV 62). Неубедительно и неясно звучит в устах Диогена также и тезис якобы Антисфена Афинского об определении понятия как того, что раскрывает предметы (VI 3). Ведь об этом учили десятки, если не сотни, греческих мыслителей. Кроме того, Антисфен вообще отрицал существование общих понятий и признавал только единичное. Также чрезвычайно общо и совершенно безо всяких разъясняющих деталей преподносится у Диогена Лаэрция учение Диогена Синопского о противопоставлении судьбы – мужеству, закона – природе и разума – страстям (VI 38).

У Диогена Лаэрция остаются неразвитыми также еще и следующие учения, преподносимые им почти только в тезисной и вполне бездоказательной форме: Пифагор о числах и геометрии (VIII 11-12, с несущественным добавлением в дальнейшем VIII 25), а также и вообще о математических определениях (VIII 48), равно как и о душе-переселении (VIII 14) и высшей ценности мышления (I 116); Архит Тарентскнй о геометрии и механике (VIII 83); Алкмеон Кротонский о бессмертии души (VIII 83); Филолай Кротонский о необходимости и гармонии, а также о движении земли по кругу (VIII 85); Гиппас Метапонтскнй об ограниченности и вечном движении бытия (VIII 84); Моним Сиракузскнй о презрении к мнению в противоположность истине (VI 83); Евдокс Книдский о наслаждении как высшем благе (VIII 88); Эмпедокл Агригентский об изобретении им риторики (VIII 57). Очень хотелось бы получить разъяснение знаменитых слов Гераклита Эфесского о том, что "единая мудрость – познавать мысль как то, что правит всем через всё" (IX 1). Ведь если вдуматься в это суждение Гераклита, то придется признать наивысшим принципом у него вовсе не всеобщую текучесть, но какую-то "мысль", которая управляет самой текучестью. Так ли просто это сделать без всяких разъяснений на эту тему Диогена, одного из наших самых богатых осведомителей о всей древнейшей греческой философии?

Мелисс тоже изложен до невозможности кратко (IX 24). О том, что Левкипп впервые заговорил об атомах, у Диогена только одна строка (IX 30). Что такое воздух у Диогена Аполлонийского (IX 57) и что такое "воздержание" Пиррона от суждений и оценок (IX 61), судить по Диогену Лаэрцию невозможно, а ведь у Диогена Аполлонийского очень богатая диалектика мыслительной сущности воздуха, да и "воздержание" у скептиков отнюдь не такая простая вещь, чтобы ограничиваться при изложении обоих мыслителей только одним тезисным и бездоказательным методом. Даже и Эпикур, учение об удовольствии как предельной цели которого излагается у Диогена Лаэрция, – и это мы увидим ниже весьма подробно – и тот дается у Диогена только тезисно (X 11). Ничего существенного не говорится и о Зеноне-стоике, хотя и торжественно сказано о нем, что он тонкий исследователь и спорщик с диалектиком Филоном (VII 15-16) и с диалектиком Диодором (VII 25).

ПОПЫТКИ СИСТЕМАТИЧЕСКОГО АНАЛИЗА
ФИЛОСОФОВ И ИХ ШКОЛ.
ГЕРАКЛИТ, ДЕМОКРИТ И КИРЕНАИКИ

После тезисного и бездоказательного метода изложения перейдем к тем приемам историко-философского анализа у Диогена Лаэрция, которые носят уже явно систематический характер. Правда, рассматриваемых таким образом философов и школ у Диогена Лаэрция очень мало, так как большинство сообщаемых им сведений носит случайный и пестрый характер, подобно тем вещам, людям и даже целым селениям, которые промелькивают в окнах слишком быстрого транспорта. Не успеешь сосредоточиться на одном, как рассказывается уже о другом, за этим другим так же мимолетно следует третье, четвертое и т. д. Этому вполне противоположен систематический метод изложения в нашем теперешнем его понимании, когда автор не перебегает так быстро с одного на другое, а стремится сосредоточиться на одном, чтобы в неспешной и логически ясной форме присоединить к нему еще и другое, а к этому другому еще третье и т. д. Тем не менее привычка рассматривать все бегло, пестро и сумбурно накладывает свою весьма отчетливую печать и на все примеры этого систематического анализа у Диогена. Во всем трактате впервые такому систематическому обзору подвергнуты почему-то киренаики, как будто бы до них не было никаких философов гораздо большей значимости, чем они. При этом анализируется не сам Аристипп, основатель киренской школы, но только его последователи.

1. Гераклит. Однако, прежде чем заговорить о киренаиках, мы невольно испытываем любопытство по поводу того, что же сообщает нам Диоген Лаэрций о таких крупных фигурах древней натурфилософии, как Гераклит и Демокрит. Удивительнейшим образом как раз эти две колоссальные фигуры всего античного мира изложены менее всего систематично и менее всего подробно. Кроме того, эти древнейшие философы оставляются без всякого внимания вплоть до IX книги трактата, а IX книга – это ведь уже его предпоследняя книга.

Если отбросить покамест биографические элементы этого рассказа Диогена Лаэрция о Гераклите, а также и все прочие пустяки, которых здесь, как и везде у Диогена, очень много, то в виде основной концепции Гераклита выставляется мировой огонь и его превращение в прочие элементы (IX 7-8). С нашей теперешней точки зрения, выставление какого-нибудь отдельного элемента и его превращение в прочие элементы – это вообще особенность всей досократовской натурфилософии, так что здесь, собственно говоря, Диоген ничего оригинального о Гераклите не сообщает, тем более что было и много других философов, тоже учивших о примате огня.

Среди множества разного рода астрономических, метеорологических и вообще физических суждений Гераклита кое-где промелькивают у Диогена и как будто бы некоторого рода философские тезисы. Так, упоминается, и притом чрезвычайно бегло, о значении идеи противоположности для философии Гераклита (IX 7). Только говорится: "Все возникает по противоположности и всею цельностью течет, как река" (IX 8). Тут же не совсем ясно идет речь о том, почему необходимы война и раздор и почему всеобщее согласие достигается только в период мирового пожара.

Знаменитый гераклитовский "путь вверх" и "путь вниз" изображается у Диогена чрезвычайно наивно и не выходит за пределы учения об испарениях (IX 9). Эта метеорология, как и вся астрономия Гераклита, излагается у Диогена (IX 10-11) до последней степени наивно и маловразумительно. Наравне с такими сведениями и тоже как бы случайно и в совершенно беглой форме приводится мнение о душе, а именно что невозможно найти ее пределов, по каким бы путям ни идти, так как именно таков ее логос (IX 7). Как понимать тут "логос", если все из огня и из испарений, невозможно себе и представить. То, что гераклитовский логос универсален, – об этом у Диогена ни слова. И о том, что над всеобщей текучестью у Гераклита возвышается еще некое самостоятельное единство, – об этом тоже ни слова. Спрашивается теперь: что же мы узнали у Диогена Лаэрция о столь знаменитейшем философе, как Гераклит? Нам, теперешним, кажется, что почти ничего. Да и весь отрывок, посвященный учению Гераклита, до крайности ничтожен даже по своим размерам (IX 7-11), хотя всякого рода третьестепенным предметам, связанным с Гераклитом, отводится места в несколько раз больше (IX 1-6, 11 – 17). Диоген Лаэрций не может сказать точно и того, писал ли Гераклит ясно или темно. В одном месте говорит, что ясно (IX 7), а в другом, что намеренно темно (IX 6, 13). Наверняка Диоген Лаэрций самого Гераклита никогда не читал, а знал о нем только из третьих или десятых рук, и знал плохо.

2. Демокрит. Еще хуже дело обстоит у Диогена Лаэрция с Демокритом, если не считать большого числа разного рода второстепенных и совсем нефилософских сведений и если не считать огромного списка трудов Демокрита (IX 46-49). Что касается собственно демокритовской натурфилософии, то Диоген совершенно правильно указывает на учение об атомах и пустоте, о мировом вихре атомов, из которого образуются сложные тела и целые миры, и об этическом учении о душевном равновесии и покое (IX 44-45). Это "все". Но приходится сказать спасибо и за это, поскольку указано это у Диогена совершенно правильно. А то, что у Демокрита была, кроме того, еще сложнейшая теория мироздания, человека и богов и еще много других (кстати сказать, тончайших) концепций, – это остается у Диогена Лаэрция совершенно без всякого внимания, да едва ли и было доступно для его анализа. В довершение всего Диоген Лаэрций вдруг связывает Демокрита с пифагорейством (IX 38). Это либо нелепое предположение самого Диогена, либо действительно какая-то историческая истина, но у Диогена никак не разъясненная. Необходимо, впрочем, добавить, что приводимые Диогеном мнения о пифагорействе Демокрита противоречивы, и потому мнение об этом самого Диогена остается весьма неуверенным.

Таким образом, о двух колоссальных фигурах древнейшей натурфилософии – Гераклите и Демокрите – мы почерпаем у Диогена Лаэрция сведения только беглого и ничтожного характера..

После древних натурфилософов нам естественно хотелось бы перейти к Сократу. Но Сократ у Диогена (II 18-46) изложен настолько разбросанно, что невозможно даже понять, где тут биография Сократа, а где тут его воззрения. Конечно, мы могли бы без труда вылущить из этого изложения все философские намеки и их систематизировать. Но это было бы уже наше собственное исследование изложения Диогена, а не сам Диоген. Поэтому о Сократе в данном месте придется просто умолчать.

Перейдем к киренаикам.

3. Киренаики. Прежде всего поражает и здесь, в этом якобы систематическом анализе, чрезвычайно большая склонность к простому описанию и отсутствие интереса к логической последовательности в учении излагаемой школы. Удовольствие и страдание объявляются у киренаиков чисто физическими состояниями. Но этот физицизм на каждом шагу нарушается у Диогена другими, более глубокими переживаниями и душевного и духовного характера. Удовольствие определяется как "легкое", а страдание как "резкое" душевное переживание (II 86). Что такое "легкость" или "резкость" – это понять не трудно, поскольку термины эти в изложении Диогена не выходят за рамки обыденных разговоров и вполне обиходной речи. Но при чем тут "душа" и как вообще понимать эту "душу", согласно киренайскому учению, – об этом у Диогена ни слова. Наоборот, судя по последующему, правда весьма спутанному, изложению, киренаики особенно следовали этому принципу удовольствия.

Физическое удовольствие прямо объявляется в качестве безусловного принципа, который настолько безусловен, что презирает вообще всякую мораль. Он вполне естествен и дан человеку от природы (II 88). Не нужна никакая натурфилософия (II 92) и никакая мудрость, которая бы не сводилась к обыкновенному и единичному физическому удовольствию (II 91). Даже друзей мы любим ради выгоды, как и о теле и его частях мы заботимся только ради собственной выгоды (там же). Особенно в такой оценке моральных благ прославились сторонники Гегесия, тоже киренаика (II 93), а также сторонники Феодора, ученика киренаика Анникерида (II 99). Этот Феодор в самой наглой форме, и притом в форме якобы силлогистической точности, проповедовал любовь в максимально обнаженном виде (там же).

Киренаики различали счастье как совокупность всех удовольствий и единичные удовольствия (II 87-88).

А так как счастье, согласно киренаикам, невозможно (II 94), то остается, следовательно, признать одни лишь единичные акты удовольствия (II 91). Удовольствие обладает высшей активностью; здесь киренаики спорят с Эпикуром, признававшим удовольствие только лишь в виде отсутствия страдания (II 89). Все удовольствия совершенно равны одно другому (II 87, 94, 96), и в сравнении с этим всеобщим человеческим удовольствием являются вполне относительными, условными и необязательными такие состояния, как чувство справедливости или прекрасного и безобразного (II 93, 94). И тут опять феодоровцы заходили дальше других (II 99).

Казалось бы, вопрос ясен. Наслаждайтесь, и на все прочее наплевать. Однако удивительным образом, и при этом не замечая никакого противоречия с самим собой, Диоген Лаэрций тут же в беспорядочной и случайной форме весьма существенно ограничивает общекиренайский принцип. Вдруг оказывается, что часто удовольствия порождают "противоположные им беспокойства" (II 90), что удовольствие бывает не только от зрения и слуха (там же), но и в результате любви к родине (II 89), что киренаики-анникеридовцы "допускали все же в жизни и дружбу, и благодарность, и почтение к родителям, и служение обществу" (II 96-97). Как и Аристотель, киренаики признавали то удовольствие, которое мы получаем от погребального плача, хотя реальный плач нам совершенно неприятен (II 90). Ведь тут уже явно проповедуется эстетическое удовольствие, ни в какой мере не сводимое на непосредственные и слепые жизненные ощущения. А одинаковость всех удовольствий у киренаиков тоже противоречит заявлению Диогена о том, что у киренаиков телесные удовольствия много выше душевных (там же).

Теперь спросим себя: как же Диоген Лаэрций понимает в конце концов киренайский принцип удовольствия? Можно ли считать это удовольствие только физическим или существуют еще и другие удовольствия: моральные, эстетические, патриотические? И что такое киренайский мудрец? Поглощен ли он только своими эгоистическими удовольствиями, или эти удовольствия не всегда эгоистичны, не всегда грубо практичны и не всегда антиобщественны? Ответить на все эти вопросы по материалам Диогена Лаэрция нет никакой возможности. Правда, не исключается и то, что такие бьющие в глаза противоречия в теории удовольствия у киренаиков принадлежат не только Диогену Лаэрцию, но и самим киренаикам. Это, конечно, вполне возможно. Но тогда все равно необходимо допускать, что Диоген Лаэрций не нашел этих противоречий у киренаиков. что он их изложил весьма описательно, а не критически и что, собственно говоря, никакого анализа основного киренайского принципа у него не дается. Очевидно, предоставляется самим читателям Диогена Лаэрция устанавливать: киренаики ли запутались в логических противоречиях, или эти логические противоречия являются только результатом отсутствия исторического критицизма у Диогена Лаэрция.

ПЛАТОН

Читатель, если он привык на основании нашего предыдущего изложения находить у Диогена Лаэрция по преимуществу только беспорядочный хаос плохо или совсем никак не связанных между собою сообщений, вероятно, будет приятным образом удивлен тем, что в отношении Платона Диоген Лаэрций вовсе не так хаотичен, пытается действительно наметить философскую систему Платона и даже погружается в очень ценные для нас терминологические различия, обычно целиком отсутствующие у Диогена в отношении рассмотренных у нас выше философов.

1. Историко-философское место Платона. Правда и в этой, III книге, посвященной Платону, далеко не все продумано, далеко не все дано в последовательном логическом порядке и весьма многое остается неясным. Тем не менее метод систематизации доведен здесь до весьма высокой ступени, так что и понимать здесь Диогена Лаэрция, и его излагать, его анализировать несомненно легче.

Прежде всего устанавливается историко-философское место Платона, и устанавливается совершенно правильно. Именно, Диоген утверждает, что в греческой философии первоначально господствовал метод физический – и это было до Сократа, – потом этический, во главе с Сократом, и, наконец, диалектический, во главе с Платоном (III 56), с подчеркиванием приоритета Платона как вообще в диалектике, так, в частности, и в способе рассуждения при помощи вопросов и ответов (III 79). Правда, в этом разделении древнейшей греческой философии на три ступени, как мы думаем теперь, далеко не все так уж ясно и точно. Гераклит, например, был принципиальным диалектиком, хотя он и действовал до Сократа. Сократ был отнюдь не только моралистом, но и создателем теории разыскания и определения общих понятий вместо ограниченности только единичными наблюдениями. Платон был не только диалектик; а то, что в дальнейшем Диоген Лаэрций излагает о Платоне, никак не связано с диалектикой Платона, и читателю Диогена из этих многочисленных и весьма ценных сообщений трактата приходится уже самому воссоздавать платоновские диалектические построения. Тем не менее это тройное деление древнейшей греческой философии, вообще говоря, весьма ценно, хотя и требует уточнений, отсутствующих у Диогена.

2. Диалектический метод. То, что, по мысли Диогена, диалектический метод действительно был очень важен для Платона, явствует уже из того, что все изложение платоновской философии у Диогена начинается именно с диалектики и даже с попыток дать ей точное определение, а это, как мы видели выше, далеко не в духе Диогена Лаэрция. Диалектику Платона Диоген определяет как "искусство доводов, служащее утверждению или опровержению в вопросах и ответах собеседников" (III 48). В связи с этим и диалог Платона определяется как "речь, состоящая из вопросов и ответов о предмете философском или государственном, соблюдающая верность выведенных характеров и выбор слов" (там же). О связи диалектики с речью читаем и ниже (III 87). Всякий изучавший Платона скажет, что такое определение диалектики для Платона слишком узко. Здесь правильно подчеркивается речевое построение рассуждений в виде вопросов и ответов, но не выдвигается на первый план онтологической значимости диалектики для Платона. А ведь в своем разделении наук Платон ставит диалектику выше всех паук, включая арифметику, геометрию, астрономию и музыку (напомним, что под музыкой Платон понимает в данном случае космологическую структуру). Впрочем, даже и за такое узкое определение платоновской диалектики приходится высоко оценивать суждение Диогена, поскольку для многих даже и такая узкая диалектика не кажется особенно существенной. Во всяком случае то или иное определение диалектики играет большую роль, хотя бы в качестве введения в анализ платоновской философии.

3. Характеристика диалогов Платона, Другим – и тоже весьма важным с точки зрения системы платонизма – введением является у Диогена анализ общего содержания диалогов Платона по типам заключенных в них рассуждений (III 49-50), а также и соответствующее обозначение всех принадлежащих Платону диалогов, согласно предложенному общему разделению (III 50-51). Даются сведения о том, что уже сам Платон издавал свои диалоги по тетралогиям (III 56), на манер греческих трагедий, которые в ранний период тоже составлялись из трех трагедий, посвященных одному и тому же сюжету, с присоединением к ним так называемой сатировской драмы. Тут же мы узнаем, что Фрасил делил диалоги Платона тоже по тетралогиям, в то время как известный грамматик Аристофан Византийский – по трилогиям (III 57-62). Диоген Лаэрций проявляет здесь даже совсем не свойственный ему критицизм, когда дает список неподлинных диалогов Платона (III 62) и когда объявляет законным и нужным различные толкования диалогов (III 65). По-видимому, Диоген Лаэрций самолично изучал рукописи Платона, потому что перечисляет разные корректурные знаки, которые остались в этих рукописях после их многочисленных редакторов и издателей (III 65-66).

Конечно, в нашем небольшом исследовании нет никакой возможности критически отнестись к толкованию отдельных диалогов Платона у Диогена Лаэрция и поднимать вопрос о правильности или неправильности поставленных у него проблем о подлинности диалогов. Скажем только то, что все эти суждения Диогена Лаэрция несомненно являются ценными в руках достаточно опытного историка античной философии. Но невозможность принимать все суждения Диогена Лаэрция всерьез следует, например, уже из одного того, что, по его мнению, "Государство" Платона "почти целиком содержится в "Противоречиях" Протагора" (III 57). Правда, Диоген Лаэрций ссылается на Фаворина. Поскольку, однако, сам он здесь нисколько не возражает Фаворину, необходимо допустить, что такое же мнение было и у него самого. Но было бы самой настоящей нелепостью сводить объективный идеализм Платона на субъективно-софистические декламации Протагора. Вероятно, Диоген Лаэрций (или Фаворин) был смущен тем, что в I книге "Государства" идет речь о происхождении человеческого общежития и о принципе нужды в эволюции государства и человеческого быта. Но ведь это же только начало огромного диалога Платона. А в этом диалоге такое множество антисофистическнх высказываний, II прежде всего учение об идеях и о первоедином, что ни о каких существенных связях "Государства" с Протагором не может идти и речи, хотя бы отдельные исторические факты у Платона и отличались той или иной близостью к Протагору.

Что же касается, наконец, тех диалогов Платона, которые представляются Диогену безусловно подлинными, то с нашей стороны, конечно, было бы не очень умным занятием требовать от писателя III в. тех точнейших филологических исследований, которые мы имеем в науке за последние полтора столетия. Здесь много спорных вопросов продолжает оставаться еще и до настоящего времени.

4. Метод "индукции". Переходя к изложению существа платоновского учения, Диоген Лаэрций задается прежде всего вопросом о философском методе у Платона. Этот метод он странным образом именует индукцией. Прежде всего под индукцией Диоген Лаэрций понимает то, что мы скорее всего назвали бы дедукцией, поскольку индукция у него – это "рассуждение, выводящее должным образом из некоторых истин новую подобную истину" (III 53). Этот вопрос запутывается еще и потому, что Диоген выставляет сначала один тип индукции, а именно по противоположности, и иллюстрирует этот тип явными софизмами. Вопрос не разрешается, а становится только еще более темным, когда Диоген приписывает Платону еще и другой вид индукции, а именно индукцию по "следствию" (acoloythia) с двумя подвидами: от частного к частному и от общего к частному. Первый подвид Диоген именует "риторическим", а второй – "диалектическим" (III 53-55). Все это чрезвычайно неясно: диалектика спутана здесь и с индукцией, и с дедукцией, и даже еще с теорией софистических опровержений. При желании все такого рода умозаключения, конечно, можно найти и у Платона, и у всех других античных философов. Но было ли это теорией самого Платона? По крайней мере в том определении диалектики, которое Диоген дал для Платона в самом начале своего изложения, нет ни одного слова ни о софистике, ни о переходе от частного к частному, ни о переходе от общего к частному.

В заключение этого раздела о методе необходимо припомнить то, что в порядке неряшливости изложения Диоген сказал выше. А именно, он поставил вопрос о том, является ли Платон "догматиком" или не является таковым. Об этом, по Диогену, существуют разные мнения. Сам же он. по-видимому, придерживается первого взгляда, то есть что Платон занимался не только опровержениями, но и положительными утверждениями. По Диогену, нужно различать предмет мнения и само мнение. Для первого требуется специальный объективирующий акт (protasis), то есть предположение объективно-наличного предмета, для второго же требуется собственный концепт (hypolepsis) утверждаемого предмета (III 51). По-видимому, согласно Диогену Лаэрцию, Платон и утверждал существование реальных предметов, и высказывал о них свои концепции. Вероятно, это сказано Диогеном Лаэрцием для того, чтобы пополнить свое слишком риторическое определение платоновской диалектики и выдвинуть в ней также и момент онтологический. Если так, то подобное рассуждение Диогена Лаэрция удобно будет присоединить к его путаному рассуждению о платоновской "индукции".

Таков философский метод Платона в изложении Диогена. Ясностью он не отличается, и составляющие его фразы надо было бы писать совершенно в другом порядке, не оставляя этих трудных тезисов без заключительного резюме.

5. Общекосмологическая система. От метода Платона перейдем теперь к систематическому содержанию его философии, как оно подается у Диогена.

Платоновская система излагается у Диогена только одним из возможных способов, но требовать от Диогена всех разнообразных способов было бы совершенно невозможно. Диоген исходит из одного платоновского понятия, которое и на самом деле является для Платона центральным и которое Диоген преподносит нам преимущественно по платоновскому "Тимею".

Совершенно правильно (если стоять на точке зрения диогеновской подачи философии Платона) речь начинается здесь с учения о бессмертной душе, об ее числовой природе и о геометризме тела (III 67). Правильно говорится о самодвижении души (там же), и правильно Диоген тут же переходит к учению о космической душе, о кругах тождества и различия (III 68) и связывает с этим платоновское учение о различии между знанием и мнением (III 69). Довольно отчетливо говорится о соотношении бога и мира по Платону (III 70-73, 74, 75), а также о двух мирообразующих принципах, идеях-причинах и бесформенной, безыдейной материи (III 76-77). Тут же читаем о времени и вечности (III 73-74). Не забывает Диоген упомянуть и о всеобщей одушевленности по Платону, и о первичном живом существе, по подражанию которому создается и весь живой мир (III 74, 77).

Завершается эта общая система Платона учением об активной мудрости вплоть до законодательства (III 78) и демонологией (III 79).

Уже из предложенного краткого изложения мыслей Диогена о платоновской системе видно, что Диоген, избрав один из возможных способов анализа, дал довольно стройную картину, правда ограничиваясь только "Тимеем" Платона. Но ведь "Тимей" Платона – это же и на самом деле единственный систематический очерк мировоззрения Платона в целом. Возражений против отдельных пунктов у нас имеется достаточно. У Диогена дело не обходится без противоречий и без повторений (как, например, о трех способностях души в III 67 и III 90). Диоген Лаэрций доходит даже до осознания мифологической стороны философии Платона. Но, как всегда, он этого колоссального по своей важности предмета касается чересчур бегло, не понимая логической стороны вопроса и мотивируя всю платоновскую философию исключительно только моральными намерениями философа оградить человека от возможного для него загробного наказания (III 80).

6. Классификационно-терминологические наблюдения у Диогена над Платоном. Однако получив известного рода удовлетворительное впечатление о целостном способе подачи платоновской системы у Диогена, мы уже не станем здесь придираться к отдельным мелочам. В противоположность этому изложение детальных моментов платоновской системы опять страдает у Диогена и непоследовательностью, и повторениями, и частым появлением не очень точно подаваемых терминов. Это детализированное содержание философии Платона дается, вообще говоря, весьма оригинально. Такой способ изложения содержания мы бы назвали классификационно-терминологическим. Здесь берутся разные термины, характерные, по мнению Диогена, для Платона, и перечисляются разнообразные значения, которые якобы содержатся в разных текстах Платона. Получается следующее, теперь уже детализированное содержание философии Платона.

Диоген Лаэрций говорит о трех видах блага (III 80-81), о трех видах людской общности (III 80-81), о пяти видах государственной власти (III 82-83), о трех видах праведности (III 83 – dicaiosyne), о трех видах науки (III 84), о пяти видах врачевания (III 85), о двух видах закона (III 86), о пяти видах речи (III 86-87), о трех видах музыки (III 88), о четырех видах благородства (III 88-89), о трех видах прекрасного (III 89), о трех способностях души (III 90), о четырех видах совершенной добродетели (III 90-91), о пяти видах власти (III 91-92), о шести видах красноречия (III 93-94), о четырех видах правильности речи (III 94-95), о четырех видах услуг (III 95-96), о четырех видах конца дела (III 96-97), о четырех видах возможности (III 97), о трех видах обходительности (III 98), о пяти видах счастья (III 98-99), о трех видах ремесел (III 100), о четырех видах блага (III 101), о трех видах существующего (III 102), о трех причинах порядка в государстве (III 103-104), о трех видах противоположностей (III 104-105), о трех видах благ (III 105), о трех видах совета (III 106), о двух видах звуков и о дальнейшем их подразделении (III 107), о разных видах сущего (III 107-109).

Никто не скажет, что применяемый здесь у Диогена Лаэрция классификационно-терминологический метод не имеет никакого значения или слабо связан с системой платонизма. Наоборот, наша современная филологическая наука одной из самых главных своих проблем считает именно терминологию и вообще историко-семасиологическое исследование. В этом смысле указанный метод Диогена Лаэрция весьма нам близок, весьма ценен и требует от нас самого внимательного исследования, а по возможности даже и использования. К сожалению, общая для всего трактата хаотичность и непоследовательность изложения, а также многозначность и терминологическая спутанность продолжают и здесь бросаться в глаза и поэтому требуют от нас самого тщательного анализа.

Прежде всего всякий читатель и сам заметит полную непоследовательность выдвижения разных терминов и полную сумбурность их расположения. Казалось бы, если Диоген Лаэрций всерьез задумал изложить платонизм в его системе, то он и должен был бы соблюдать эту систему, либо начиная с наиболее общих терминов и кончая частичными, либо начиная с этих частичных и единичных терминов и кончая максимально общими, либо употребляя какой-нибудь другой принцип деления понятий, но все же последовательный и логически ясный. Тем не менее у Диогена Лаэрция свалено здесь в одну общую кучу решительно все, что характерно, а иной раз даже и нехарактерно для Платона. Тут же семантика действительно таких общих категорий для Платона, как "добро", "красота", "государственное устройство", и категорий, характеризующих субъективно-психологическую область. Но тут же и такие малосущественные для Платона термины, как "обходительность", вопросы людского общения, какие-то "советы" и даже человеческая "речь", и не только в общем виде, но и составляющие ее "звуки". Об этой непоследовательности и логической спутанности предлагаемой у Диогена Лаэрция платоновской терминологии нечего нам и распространяться, так как она бросается в глаза всякому читателю, даже мало подготовленному в области классической филологии и в области истории античной философии.

Далее, в предложенном у Диогена Лаэрция списке платоновских терминов далеко не все они понятны и ясны, то есть далеко не все они однозначны и логически выдержаны.

Такой термин, как греческое on, дается в разных местах, и притом по-разному. Там, где говорится о неделимости или делимости, об однородности или неоднородности делимого, о самостоятельности или относительности, этот термин имеет общефилософский смысл, и его хорошо переводить как "сущее" (III 107-109). Однако в другом месте, где говорится о хорошем, дурном и безразличном и это иллюстрируется на бытовых примерах, общий термин уже нельзя переводить как "сущее", а скорее "существующее" (III 102). После этого можно спросить себя: а различает ли вообще Диоген Лаэрций "сущее", или "бытие", и "существующее", то есть то, что реально становится и меняется?

Логически неблагополучно обстоит дело и с терминами "прекрасное" и "красота". Еще раньше этого терминологического списка Диоген Лаэрций ни с того ни с сего уже заговорил о прекрасном у Платона (III 79). При этом то, что здесь он сказал о прекрасном, действительно весьма существенно и интересно. То, что прекрасное у Платона имеет оттенки похвального, разумного, полезного, уместного, согласного, это сказано не только правильно, но даже и с некоторого рода филологической проницательностью. Жалко только, что Диоген Лаэрций не продлил дальше перечисления этих оттенков прекрасного у Платона. А оттенков этих у философа чрезвычайно много. Но спасибо и за это перечисление. Что же касается указания Диогена Лаэрция на то, что все эти оттенки прекрасного у Платона объединяются на основе "согласия с природой" в "следования природе", то здесь Диоген Лаэрций несомненно уже выходит за пределы платоновской философии и использует такое понятие "природы", которое весьма характерно для эллинизма, но для Платона не очень характерно. Так, например, эта "природа" весьма энергично критикуется у Платона, и под истинной "природой" понимается вовсе не материальная природа, но душа (Legg. X 891с- 892с). Вместе с тем, однако, – правда, на этот раз не о "прекрасном", а о "красоте", – опять повторяются некоторые из указанных оттенков "прекрасного", но не в столь полном виде (III 89).

Термин "благо", иди "добро" (agathon), у Диогена в одном месте понимается как "душевное, телесное и стороннее" (III 80-81), а в другом месте перечисляются уже не три вида "блага", но четыре и по содержанию своему совсем не похожие на "благо" в первом случае (III 101). Кроме того, в своем терминологическом списке Диоген Лаэрций употребляет тот же самый термин еще и в третьем смысле, понимая на этот раз под благом "обладаемое, разделяемое и независимо существующее" (III 105). Путаница с термином "благо" ясна сама собой и не требует комментария. Заметим только, что этот термин иллюстрируется у Диогена Лаэрция исключительно бытовыми и обыденными примерами. Тут нет даже и никакого намека на то Благо, или Единое, о котором мы читаем у Платона в VI книге "Государства" (504е-511е) и которое является для системы Платона венчающей вершиной.

Что такое phthoggos, "звук", – термин этот, кстати сказать, совершенно излишен для изложения системы Платона ввиду своей третьестепенности – тоже остается весьма непонятным и противоречивым (III 107). В одном случае под этим термином понимаются звуки, издаваемые неодушевленными предметами, но тут же для иллюстрации понятия "неделимого" наряду с единицей и точкой опять выступает phthoggos. В последнем случае можно было бы понять это как "звук вообще", однако для этого "звука вообще" у Диогена Лаэрция имеется еще другой термин, а именно phone, с которым мы и встречаемся в указанном параграфе, в самом начале разделения звуков.

Обращает далее на себя внимание и полное отсутствие некоторых весьма важных для Платона терминов. Мы уже говорили выше, что такие важные для Платона термины, как "идея" или "эйдос", упоминаются у Диогена Лаэрция только весьма случайно и небрежно. Но характерно, что в этом терминологическом списке эти два термина совершенно отсутствуют, как будто бы у Платона совсем не было никакого учения об идеях. И вообще, насколько можно заметить, все приводимые у Диогена Лаэрция платоновские термины понимаются Диогеном в очень упрощенном виде, а большей частью даже в виде житейских, обыденных и довольно банальных представлений. Весьма заметно почти полное отсутствие всех терминов, относящихся к логике Платона. Достаточно сказать уже то, что такой первостепенной важности логический и диалектический термин, как "противоположность", представлен у Диогена Лаэрция опять-таки в виде банальных и житейских примеров (III 104-105). К логике относится, может быть. только термин "сущее" в III 107-109. Здесь, как мы указали выше, говорится о делимости и неделимости. Для идеализма Платона это действительно весьма характерное противоположение в области сущего. "Однородное" и "неоднородное", о котором Диоген Лаэрций говорит тут же, тоже характерно для Платона и тоже относится скорее к логике Платона. Но проводимое здесь деление сущего на самостоятельное и относительное было бы важно для Платона только в том случае, если под первым понимать его вечные идеи, а под вторым определяемые этими вечными идеями становящиеся и постепенно текущие вещи. Об этом, однако, в терминологическом списке Диогена Лаэрция нет и помину. А приводимые здесь примеры на самостоятельность ("человек", "лошадь" и прочее) н на несамостоятельность (когда одно, например, больше или меньше другого), во-первых, сомнительны по самому своему существу, а во-вторых, не имеют никакого специфического отношения к Платону.

Напротив того, платоновское деление наук (III 87), кажется, имеет под собой довольно прочную логическую основу, равно как и разделение видов государственного устройства (III 82-83). И вообще термины, относящиеся к общественно-политической жизни ("закон" III 86, причины "порядка" и "непорядка" в государстве III 103-104, "власть" III 82-83), представлены для Платона достаточно существенно и подробно. Деление души на три способности, хотя оно и повторяется дважды (III 67, 90), тоже соответствует платоновской схеме.

Прибавим к этому, что такова же и семантика термина "совершенная добродетель" (III 90-91). В последнем случае нужно добавить только то, что справедливость в "Государстве" не стоит на одной плоскости с прочими добродетелями, а является их общей гармонией.

Эстетика Платона тоже не осталась без внимания у Диогена в его терминологическом списке. Но, как и выше мы видели при толковании терминов "прекрасное" и "красота", все эстетические категории здесь характеризуются весьма внешне и поверхностно. Музыка, например, бывает трех родов (III 88): порожденная устами (пение), порожденная устами и руками (пение с аккомпанементом) и создаваемая только руками (кифаристская). Более формалистическое и более поверхностное разделение видов музыки трудно себе и представить. Что касается речи и красноречия, то термин "речь" дается хотя и без соблюдения единства принципа деления, но все же для Платона до некоторой степени предметно, поскольку здесь говорится о пяти вилах речи: политической, риторической, просторечной, диалектической и технической (III 86-87). Так же логически невыдержанно перечисляются и разновидности правильной речи (III 94-95), и даже самого красноречия (III 93-94). Подобным же характером отличается и разделение трех родов ремесел (III 100).

Но в этом списке, который мы сейчас анализируем, попадаются и такие термины, которые уже и совсем не имеют никакого специфического отношения к Платону, а применимы вообще ко всякому греческому писателю. Таковы термины: "услуги" (III 95-96), "конец дела" (III 96-97), "возможности" (III 97), "обходительность" (III 98), "счастье" (III 98-99), "совет" (III 106), "людское общение" (III 80-81), "праведность" (III 84), "врачевание" (III 85), "благородство" (III 88-89).

Критическое изучение всей этой платоновской терминологии у Диогена с полной ясностью обнаруживает как положительную сторону этого списка, так и отрицательную. Положительным является, как это мы уже сказали выше, самая попытка изучать отдельные термины и вскрывать семантику каждого из них. Несомненно также, что Диогеном Лаэрцием руководило здесь желание не только дать терминологию Платона, но и представить ее в виде некой логической классификации. Однако и отрицательных сторон этой попытки Диогена тоже весьма много, и они на каждом шагу прямо бросаются в глаза. Вся логическая сторона идеализма Платона остается почти незатронутой. Общественно-политическая терминология Платона представлена более или менее предметно. Но все прочие термины даны в виде спутанного и непоследовательного конгломерата: а много и таких терминов, которые специфически никак не связаны с философией Платона. Даже такой термин, как "счастье" (III 98-99). представлен отнюдь не в платоновском, но скорее в каком-то наивно-обыденном смысле. Особенно заметно то, что Диоген Лаэрций совершенно прошел мимо всей логической, диалектической и собственно-онтологической сторон платонизма. Нечего и говорить о том, что ни один из приводимых здесь терминов не подтвержден никакой ссылкой на текст Платона.

При всем том необходимо заметить, что Диогену Лаэрцию несомненно свойственна критическая тенденция разбираться в платоновских терминах. Он прямо говорит, что Платон "пользуется одними и теми же словами в разных значениях". Так, например, "мудрость" Платон понимал как умопостигаемое знание, свойственное только "богу и душе, отделенной от тела". Но под "мудростью", говорит Диоген, Платон понимал также и философию, поскольку "она вселяет стремление к божественной мудрости". Но "мудрость" у Платона – и вообще всякое эмпирическое знание или умение, как, например, у ремесленника. "Простой" у Платона, по сообщению Диогена, – это чаще "бесхитростный", но иногда "дурной" или "мелкий".

Платону, согласно Диогену Лаэрцию, свойствен также и другой способ употребления терминов, то есть "он пользуется разными словами для обозначения одного и того же". Но здесь удивительнее всего, что Диоген в качестве беглого примера приводит то, что как раз для Платона имеет вовсе не беглое, а максимально существенное и принципиальное значение. "Идею" он называет и "образом", и "родом", и "образцом", и "началом", и "причиной". То, что термин "идея" и его синонимы приводятся у Диогена только лишь в качестве беглого примера, вместо которого можно было бы указать десятки других примеров, совершенно несущественных для Платона, свидетельствует о том, что платоновскому учению об идеях Диоген все же не придавал никакого существенного значения. Платон, по Диогену, также пользуется противоположными выражениями для определения "чувственно воспринимаемого", которое он называет "сущим" и "не-сущим" (III 63-64).

Таким образом, те суждения и классификации, которые мы находим в списке платоновских терминов у Диогена, вовсе не всегда есть результат только его небрежного и непоследовательного отношения к логике. Видно, что уже и сам Диоген наталкивался на терминологические противоречия у Платона и кое-где даже умел их достаточно ясно осознавать.

7. Четыре положительных результата анализа философии Платона. В общем же, однако, изложение философии Платона у Диогена Лаэрция, несомненно, представляет собой попытку дать ее систематический очерк. Пусть это изложение наивное и спутанное, но следующие четыре момента в нем справедливость заставляет отметить как существенные и необходимые.

  1. Введение в философию Платона: определение диалектики по ее форме и содержанию (III 48), рассмотрение диалогов Платона с попыткой определить основную тенденцию каждого из них и их классифицировать (III 48-51, 56-62, 65-66).

  2. Формальная структура философии Платона – "индукция" с ее многочисленными подразделениями (III 51-55).

  3. Основное содержание философии Платона – учение о космической душе, о возникновении из нее космоса, о боге и материи (III 67-80) преимущественно по "Тимею" Платона.

  4. Обзор терминологии Платона с подробным указанием семантики каждого термина (III 80-109).

В таком виде можно было бы представить методы Диогена Лаэрция, примененные им к философской системе Платона.

Кроме Платона попытки дать систематический анализ Диоген Лаэрций осуществляет еще и в отношении к Аристотелю, стоикам, эпикурейцам и скептикам. Остановимся на анализе изложения у Диогена Лаэрция системы Аристотеля.

АРИСТОТЕЛЬ

1. Широта взгляда на Аристотеля. Аристотель изложен у Диогена Лаэрция слишком сжато и кратко, местами невразумительно. Однако к несомненным заслугам Диогена Лаэрция относится то, что у Аристотеля он нашел не только теорию истины, но и теорию вероятности, причем обе эти проблемы он поставил на одной плоскости, не подчиняя одну другой (V 28). Диоген находит нужным упомянуть даже о "Топике", которая для него, по-видимому, не менее важна, чем "Метафизика" (V 29). Диоген Лаэрций правильно подметил также, что у Аристотеля созерцательная жизнь предпочтительнее других форм жизни, деятельной и усладительной (V 31). Мимо Диогена не прошла также та пестрота и то разнообразие жизни, которое Аристотелем созерцается и вызывает у Аристотеля глубокое удовлетворение (V 30), хотя с приматом созерцания это объединяется не так просто.

2. Неточность отдельных утверждений. Остальные фразы, которыми Диоген Лаэрций характеризует Аристотеля, не очень точны и слишком кратки. В аристотелевском боге, например, Диоген Лаэрций находит только бестелесность, неподвижность и провидение (V 32). Здесь, по-видимому, Диоген имеет в виду учение Аристотеля о космическом уме, но тогда указанные для него признаки чрезвычайно односторонни, остаются неразъясненными и не отражают взгляда Аристотеля хотя бы в некотором виде адекватно. Эфир в качестве пятого элемента указан у Диогена правильно, но почему Аристотель приписывает эфиру кругообразное движение – об этом ничего не сказано (там же). Почему-то Диоген особое внимание обращает на разработанность физики у Аристотеля (там же). Это, конечно, неверно, так как метафизика, этика, логика и биология изложены у Аристотеля гораздо более подробно, чем чисто физическое учение. Добрался Диоген Лаэрций даже до такой трудной категории у Аристотеля, как энтелехия.

Однако к характеристике энтелехии он говорит только то, что она свойственна "бестелесному эйдосу" (V 33). Но в аристотелевской энтелехии, как известно, имеется и многое другое кроме "бестелесного эйдоса". Об этом у Диогена ни слова.

Таким образом, изложение учения Аристотеля у Диогена касается кое-чего такого, что для Аристотеля характерно, но самой сути аристотелизма Диоген Лаэрций себе все-таки не представлял.

ЗАКЛЮЧЕНИЕ

В настоящей вступительной статье мы хотели познакомить читателя с изложением истории греческой философии доклассического и классического периодов у Диогена Лаэрция, что и заставило нас остановиться на Аристотеле. Еще можно было бы говорить об отношении Диогена к стоикам, скептикам и эпикурейцам. Однако мы считаем целесообразным говорить об этом в соответствующих местах комментария ко всему трактату. Сейчас же, после рассмотрения Аристотеля, сделаем общее заключение.

Наше предыдущее изложение, как нам представляется, доказало несколько весьма важных тезисов.

Первый тезис сводится к тому, что метод Диогена Лаэрция весьма далек как от строгой системы, так и от строгого историзма. Анализ истории греческой философии, который он нам предлагает, отличается значительной беззаботностью, не боится никаких противоречий и преследует скорее общежизненные и общекультурные моменты философского развития, чем моменты чисто философские.

Во-вторых, как это мы сказали в самом начале, Диоген Лаэрций меньше всего дилетант, и самый высокомнящий о себе современный филолог не может назвать его невеждой. У Диогена все время даются ссылки на источники, на авторитеты, на разные чужие мнения, которые, по крайней мере с его точки зрения, заслуживают полного признания. При всей сумбурной беззаботности этого трактата он во всяком случае является ученым произведением и прямо-таки поражает своим постоянным стремлением опираться на авторитетные мнения и безусловно достоверные факты. Такова по крайней мере субъективная направленность Диогена Лаэрция, и относиться к ней пренебрежительно было бы с нашей стороны весьма надменно и неблагоразумно. Этот человек безусловно ценил факты. Но известного рода беззаботность и свободный описательный подход к этим фактам, несомненно, мешают Диогену Лаэрцию создать критическую историю греческой философии. Да и вообще возможно ли было в те времена такое историко-философское исследование, которое мы теперь считаем научным и критическим? Не нужно требовать от античных людей невозможного.

В-третьих, наконец, вовсе нельзя сказать, что Диоген Лаэрций ровно нигде не попадает в цель. Он во многом разбирается, многое формулирует правильно, и многие его историко-философские наблюдения безусловно поучительны. Многие из приводимых им древнегреческих философских текстов вошли теперь в современные сводки текстов и занимают в них почетное место. Научная значимость Диогена вполне несомненна, но ее надо уметь понимать в совокупности всей малокритической и часто чересчур беззаботной его методологии.

Вообще же вовсе не в историко-философском анализе заключается ценность трактата Диогена Лаэрция. Его трактат – это любопытнейшая и интереснейшая античная смесь всего важного и неважного, первостепенного и второстепенного, всего серьезного и забавного. Во всяком случае современный читатель Диогена Лаэрция после прочтения его трактата несомненно окунется в безбрежное море античной мысли и некоторое время "подышит воздухом" подлинной античной цивилизации. А требовать чего-нибудь большего даже от самого серьезного античного трактата было бы и антинаучно и антиисторично.

Настоящий перевод трактата сделан по изданию: Diogenis Laertii Vitae philosophorum, rec. H.S.Long, I-II. Oxford, 1964. Ввиду трудности текстов этого сочинения переводчику приходится иной раз допускать не совсем обычные слова и выражения, и в этом смысле перевод этот имеет в некоторой степени экспериментальный характер. Однако методы М.Л.Гаспарова весьма интересны и для последующих переводчиков будут поучительны.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


PSYLIB® – Диоген Лаэртский. КНИГА ПЕРВАЯ

КНИГА ПЕРВАЯ

ВСТУПЛЕНИЕ

Занятия философией, как некоторые полагают, начались впервые у варваров: а именно у персов были их маги, у вавилонян и ассириян – халдеи, у индийцев – гимнософисты, у кельтов и галлов – так называемые друиды и семнофеи 1 (об этом пишут Аристотель в своей книге "О магии" 2 и Сотион в XXIII книге "Преемств"); финикийцем был Ох, фракийцем – Замолксис, ливийцем – Атлант. Египтяне уверяют, что начинателем философии, хранимой жрецами и пророками, был Гефест, сын Нила 3; от него до Александра Македонского прошло 48 863 года, и за это время было 373 солнечных затмения и 332 лунных. А от магов, первым из которых был перс Зороастр, и до падения Трои, по счету платоника Гермодора (в книге "О науках"), прошло 5000 лет; по счету же Ксанфа Лидийского, от Зороастра до переправы Ксеркса прошло 6000 лет, причем после Зороастра следовал длинный ряд магов-преемников – и Остан, и Астрампсих, и Гобрий, и Пазат, вплоть до сокрушения Персии Александром Македонским 4.

И все же это большая ошибка – приписывать варварам открытия эллинов: ведь не только философы, но и весь род людей берет начало от эллинов. В самом деле, достаточно припомнить, что именно среди афинян родился Мусей, а среди фиванцев – Лин.

Мусей, сын Евмолпа, первый, по преданию, учил о происхождении богов и первый построил шар; он учил, что все на свете рождается из Единого и разрешается в Едином 5. Умер он в Фалере, и над его могилой начертана такая надпись:

Здесь, в фалерской земле, покоится в этой гробнице
Бренным телом своим отпрыск Евмолпа Мусей 6.

От Евмолпа, отца этого Мусея, получил свое имя афинский род Евмолпидов 7.

Лин, по преданию, был сыном Гермеса и музы Урании; он учил о происхождении мира, о путях солнца и луны, о рождении животных и растений. Поэма его начинается так:

Было время, когда все в мире явилося вместе...

Отсюда и взял Анаксагор свое учение, что все в мире возникло совокупно 8 и лишь потом явился Ум и внес в это порядок. Умер этот Лин на Евбее от стрелы Аполлона, и надпись ему такая:

Музы Урании сын, прекрасновенчанной богини,
В Фивах родившийся Лин в этой гробнице лежит 9.

Вот таким образом началась у эллинов философия, самое имя которой чуждо варварской речи.

Те, кто приписывают открытие философии варварам, указывают еще и на фракийца Орфея, называя его философом, и притом древнейшим. Но я не уверен, можно ли называть философом человека, который говорил о богах так, как он; да и вообще не знаю, как назвать человека, который бесстыдно приписывает богам все людские страсти, в том числе такие мерзкие дела, которые редкому человеку и на язык придут. Сказание гласит, что Орфей был растерзан женщинами 10; но в македонском городе Дне есть надпись о том, что он погиб от молнии:

Музами здесь погребен Орфей, златолирный фракиец,
Зевса, владыки небес, дымным перуном сражен 11.

Сторонники варварского происхождения философии описывают и то, какой вид она имела у каждого из народов.

Гимнософисты и друиды, по их словам, говорили загадочными изречениями, учили чтить богов, не делать зла и упражняться в мужестве; гимнософисты презирали даже смерть, как свидетельствует Клитарх в XII книге.

Халдеи занимались астрономией и предсказаниями.

Маги проводили время в служении богам, жертвоприношениях и молитвах, полагая, что боги внемлют только им; рассуждали о сущности и происхождении богов, считая богами огонь, землю и воду; отвергали изображения богов, в особенности же различение богов мужеского и женского пола. Они составляли сочинения о справедливости; утверждали, что предавать покойников огню – нечестиво, а сожительствовать с матерью или дочерью – не нечестиво (так пишет Сотион в XXIII книге); занимались гаданиями, прорицаниями и утверждали, будто боги являются им воочию, да и вообще воздух полон видностей 12, истечение или воспарение которых различимо для зоркого глаза. Они не носили золота и украшений, одежда у них была белая, постелью им служила земля, пищей – овощи, сыр и грубый хлеб, посохом – тростник; тростником же они прокалывали и подносили ко рту кусочки сыра за едой. Колдовством они не занимались, как свидетельствуют Аристотель в книге "О магии" и Дион в V книге "Истории"; последний добавляет, что, судя по имени, Зороастр был звездопоклонником 13, и в этом с ним согласен Гермодор. Аристотель в I книге "О философии" считает, что маги древнее, чем египтяне, что они признают два первоначала – доброго демона и злого демона и что первого зовут Зевс и Оромазд, а второго – Аид и Ариман; с этим согласны также Гермипп (в I книге "О магах"), Евдокс (в "Объезде Земли") и Феопомп (в VIII книге "Истории Филиппа"), причем последний добавляет, что, по учению магов, люди воскреснут из мертвых, станут бессмертными и что только заклинаниями магов и держится сущее; то же самое рассказывает и Евдем Родосский. А Гекатей сообщает, что сами боги, по их мнению, имели начало. Клеарх из Сол в книге "О воспитании" считает гимнософистов учениками магов, а иные возводят к магам даже иудеев 14. Между прочим, сочинители книг о магах оспаривают рассказ Геродота: они утверждают, что Ксеркс не пускал стрел в солнце и не погружал оков в море, ибо маги считают солнце и море богами, и что кумиры богов Ксеркс ниспроверг 15 тоже в согласии с учением магов.

Египтяне в своей философии рассуждали о богах и о справедливости. Они утверждали, что началом всего является вещество, из него выделяются четыре стихии и в завершение являются всевозможные живые существа. Богами они считают солнце и луну, первое под именем Осириса, вторую под именем Исиды, а намеками на них служат жук, змей, коршун и другие животные (так говорят Манефон в "Краткой естественной истории" и Гекатей в I книге "О египетской философии"), которым египтяне и воздвигают кумиры и храмы, потому что обличие бога им не ведомо. Они считают, что мир шарообразен, что он рожден и смертей; что звезды состоят из огня в огонь этот, умеряясь, дает жизнь всему, что есть на земле; что затмения луны бывают оттого, что луна попадает в тень земли; что душа переживает свое тело и переселяется в другие; что дождь получается из превращенного воздуха; эти и другие их учения о природе сообщают Гекатей и Аристагор. А в заботе своей о справедливости они установили у себя законы и приписали их самому Гермесу. Полезных для человека животных они считают богами; говорят также, будто они изобрели геометрию, астрономию и арифметику. Вот что известно об открытии философии.

Философию философией [любомудрием], а себя философом [любомудром] впервые стал называть Пифагор, когда спорил в Сикионе с Леонтом, тираном Сикиона или Флиунта (как пишет Гераклид Понтийский в книге "О бездыханной женщине" 16); мудрецом же, по его словам, может быть только бог, а не человек. Ибо преждевременно было бы философию называть "мудростью", а упражняющегося в ней – "мудрецом", как если бы он изострил уже свой дух до предела; а философ ["любомудр"] – это просто тот, кто испытывает влечение к мудрости. Мудрецы назывались также софистами [мудрователями], и не только мудрецы, но и поэты: так называет Гомера и Гесиода Кратин в "Архилохах", желая похвалить этих писателей.

Мудрецами почитались следующие мужи: Фалес, Солон, Периандр, Клеобул, Хилон, Биант, Питтак; к ним причисляют также Анахарсиса Скифского, Мисона Хенейского, Ферекида Сиросского, Эпименида Критского, а некоторые и тирана Писистрата. Вот кто были мудрецы.

Философия же имела два начала: одно – от Анаксимандра, а другое – от Пифагора; Анаксимандр учился у Фалеса, а наставником Пифагора был Ферекид. Первая философия называется ионийской, потому что учитель Анаксимандра Фалес был ионийцем, как уроженец Милета: вторая называется италийской, потому что Пифагор занимался ею главным образом в Италии. Ионийская философия завершается Клитомахом, Хрисиппом и Феофрастом, италийская же – Эпикуром 17.

А именно преемником Фалеса был Анаксимандр, за ним следовал Анаксимен, затем – Анаксагор, затем – Архелай, затем – Сократ, который ввел этику; за Сократом – сократики, и среди них Платон, основатель Старшей академии, за Платоном – Спевсипп и Ксенократ, затем Полемон, затем Крантор и Кратет, затем Аркесилай, с которого начинается Средняя академия; затем Лакид, начинатель Новой академии, затем Карнеад, затем Клитомах; вот как эта философия завершается Клитомахом. Хрисиппом же она завершается так: учеником Сократа был Антисфен, за ним следовал киник Диоген, затем Кратет Фиванский, затем Зенон Китайский, затем Клеанф, затем Хрисипп. А Феофрастом она завершается так: учеником Платона был Аристотель, а учеником Аристотеля – Феофраст. Вот каким образом завершается ионийская философия.

Италийская же философия такова: учеником Ферекида был Пифагор, за нам следовал сын его Телавг, затем Ксенофан 18, затем Парменид, затем Зенон Элейский, затем Левкипп, затем Демокрит, затем многие другие, в том числе Навсифан (и Навкид) 19, а за ними – Эпикур.

Философы разделяются на догматиков и скептиков. Догматики – это все те, которые рассуждают о предметах, считая их постижимыми; скептики – это те, которые воздерживаются от суждений, считая предметы непостижимыми.

Некоторые философы оставили после себя сочинения, а некоторые совсем ничего не писали. Среди последних – Сократ, Стильпон, Филипп, Менедем, Пиррон, Феодор, Карнеад, Брисон, а по мнению иных, также и Пифагор и Аристон Хиосский (если не считать нескольких писем). По одному лишь сочинению оставили Мелисс, Парменид, Анаксагор. Много написал Зенон, еще больше Ксенофан, еще больше Демокрит, еще больше Аристотель, еще больше Эпикур, еще больше Хрисипп.

Некоторые философы получили наименование по городам, например элейцы, мегарики, эретрийцы и киренаики; некоторые – по местам занятий, например академики и стоики 20; некоторые – по особенностям занятий, например перипатетики-гуляющие; некоторые – в насмешку, например киники-собаки; некоторые – по предрасположению, например евдемоники – искатели счастья; некоторые – по образу мыслей, например филалеты-правдолюбцы, эленктики-опровергатели 21, аналогеты-сопоставители; некоторые – по именам своих наставников, например сократики, эпикурейцы и прочие.

Наконец, одни философы называются физиками, за изучение природы; другие – этиками, за рассуждение о нравах; третьи – диалектиками, за хитросплетение речей. Физика, этика и диалектика суть три части философии; физика учит о мире и обо всем, что в нем содержится; этика – о жизни и о свойствах человека; диалектика же заботится о доводах и для физики, и для этики. До Архелая [включительно] существовал только один род – физика; от Сократа, как сказано выше, берет начало этика; от Зенона Элейского – диалектика.

В этике существуют десять школ: академическая, киренская, элидская, мегарская, киническая, эретрийская, диалектическая, перипатетическая, стоическая, эпикурейская. Основателем старшей академической был Платон, средней – Аркесилай, новой – Лакид; основателем киренской – Аристипп Киренский; основателем элидской – Федон Элидский; основателем мегарской – Евклид Мегарский; основателем кинической – Антисфен Афинский; основателем эретрийской – Менедем Эретрийский; основателем диалектической – Клитомах Карфагенский; основателем перипатетической – Аристотель Стагирийский; основателем стоической – Зенон Китайский; эпикурейская же школа прямо названа по Эпикуру. Впрочем, Гиппобот в своей книге "О философских школах" перечисляет девять школ и учений: во-первых, мегарскую, во-вторых, эретрийскую, в-третьих, киренскую, в-четвертых, эпикурейскую, в-пятых, Анникеридову, в-шестых, Феодорову 22, в-седьмых, Зенонову стоическую, в-восьмых, старшую академическую, в-девятых, перипатетическую; ни кинической, ни элидской, ни диалектической он не упоминает.

Пирроновскую школу из-за неясности ее воззрений по большей части тоже не включают в счет, а некоторые считают, что отчасти она является школой, отчасти же нет. Ее можно считать школой постольку, поскольку школой мы называем тех, кто придерживается (или делает вид, что придерживается) того или иного истолкования видимых явлений; на этом основании действительно можно говорить о скептической школе. Если же школой называть тех, кто привержен к известным догмам и придерживается их, то здесь нельзя говорить о школе, ибо догм у нее нет.

Вот каковы в философии начала, преемственности, деление на части и деление на школы. К этим школам не так давно Потамон Александрийский прибавил еще одну 23, эклектическую, отобрав из всех школ то, что ему хотелось. По его мнению (как он пишет в книге "Первоосновы"), критериев истины существует два: первый – тот, который выносит решение, то есть ведущее начало души, и второй – тот, благодаря которому выносится решение, например ясный и точный образ; началами всего являются вещество, деятель, качество и место, то есть "из чего", "что", "как" и "где". Конечно же, целью, к которой все стремится, он считал жизнь, совершенную во всех добродетелях, но вместе с тем не лишающую и тело его благ, как природных, так и внешних.

Теперь мне следует повести речь о самих этих мужах, начиная с Фалеса.

1. ФАЛЕС

Итак, Фалес (по согласному утверждению и Геродота 24, и Дурида, и Демокрита) был сын Эксамия и Клеобулины из рода Фелидов, а род этот финикийский, знатнейший среди потомков Кадма и Агенора 25. [Он был одним из семи мудрецов], что подтверждает и Платон 26; и когда при афинском архонте Дамасии эти семеро получили именование мудрецов, он получил такое имя первым (так говорит Деметрий Фалерский в "Перечне архонтов"). В Милете он был записан в число граждан, когда явился туда вместе с Нелеем, изгнанным из Финикии. Впрочем, большинство утверждает, что он был коренным жителем Милета, и притом из знатного рода.

Отойдя от государственных дел, он обратился к умозрению природы. По одному мнению, от него не осталось ни единого сочинения, – ибо приписываемая ему "Судоводная астрономия" принадлежит, говорят, Фоку Самосскому. (А Каллимаху он был известен как открыватель Малой Медведицы, что видно из таких стихов в "Ямбах":

В небесной колеснице он открыл звезды,
По коим финикийцы правят путь в море 27.)

По другому же мнению, он написал только две книги: "О солнцестоянии" и "О равноденствии", считая остальное непостижимым.

Некоторые полагают, что он первый стал заниматься астрономией, предсказывая затмения и солнцестояния (так утверждает Евдем в "Истории астрономии", и за это им восторгаются Ксенофан и Геродот 28; о том же свидетельствуют Гераклит и Демокрит). Некоторые же утверждают также, что он первый объявил душу бессмертной (в их числе поэт Херил). Он первый нашел путь солнца от солнцестояния до солнцестояния; он первый (по мнению некоторых) объявил, что размер солнца составляет одну семьсот двадцатую часть [солнечного кругового пути, а размер луны – такую же часть] 29 лунного пути. Он первый назвал последний день месяца "тридесятым". Он первый, как говорят иные. стал вести беседы о природе.

Аристотель 30 и Гиппий утверждают, что он приписывал душу даже неодушевленным телам, ссылаясь на магнит и на янтарь. Памфила говорит, что он, научившись у египтян геометрии, первый вписал прямоугольный треугольник в круг и за это принес в жертву быка. Впрочем, иные, в том числе Аполлодор Исчислитель, приписывают это 31 Пифагору; Пифагор же ввел в употребление по большей части и то, что Каллимах в "Ямбах" считает открытием Евфорба Фригийского, – например, разносторонние фигуры, треугольники и все, что относится к науке о линиях.

Можно думать, что и в государственных делах он был наилучшим советчиком. Так, когда Крез пригласил милетян к союзу, Фалес этому воспротивился и тем самым спас город после победы Кира 32. Впрочем, в повествовании Гераклида он сам говорит 33, что жил в уединении простым гражданином. Некоторые полагают, что он был женат и имел сына Кибисфа, некоторые же – что он оставался неженатым, а усыновил сына своей сестры; когда его спросили, почему он не заводит детей, он ответил: "Потому что люблю их"; когда мать заставляла его жениться, он, говорят, ответил: "Слишком рано!", а когда она подступила к нему повзрослевшему, то ответил: "Слишком поздно!" А Иероним Родосский (во II книге "Разрозненных заметок") сообщает, будто, желая показать, что разбогатеть совсем не трудно, он однажды в предвиденьи большого урожая оливок взял в наем все маслодавильни и этим нажил много денег 34.

Началом всего он полагал воду, а мир считал одушевленным и полным божеств. Говорят, он открыл продолжительность года и разделил его на триста шестьдесят пять дней.

Учителей он не имел, если не считать того, что он ездил в Египет и жил там у жрецов. Иероним говорит, будто он измерил высоту пирамид по их тени, дождавшись часа, когда наша тень одной длины с нами. Жил он и у Фрасибула, милетского тирана (как сообщает Миний).

Общеизвестен рассказ о том треножнике, который был выловлен рыбаками и который граждане Милета посылали от мудреца к мудрецу. Рассказывают, что несколько ионийских юношей сторговались купить у милетских рыбаков то, что вытащит их сеть. Сеть вытащила треножник, и о нем возник спор; наконец, милетяне послали в Дельфы 35, и бог дал такое вещание:

Отпрыск Милета, меня ты спросил о треножнике Феба?
Вот мой ответ: треножник – тому, кто в мудрости первый!

Треножник поднесли Фалесу; он передал его другому мудрецу, тот – третьему и так далее, до Солона; а тот заявил, что первый в мудрости – бог, и отослал треножник в Дельфы.

Но Каллимах в "Ямбах" повествует иначе, взяв свой рассказ у Меандрия Милетского. Некий аркадянин Бафикл оставил чашу, завещав:

Отдать ее тому, кто в мудрецах лучший.

Ее поднесли Фалесу, она обошла всех и вернулась к Фалесу, а он отослал ее Аполлону Дидимейскому, написав при этом, по словам Каллимаха, так:

Принес царю Нелеевых мужей, Фебу,
Меня Фалес, по чести заслужив дважды;

в прозе же так: "Фалес Милетский, сын Эксамия, – Аполлону Дельфинийскому 36 свою дважды заслуженную меж эллинов награду". А носил эту чашу от мудреца к мудрецу Фирион, сын Бафикла (об этом пишут Элевсий в книге "Об Ахилле" и Алексон Миндский в IX книге "О мифах").

А Евдокс Книдский и Еванф Милетский утверждают, что это Крез дал одному из своих ближних золотой кубок, чтобы вручить его мудрейшему из эллинов, а тот вручил его Фалесу. Кубок обошел всех до Хилона; Хилон спросил пифию, кто выше его мудростью, и бог назвал Мисона (о Мисоне речь будет далее; последователи Евдокса включают его в перечень вместо Клеобула, Платон 37 – вместо Периандра). Вот что сказал о нем пифийский бог:

Есть, говорю я, Мисон, рожденный в Хене на Эте,
Лучше, нежели ты, снаряженный пронзительной мыслью, –

а с вопросом к богу приходил Анахарсис.

А Клеарх и платоник Даимах утверждают, что чаша Креза была послана Питтаку и уже от него пошла по мудрецам.

А в сочинении "Треножник" Андрон говорит, что жители Аргоса объявили треножник наградой мудрейшему из эллинов; он был присужден Аристодаму Спартанскому, но тот уступил его Хилону. Этот Аристодам упоминается и у Алкея вот каким образом:

Так молвил Аристодам
разумное в Спарте слово:
В богатстве – весь человек 38,
кто добр, но убог, – ничтожен.

А некоторые сообщают, что это Периандр отправил груженый корабль к Фрасибулу, милетскому тирану, и, после того как этот корабль потерпел крушение в косских водах, рыбаки вытащили из моря треножник. Впрочем. Фанодик говорит, что треножник был найден в аттических водах, доставлен в город и по решению народного собрания послан Бианту; а почему Бианту – об этом будет сказано в его жизнеописании.

А иные говорят, что треножник был выкован Гефестом в подарок Пелопу к его свадьбе; от Пелопа он перешел к Менелаю, вместе с Еленою был похищен Александром, и лаконянка бросила его в Косское море, сказав: "Быть за него борьбе!" Прошло время, и несколько жителей Лебедоса в этих местах купили у рыбаков их улов, и вместе с уловом к ним в руки попал треножник; они стали за него ссориться с рыбаками, ссорились до самого Коса, но ничего не добились и обратились в Милет, свою метрополию. Милетское посольство было отвергнуто, милетяне пошли на Кос войною, много народу пало с обеих сторон, и наконец оракул велел отдать треножник мудрейшему 39; тогда и те и другие согласились, что это Фалес. А после того как треножник обошел всех, Фалес посвятил его Дидимейскому Аполлону. Вещание, полученное жителями Коса, было таково:

Не суждено перестать ионийцев с мероцами 40 битве,
Прежде чем брошенный в море треножник, изделье Гефеста,
Не устранится отселе, доверенный оному мужу,
Коему ведомо все, что было, что есть и что будет.

А вещание жителям Милета таково:

Отпрыск Милета, меня ты спросил о треножнике Феба?

и так далее, как сказано выше 41. Вот что рассказывается о треножнике.

Гермипп в "Жизнеописаниях" приписывает Фалесу то, что иные говорят о Сократе: будто бы он утверждал, что за три вещи благодарен судьбе: во-первых, что он человек, а не животное; во-вторых, что он мужчина, а не женщина; в-третьих, что он эллин, а не варвар. Говорят также, будто однажды старуха вывела его наблюдать звезды, а он свалился в яму и стал кричать о помощи, и старуха ему сказала: "Что же, Фалес? ты не видишь того, что под ногами, а надеешься познать то, что в небесах?" 42 Как астроном он известен и Тимону, который в "Силлах" хвалит его так:

Между семью мудрецами Фалес – мудрец-звездоведец.

В писаниях его (по словам Лобона Аргосского) не менее 200 стихотворных строк. А на статуе его надпись такая:

Град ионийский Милет воскормил и воздвигнул Фалеев,
В мудрости старшего всех, в звезды вперяющих ум 43.

Из песенных присловий 44 ему принадлежат такие:

Многая речь на устах – еще не залог разуменья.
Мудрость единую знай, единого блага ищи.
Только этим ты и свяжешь празднословиев языки.

А изречения его известны такие:

Древнее всего сущего – бог, ибо он не рожден.
Прекраснее всего – мир, ибо он творение бога.
Больше всего – пространство, ибо оно объемлет все.
Быстрее всего – ум, ибо он обегает все.
Сильнее всего – неизбежность, ибо она властвует всем.
Мудрее всего – время, ибо оно раскрывает все.

Он сказал, что между жизнью и смертью нет разницы. – "Почему же ты не умрешь?" – спросили его. "Именно поэтому", – сказал Фалес. На вопрос, что возникло раньше, ночь или день, он ответил: "Ночь – раньше на один день" 45. Кто-то его спросил, можно ли скрыть от богов дурное дело. "Ни даже дурное помышление!" – сказал Фалес.

Один прелюбодей спросил его: "Не поклясться ли мне, что я никогда не блудил?" Фалес ответил: "Прелюбодеяние не лучше клятвопреступления".

Его спросили, что на свете трудно? – "Познать себя". Что легко? – "Советовать другому". Что приятнее всего? – "Удача". Что божественно? – "То, что не имеет ни начала, ни конца". Что он видел небывалого? – "Тирана в старости". Когда легче всего сносить несчастье? – "Когда видишь, что врагам еще хуже". Какая жизнь самая лучшая и справедливая? – "Когда мы не делаем сами того, что осуждаем в других". Кто счастлив? – "Тот, кто здоров телом, восприимчив душою и податлив на воспитание".

Он говорил, что о друзьях нужно памятовать очно и заочно; что надобно не с виду быть пригожим, а с норову хорошим. "Не богатей дурными средствами, – говорил он, – и пусть никакие толки не отвратят тебя от тех, кто тебе доверился". "Чем поддержал ты своих родителей, – говорил он, – такой поддержки жди и от детей". А разливы Нила, сказал он, бывают оттого, что пассатные ветры встречным напором преграждают ему течение.

Аполлодор в "Хронологии" пишет, что родился Фалес в 1-й год 39-й олимпиады 46, прожил семьдесят восемь лет (или, по словам Сосикрата, девяносто) и скончался в 58-ю олимпиаду. Таким образом, жил он при Крезе, для которого отклонил течение Галиса, чтобы перейти реку без мостов 47.

Были и другие мужи по имени Фалес, как о том сообщает Деметрий Магнесийский в "Соименниках", и было их пять: первый – ритор из Каллатиса, весьма вычурный; второй – живописец из Сикиона, большого дарования; третий – из древнего времени, живший при Гомере, Гесиоде и Ликурге; четвертый – о котором упоминает Дурид в книге "О живописи"; пятый – из недавнего времени, малоизвестный, о нем упоминает Дионисий в "Критике".

Умер Фалес, глядя на гимнастические состязания, от жары, жажды и старческой слабости. На гробнице его написано:

Эта гробница мала, но слава над ней необъятна:
В ней пред тобою сокрыт многоразумный Фалес.

Есть и у нас о нем такие стихи в I книге сборника "Эпиграммы, или Все размеры":

Солнечный Зевс, ты унес премудрого мужа Фалеса
В час, когда он взирал на состязанья борцов.
Благо, что ты его принял к себе: очам престарелым
Трудно было с земли видеть движенье светил 48.

Ему же принадлежит пословица "Познай себя", хотя Антисфен в "Преемствах" говорит, будто сказано это было Фемоноей, а присвоено Хилоном.

А обо всех семи мудрецах – именно здесь уместнее всего упомянуть о них – имеются вот какие известия. Дамон Киренский в сочинении "О философах" обличает всех, но этих семерых в особенности. Анаксимен сообщает, что все они занимались и стихотворством. Дикеарх полагает, что они не были ни мудрецами, ни философами, а просто умными людьми и законодателями. Архетим Сиракузский записал их беседу у Кипсела, при которой ему самому случилось быть; Эфор говорит о беседе у Креза, при которой не было, однако, Фалеса; а некоторые относят эту встречу к Всеионийскому празднику 49, или в Коринф, или в Дельфы. Высказывания их также передаются разноречиво и приписываются разным по-разному, например:

Лакедемонский Хилон промолвил мудрое слово:
"Лишку – ни в чем!" Хорошо то, что блюдет свой предел.

Спорят даже о том, сколько их было. Так, Меандрий вместо Клеобула и Мисона включает в перечень Леофанта Лебедосского (или Эфесского), сына Горгия, а также Эпименида Критского; Платон в "Протагоре" 50 включает Мисона вместо Периандра; Эфор – Анахарсиса вместо Мисона; иные добавляют еще и Пифагора. Дикеарх сообщает, что нет разногласий только о четверых – это Фалес, Биант, Питтак, Солон; а троих оставшихся нужно выбрать из – шестерых, перечисляемых далее, – это Аристодем, Памфил, Хилон Лакедемонский, Клеобул, Анахарсис, Периандр; кое-кто добавляет еще Акусилая Аргосского, сына Каба или Скабра. Наконец, Гермипп в книге "О мудрецах" называет семнадцать человек, из которых по-разному выбирают семерых: это Солон, Фалес, Питтак, Биант, Хилон, Мисон, Клеобул, Периандр, Анахарсис, Акусилай, Эпиме-нид, Леофант, Ферекид, Аристодем, Пифагор, Лас Гермионский, сын Хармантида или Сисимбрина (или Хабрина, как пишет Аристоксен), и Анаксагор. А у Гиппобота в "Перечне философов" перечисляются: Орфей, Лин, Солон, Периандр, Анахарсис, Клеобул, Мисон, Фалес, Биант, Питтак, Эпихарм, Пифагор.

Письма Фалеса известны такие 51.

Фалес – Ферекиду. "Дошло до меня, что ты первым среди ионян вознамерился явить эллинам сочинение твое о божественных предметах. Пожалуй, ты и прав, что думаешь сделать писанное тобою общим достоянием, а не обращаешь его без всякой пользы к избранным лицам. Но если тебе угодно, то и я хочу стать твоим

собеседником в том, о чем ты пишешь; и если ты скажешь, я буду к тебе на Сирое. После того как мы с Солоном Афинским плавали на Крит ради наших там изысканий и плавали в Египет ради бесед с египетскими жрецами и звездочетами, право, мы были бы безумцами, если бы не поплыли и к тебе; говорю "мы", ибо и Солон приедет, если ты на то согласишься. Ты ведь домосед, в Ионии бываешь редко, новых людей видеть не любишь, и одна у тебя, как я полагаю, забота – о том, что ты пишешь. Мы же не пишем ничего, но зато странствуем по всей Элладе и Азии".

Фалес – Солому. "Покинувши Афины, лучше всего тебе обосноваться в Милете, вашем же афинском поселении: здесь тебе ничего не грозит. И если даже тебе будет не по нраву, что нами, милетянами, правит тиран – ты ведь враг всем властодержцам, – то пусть тебя утешит, что ты будешь жить среди нас, твоих друзей. К тебе посылал и Биант, приглашая в Приену; и если ты предпочтешь жить в городе приенян, то и мы готовы переселиться к тебе".

2. СОЛОН

Солон, сын Эксекестида, с Соломина, прежде всего произвел в Афинах "снятие бремени" 52, то есть освобождение от кабалы людей и имуществ. Дело в том, что многие занимали деньги под залог самих себя и потом по безденежью попадали в кабалу. Солон первый отказался от долга в семь талантов, который причитался его отцу, и этим побудил к тому же самому и остальных. Закон этот был назван "снятием бремени" – причины такого названия понятны. А потом он издал и начертал на вращающихся столбах 53 остальные законы, перечислять которые было бы слишком долго.

Самое же главное: так как Саламин, его родное место, был предметом спора между афинянами и мегарянами и афиняне, претерпев в этой войне много поражений, постановили казнить смертью всякого, кто предложит вновь воевать за Саламин, – то Солон, притворившись сумасшедшим, в венке 54 ворвался на площадь, огласил перед афинянами через вестника свою волнующую элегию о Саламине и этим возбудил в них такой пыл, что они тотчас пошли войною на мегарян и благодаря Солону одержали победу. Строки, более всего воспламенившие афинян, были такие:

Лучше бы мне позабыть об Афинах, оставить отчизну,
Лучше бы родиной мне звать Фолегандр и Сикинн 55,
Чтобы за мною вослед худая молва не летела:
Вот из Аттики трус, вот саламинский беглец!

И затем:

На Саламин! Поспешим и сразимся за остров желанный,
Чтобы с отчизны стряхнуть горький и тяжкий позор.

Он же убедил афинян захватить и Фракийский Херсонес. А чтобы стало ясно, что Саламин приобретен не только силою, но и по праву, он раскопал там несколько могил и показал, что мертвые лежат в них головою на восток, по афинскому обычаю, и сами гробницы обращены на восток, и надписи на них высечены с упоминанием демов 56, как водится у афинян. Некоторые даже утверждают, будто в гомеровский перечень кораблей он после стиха:

Вывел Аянт Теламонид двенадцать судов саламинских –

вставил стих:

И с приведенными стал, где стояли афинян фаланги 57.

С этих пор афинский народ шел за ним и с радостью принял бы даже его тираническую власть. Однако он не только сам от нее отказался, но и Писистрату, своему родственнику, препятствовал в его замыслах, о которых догадался (как пишет Сосикрат): ворвавшись в народное собрание с копьем и щитом, он предостерег о злонамерении Писистрата и провозгласил, что готов помогать против него. "Граждане афиняне, – сказал он, – иных из вас я умней, а иных из вас я храбрей: умнее тех, кто не понимает Писистратова обмана, и храбрее тех, кто понимает его, но боится и молчит". Совет, стоявший за Писистрата, объявил Солона сумасшедшим; Солон на это ответил:

Точно ли я сумасшедший, покажет недолгое время:
Выступит правда на свет, сколько ее ни таи.

А элегические стихи, в которых он предсказал тиранию Писистрата, таковы:

Из нависающей тучи рождается снежная буря,
Яркой молнии блеск гром за собою ведет.
Так от сильных мужей погибают целые грады,
Так ослепленный народ стал властелину рабом.

По приходе Писистрата к власти Солон, не сумев вразумить народ, сложил свое оружие перед советом военачальников и сказал: "Отечество мое! я послужил тебе и словом и делом!" – и отплыл в Египет, на Кипр и к царю Крезу. Здесь-то на вопрос царя: "Кого бы ты назвал счастливым?" – он сказал: "Афинянина Телла", "Клеобиса и Битона" и все прочее, что известно каждому. Некоторые добавляют, что Крез, воссев на трон в пышном наряде, спросил Солона, видел ли он что-нибудь прекраснее; а Солон ответил: "Видел – и петухов, и фазанов, и павлинов: их убранство дано им природою и прекрасней в тысячу раз" 58.

Покинув Креза, он явился в Киликию, основал там город и назвал по своему имени "Солы"; там он поселил и тех немногочисленных афинян, речь которых с течением времени испортилась и стала называться "солецизмом". Жители этого города называются "солейцами", тогда как жители Сол на Кипре – "солийцами" 59. А когда Солон узнал, что Писистрат уже стал тираном, он послал в Афины вот какие стихи:

Если дурные плоды принесло вам злонравие ваше,
Не возлагайте вину на промышленье богов.
Сами сдались вы беде, несчастья умножили сами.
И оттого-то на вас горького рабства ярмо.
Порознь каждый из вас – как лис, по пятам за добычей,
Вкупе же все и всегда праздны и тупы умом.
Только гибкий язык и льстивая речь вам по духу,
А на поступки льстеца ваши глаза не глядят.

Таков был Солон. Писистрат ему в изгнание послал такое письмо:

Писистрат – Солону. "Я не единственный среди эллинов посягнул на тираническую власть, и я достоин ее, ибо я из потомков Кодра; я лишь вернул себе то, что афиняне обещали воздавать Кодру и его роду, но не сдержали обещания. В остальном же на мне нет греха перед богом или перед людьми. Афинянам я оставляю тот же государственный уклад, какой установил им ты, и управляются они лучше, чем при народовластии, ибо я никому не дозволяю превозноситься. Хоть я и тиран, но не пользуюсь сверх меры ни званием, ни почестью, а только тем, что издревле причиталось царям. И хотя каждый афинянин платит десятину со своего надела, но не мне, а на расходы по всенародным жертвоприношениям и на другие общие траты, или же на случай войны. Тебя я не виню, что ты обличал мой умысел, – ибо делал ты это, желая добра отечеству, а не желая зла мне. Ты не знал, какое я установлю здесь правление, а если бы знал, то, быть может, и примирился бы с ним и не уходил бы в изгнание. Так воротись домой, поверь мне без клятвы, что ничего дурного Солону не будет от Писистрата. Знай, что даже из врагов моих никто не потерпел вреда, – если же ты почтёшь за благо стать одним из моих друзей, то будешь между них первым; ибо знаю, ты верен и нековарен. Если, наконец, захочешь ты жить в Афинах как-нибудь по-иному, то и на это будет тебе дозволение. Только не ожесточайся на отечество из-за нас". Таково письмо Писистрата.

Меру человеческой жизни Солон определил в семьдесят лет 60.

Некоторые законы его представляются превосходными: например, кто не кормит родителей, наказуется бесчестьем; кто растратит отцовское имущество – также; кто празден, на того всякий желающий вправе за это подать в суд. Впрочем, Лисий в речи против Никида говорит, что последний закон издан Драконтом. Солон же запретил говорить в собрании продажным распутникам.

Далее, Солон сократил награды за гимнастические состязания, положив 500 драхм за победу в Олимпии, 700 драхм – на Истме и соответственно в других местах: нехорошо, говорил он, излишествовать в таких наградах, когда столько есть граждан, павших в бою, чьих детей надо кормить и воспитывать на народный счет. Оттого-то и явилось столько прекрасных и благородных воинов, как Полизел, как Кинегир, как Каллимах, как все марафонские бойцы, как Гармодий, и Аристогитон, и Мильтиад, и тысячи других. Гимнастические же борцы и в учении недешевы, и в успехе небезопасны, и венцы принимают за победу не столько над неприятелем, сколько над отечеством; в старости же они, по Еврипидову слову,

Изношены, как плащ, рядном сквозящий 61, –

это и имел в виду Солон, когда поощрял их столь сдержанно.

Превосходен и такой его закон: опекуну над сиротами на матери их не жениться; ближайшему после сирот наследнику опекуном не быть. И такие: камнерезу не оставлять у себя отпечатков резанных им печатей; кто выколет глаз одноглазому, тому за это выколоть оба глаза; чего не клал, того не бери 62, а иначе смерть; архонту, если его застанут пьяным, наказание – смерть.

Песни Гомера он предписал читать перед народом по порядку: где остановится один чтец, там начинать другому: и этим Солон больше прояснил Гомера, чем Писистрат 63 (как утверждает Диевхид в V книге "О Мегарах"), – главным образом в тех стихах, где говорится: "Но мужей, населяющих град велелепный, Афины..." 64 и далее.

Солон впервые назвал тридцатый день месяца старым и новым 65. Он первый завел собрания девяти архонтов для собеседований (как говорит Аполлодор во II книге "О законодателях"). А когда начались раздоры, он не примкнул ни к городской стороне, ни к равнинной, ни к приморской 66.

Он говорил, что слово есть образ дела; что царь лишь тот, кто всех сильней; что законы подобны паутине: если в них попадается бессильный и легкий, они выдержат, если большой – он разорвет их и вырвется. Он говорил, что молчание скрепляет речи, а своевременность скрепляет молчание. Те, кто в силе у тиранов, говорил он, подобны камешкам при счете: как камешек означает то большее число, то меньшее, так они при тиранах оказываются то в величии и блеске, то в презрении. На вопрос, почему он не установил закона против отцеубийц, он ответил: "Чтобы он не понадобился". На вопрос, как изжить преступления среди людей, он ответил: "Нужно, чтобы пострадавшим и непострадавшим было одинаково тяжело" – и добавил: "От богатства родится пресыщение, от пресыщения – спесь".

Афинянам он присоветовал считать дни по лунным месяцам. Феспиду он воспретил представлять трагедии, полагая, что притворство пагубно; и когда Писистрат сам себя изранил 67, Солон сказал: "Это у него от трагедий!"

Заветы его людям Аполлодор в книге "О философских школах" передает так: "Прекрасным и добрым верь больше, чем поклявшимся. Не лги. Пекись о важном. Заводить друзей не спеши, а заведши не бросай. Прежде чем приказывать, научись повиноваться. Не советуй угодное, советуй лучшее. Ум твой вожатый. С дурными не общайся. Богам – почет, родителям – честь". Говорят, когда Мимнерм написал:

Если бы на земле без тяжких забот и страданий
Лет шестьдесят прожить, чтобы потом умереть! –

то Солон побранил его так:

Если готов ты послушать меня, переделай все это
И не сердись, если я лучше придумал, чем ты.
Лигиастад! Измени свою песню и пой теперь вот как:
"Восемь десятков прожить – и лишь потом умереть!" 68

Из песен ему принадлежит такая:

Со всеми людьми осторожен будь –
Не таят ли злобу в сердце своем
За светлым лицом,
И из черной души
Не двойной ли язык лукавит?

Бесспорные его писания – это законы, речи к народу, наставления самому себе, элегические стихи о Саламине и об Афинском правлении, в которых 5000 строк, ямбы и эподы.

На изваянии его надпись такая:

Здесь, в Саламинской земле, сокрушившей мидийскую дерзость.
Законодатель рожден – богохранимый Солон 69.

Расцвет его приходится на 46-ю олимпиаду, в 3-й год которой он был архонтом в Афинах (по словам Сосикрата); тогда он и издал свои законы. Скончался же он на Кипре, прожив восемьдесят лет, и завещал ближним отвезти его останки на Саламин и пеплом развеять по всему краю. Оттого и Кратин в "Хиронах" говорит от его лица:

Гласит молва, что я живу на острове,
Развеянный по всей земле Аянтовой.

Есть и у нас эпиграмма в названной книге "Все размеры", где я писал о смерти всех знаменитых людей всеми размерами и ритмами, как в эпиграммах, так и в песенных стихах:

Тело Солона огонь на Кипре пожрал отдаленном,
Кости приял Саламин, злаки из праха взросли,
Дух же его к небесам вознесли скрижальные оси,
Ибо афинянам был легок Солонов закон 70.

Изречение его, говорят, было: "Ничего слишком!"

Диоскурид в "Записках" рассказывает, что, когда он оплакивал сына (о котором более ничего не известно), кто-то ему сказал: "Ведь это бесполезно!" – "Оттого и плачу, что бесполезно", – ответил Солон.

Известны такие его письма.

Солон – Периандру. "Ты пишешь, что против тебя есть много злоумышленников. Не медли же, если хочешь от них отделаться. Ведь злоумыслить против тебя может самый негаданный человек (иной – боясь за себя, иной – презирая тебя за то, что ты всего боишься), потому что, подстерегши миг твоего невнимания, он заслужил бы благодарность всего города. Самое лучшее для тебя – отречься, чтобы не осталось причин для страха; но если уж быть тираном во что бы то ни стало, то позаботься, чтобы чужеземное войско при тебе было сильнее, чем гражданское, – тогда никто тебе не будет страшен и никого не понадобится изгонять".

Солон – Эпимениду. "Вижу: ни мои законы не были на пользу афинянам, ни ты твоими очищениями не помог согражданам. Ибо не обряды и законодатели сами по себе могут помочь государству, а лишь люди, которые ведут толпу, куда пожелают. Если они ведут ее хорошо, то и обряды и законы полезны, если плохо, то бесполезны. Мои законы и мое законодательство ничуть не лучше: применявшие их причинили пагубу обществу, не воспрепятствовав Писистрату прийти к власти, а предостережениям моим не было веры: больше верили афиняне его лести, чем моей правде. Тогда я сложил свое оружие перед советом военачальников и объявил, что умнее тех, кто не предвидел тирании Писистрата, и сильнее тех, кто убоялся ей воспротивиться. И за это Солона объявили сумасшедшим. Наконец, я произнес такую клятву: "Отечество мое! я, Солон, готов тебя оборонять и словом и делом, но они меня полагают безумным. Поэтому я удаляюсь отселе как единственный враг Писистрата, они же пусть служат ему хоть телохранителями. Ибо надобно тебе знать, друг мой, что человек этот небывалыми средствами домогался тирании. Поначалу он был народным предводителем. Потом он сам себя изранил, явился в суд и возопил, что претерпел это от своих врагов, в охрану от которых умоляет дать ему четыреста юношей. А народ, не послушав меня, дал ему этих мужей, и они стали при нем дубинщиками. А достигнув этого, он упразднил народную власть. Так не вотще ли я радел об избавлении бедных от кабалы, если ныне все они рабствуют Писистрату?"

Солон – Писистрату. "Верю тебе, что не претерплю от тебя худого – ибо и до тирании твоей я был тебе другом и теперь враждебен тебе не более чем любой из афинян, кому не мила тирания. Лучше ли быть под владычеством единого, лучше ли под всенародным – об этом пусть из нас каждый судит сам. Я согласен, что из всех тиранов ты – наилучший; но возвращаться в Афины, думается, мне не к лицу, чтобы меня не попрекнули, будто я дал афинянам равноправие, отклонил возможность стать тираном, а теперъ-де вернулся одобрить твои дела".

Солон – Крезу. "Я счастлив твоим добрым расположением ко мне; и, клянусь Афиною, не будь мне дороже всего жить под народовластием, я охотнее принял бы кров в твоем дворце, чем в Афинах, где насильственно властвует Писистрат. Однако житье мне милее там, где для всех законы равные и справедливые. Все же я еду к тебе, готовый стать твоим гостем".

3. ХИЛОН

Хилон, сын Дамагета, лакедемонянин. Он сочинил элегические стихи в двести строк; он говорил, что добродетель человека в том, чтобы рассуждением достигать предвидения будущего. Когда брат его сердился, что Хилон стал эфором, а он нет, Хилон ответил: "Это потому, что я умею выносить несправедливости, а ты нет". Эфором он стал в 55-ю олимпиаду (или в 56-ю, как уверяет Памфила); а Сосикрат говорит, что он первым стал эфором в архонтство 71 Евфидема – именно он учредил должность эфоров при царях, тогда как Сатир утверждает, что это сделал Ликург.

Это он, по словам Геродота (в I книге), когда при жертвоприношении в Олимпии у Гиппократа 72 сам собою закипел котел, посоветовал Гиппократу не жениться, а если он женат, то жену отпустить и от детей отречься. И это он, говорят, спросил Эзопа, чем занимается Зевс, а Эзоп ответил: "Высокое принижает, низкое возвышает". На вопрос, что отличает людей с воспитанием от людей без воспитания, он ответил: "Подаваемые надежды". А на вопрос, что трудно, – "Хранить тайну; не злоупотреблять досугом; терпеть обиду".

Вот его предписания. Сдерживай язык, особенно в застолье. Не злословь о ближнем, чтобы не услышать такого, чему сам не порадуешься. Не грозись: это дело бабье. К друзьям спеши проворнее в несчастье, чем в счастье. Брак справляй без пышности. Мертвых не хули. Старость чти. Береги себя сам. Лучше потеря, чем дурная прибыль: от одной горе на раз, от другой навсегда. Чужой беде не смейся. Кто силен, тот будь и добр, чтобы тебя уважали, а не боялись. Хорошо начальствовать учись на своем доме. Языком не упреждай мысль. Обуздывай гнев. Гадательству не перечь. На непосильное не посягай. Не спеши в пути. Когда говоришь, руками не размахивай – это знак безумства. Законам покорствуй. Покоем пользуйся. Из песен его известнее всех такая:

На пробном камне испытуют золото –
Нет надежней пробы;
А золотом испытывают разницу
Меж добрым и недобрым.

Говорят, в старости он признался, что не знает за собою ни единого противозаконного поступка за всю жизнь, а сомневается только в одном: когда судили его друга, он осудил его по закону, но товарища своего уговорил его оправдать; так он услужил и закону и дружбе.

Особенную славу меж эллинов доставило ему пророчество о Кифере, лаконском острове; познакомившись с тем, каков он есть, Хилон воскликнул: "Лучше бы ему не возникать или, возникнув, утонуть!" И предвидение это было верным: сперва Демарат, спартанский изгнанник, посоветовал Ксерксу остановить там корабли, и если бы Ксеркс послушался, то Греция была бы в плену; а потом Никий в Пелопоннесскую войну, отбив этот остров и посадив там афинскую засаду, причинил лакедемонянам великий вред.

Отличался он немногословием, и Аристагор Милет-ский даже называет такой слог "Хилоновым"; [а другие зовут его "Бранховым", от того] 73 Бранха, который основал святилище в Бранхидах.

Он был уже старцем в 52-ю олимпиаду, когда в расцвете сил был баснописец Эзоп. А умер он (по словам Гермиппа) в Писе, приветствуя своего сына после олимпийской победы в кулачном бою, от избытка радости и от старческого слабосилия; и все, кто был на празднествах, с честью предали его земле. У нас о нем есть такие стихи:

Благодаренье тебе, Полидевк светоносный, за то, что
Сын Хилона стяжал славу в кулачной борьбе!
Умер счастливый отец, на дитя-победителя глядя:
Надо ли плакать о нем? Мне бы подобную смерть!

А на изваянии его написано вот что:

Этого мужа взрастила себе копьеносная Спарта –
Был из семи мудрецов в мудрости первым Хилон 74.

Изречение его было: "За порукой – расплата".

Есть и от него такое письмецо:

Хилон – Периандру. "Ты мне пишешь о походе на внешнего врага, где сам воевал; а по мне, так и домашние дела для единодержца опасны. Счастлив тиран, который умрет у себя дома своею смертью!"

4. ПИТТАК

Питтак, сын Гиррадия, из Митилены; отец его (по словам Дурида) был фракиец. Это он вместе с братьями Алкея низложил лесбосского тирана Меланхра. А когда афиняне воевали с митиленянами за Ахилеитиду, то Питтак начальствовал над митиленянами, а Фринон, олимпийский победитель-пятиборец, – над афинянами; Питтак вызвался с ним на поединок и, спрятавши под щитом своим сеть, набросил ее на Фринона, убил его и тем отстоял спорную землю. Однако и после этого (говорит Аполлодор) афиняне с митиленянами тягались за ту землю, а решал тяжбу Периандр, который и отдал ее афинянам.

С тех пор Питтак пользовался у митиленян великим почетом, и ему была вручена власть. Он располагал ею десять лет; а наведя порядок в государстве, он сложил ее и жил после этого еще десять лет. Митиленяне дали ему надел земли, а он посвятил его богам; земля эта доселе называется Питтаковой. А Сосикрат говорит, что он отделил себе от нее лишь малую часть и сказал: "Половина – больше целого!" 75 Не принял он денег от Креза, сказав, что у него и так вдвое больше, чем хотелось бы, – дело в том, что он был наследником брата, скончавшегося бездетным.

Памфила во II книге "Записок" говорит, что сына его Тиррея убил топором один кузнец, когда тот был в Киме и сидел у цирюльника. Граждане Кимы отослали убийцу к Питтаку, но тот, узнав обо всем, отпустил его со словами: "Лучше простить, чем раскаяться". А Гераклит говорит, что это Алкея, попавшего к нему в руки, он отпустил со словами: "Лучше простить, чем мстить".

Законы он положил такие: с пьяного за проступок – двойная пеня, чтобы не напивались пьяными оттого, что на острове много вина 76. Он говорил: "Трудно быть хорошим"; это изречение упоминает и Симонид:

Истинно добрым трудно стать – завет Питтака.

Упоминает его слова и Платон в "Протагоре" 77: "С неизбежностью и боги не спорят". И: "Человека выказывает власть". На вопрос, что лучше всего, он ответил: "Хорошо делать, что делаешь". На вопрос Креза, какая власть всего сильней, – "Та, что резана на дереве", то есть законы. Победы, говорил он, должны быть бескровными. Один фокеец сказал, что нужно отыскать дельного человека. "Если искать с пристрастием, то такого и не найти", – сказал Питтак.

На вопрос, что благодатно, он ответил: "Время". Что скрыто? – "Будущее". Что надежно? – "Земля". Что ненадежно? – "Море". Он говорил: дело умных – предвидеть беду, пока она не пришла, дело храбрых – управляться с бедой, когда она пришла. Задумав дело, не говори о нем: не удастся – засмеют. Неудачей не кори – бойся себе того же. Доверенное возвращай. Не злословь ни о друге, ни даже о враге. В благочестии упражняйся. Умеренность люби. Храни правду, верность, опытность, ловкость, товарищество, усердие.

Из песен его самая знаменитая такая:

С луком в руках и с полным стрелами колчаном
Пойдем на злого недруга:
Нет у него на устах ни слова верного –
Двойная мысль в душе его.

Сочинил он и элегические стихи в 600 строк, и книгу прозою "О законах" для своих сограждан.

Он был в своем расцвете в 42-ю олимпиаду; а умер он при архонте Аристомене, на 3-й год 52-й олимпиады 78, прожив более семидесяти лет, в глубокой старости. На памятнике его написано:

Как неутешная мать рыдает о сыне любимом,
Плакал, Питтак, о тебе Лесбос, угодный богам 79.

Изречение его: "Знай всему пору".

Был и другой законодатель, Питтак (как сообщают Фаворин в I книге "Записок" и Деметрий в "Соименниках"), по прозванию Малый.

О мудреце рассказывают, будто один юноша спросил у него совета о женитьбе и получил такой ответ, который передает Каллимах в эпиграммах 80:

Из Атарнея пришел в Митилену неведомый странник.
Сыну Гиррадия он задал Питтаку вопрос:
"Старче премудрый, скажи: двух невест я держу на примете,
Родом своим и добром первая выше меня,
Вровень вторая со мной; которой отдать предпочтенье?
С кем отпраздновать брак? Дай мне разумный совет".
Поднял Питтак, отвечая, свой посох, оружие старца:
"Видишь мальчишек вдали? Вняв им, узнай обо всем".
Верно: мальчишки гурьбой на широком тройном перепутье
Метким ударом хлыстов гнали свои кубари.
"Следуй за ними!" – промолвил Питтак. И странник услышал:
Мальчику мальчик сказал: "Не за свое не берись!"
Слыша такие слова, оставил мечты о чрезмерном
Гость, в ребячьей игре остережению вняв;
И как на ложе свое возвел он незнатную деву,
Так и ты, мой Дион, не за свое не берись? 81

Сказал он это, видимо, по опыту, ибо сам имел жену знатнее себя – сестру Драконта, сына Пенфила, высокомерно презиравшую его.

Алкей 82 обзывал его "плосконогом", потому что он страдал плоскостопием и подволакивал ногу; "лапоногом", потому что на ногах у него были трещины, называемые "разлапинами"; "пыщом" – за его тщеславие; "пузаном" и "брюханом" – за его полноту; "темноедом", потому что он обходился без светильника; "распустехой", потому что он ходил распоясанный и грязный. Вместо гимнастики он молол хлеб на мельнице 83, как сообщает философ Клеарх.

И от него есть такое письмецо:

Питтак – Крезу. "Ты зовешь меня в Лидию посмотреть на твое изобилие – но я, и не видя, верю, что сын Алиатта – многозлатнейший из царей. Ехать в Сарды мне корысти нет, ибо денег мне не надобно – на себя и на друзей у меня хватает. И все же я приеду – ради общества такого гостеприимца, как ты".

5. БИАНТ

Биант, сын Тевтама, из Приены, которого Сатир считает первым из семи. Одни называют его богатым человеком, а Дурид, наоборот, захребетником.

Фанодик сообщает, будто он выкупил из плена мессенских девушек 84, воспитал их как дочерей, дал приданое и отослал в Мессению к их отцам. Прошло время, и когда в Афинах, как уже рассказывалось 85, рыбаки вытащили из моря бронзовый треножник с надписью "мудрому", то перед народным собранием выступили эти девушки (так говорит Сатир) или их отец (так говорят другие, в том числе и Фанодик), объявили, что мудрый – это Биант, и рассказали о своей судьбе. Треножник послали Бианту; но Биант, увидев надпись, сказал, что мудрый – это Аполлон, и не принял треножника; а другие (в том числе и Фанодик) пишут, что он посвятил его Гераклу в Фивах, потому что сам был потомком тех фивян, которые когда-то основали Приену.

Есть рассказ, что когда Алиатт осаждал Приену, то Биант раскормил двух мулов и выгнал их в царский лагерь, – и царь поразился, подумав, что благополучия осаждающих хватает и на их скотину. Он пошел на переговоры и прислал послов – Биант насыпал кучи песка, прикрыл его слоем зерна и показал послу. И узнав об этом, Алиатт заключил наконец с приенянами мир. Вскоре затем он пригласил Бианта к себе. "Пусть Алиатт наестся луку" (то есть пусть он поплачет) 86, – ответил Биант.

Говорят, он неотразимо выступал в суде, но мощью своего слова пользовался лишь с благою целью. На это намекает и Демодик Леросский в словах:

Если надобно судиться – на приенский лад судись!

И Гиппонакт:

Сильнее, чем приенянин Биант в споре.

Умер он вот каким образом. Уже в глубокой старости он выступал перед судом в чью-то защиту; закончив речь, он склонил голову на грудь своего внука; сказали речь от противной стороны, судьи подали голоса в пользу того, за которого говорил Биант; а когда суд распустили, то Биант оказался мертв на груди у внука. Граждане устроили ему великолепные похороны, а на гробнице написали:

В славных полях Приенской земли рожденный, почиет
Здесь, под этой плитой, светоч ионян, Биант.

А мы написали так:

Здесь почиет Биант. Сединой убеленного снежной
Свел его пастырь Гермес мирно в Аидову сень.
Правою речью своей заступившись за доброго друга,
Он на груди дорогой к вечному сну отошел 87.

Он сочинил около 200 стихов про Ионию и про то, как ей лучше достичь благоденствия. А из песен его известна такая:

Будь всем гражданам угоден, где тебе ни случится жить:
В этом – благо истинное, дерзкому же норову
Злая сверкает судьба.

Сила человеку дается от природы, умение говорить на благо отечества – от души и разумения, а богатство средств – у многих от простого случая. Он говорил, что несчастен тот, кто не в силах снести несчастье; что только больная душа может влечься к невозможному и быть глуха к чужой беде. На вопрос, что трудно, он ответил: "Благородно перенести перемену к худшему".

Однажды он плыл на корабле среди нечестивых людей; разразилась буря, и они стали взывать к богам. "Тише! – крикнул Биант, – чтобы боги не услышали, что вы здесь!" Один нечестивец стал его спрашивать, что такое благочестие, – Биант промолчал. Тот спросил, почему он молчит. "Потому что ты спрашиваешь не о своем деле", – сказал ему Биант.

На вопрос, что человеку сладко, он ответил: "Надежда". Лучше, говорил он, разбирать спор между своими врагами, чем между друзьями, – ибо заведомо после этого один из друзей станет твоим врагом, а один из врагов – твоим другом. На вопрос, какое занятие человеку приятно, он ответил: "Нажива". Жизнь, говорил он, надо размеривать так, будто жить тебе осталось и мало и много; а друзей любить так, будто они тебе ответят ненавистью, – ибо большинство людей злы. Еще он советовал вот что: не спеши браться за дело, а взявшись, будь тверд. Говори, не торопясь: спешка – знак безумия. Люби разумение. О богах говори, что они есть 88. Недостойного за богатство не хвали. Не силой бери, а убеждением. Что удастся хорошего, то, считай, от богов. Из молодости в старость бери припасом мудрость, ибо нет достояния надежнее.

О Бианте упоминает и Гиппонакт 89, как уже сказано: а ничем не довольный Гераклит воздает ему высшую похвалу 90, написав: "Был в Приене Биант, сын Тевтама, в котором больше толку, чем в других". А в Приене ему посвятили священный участок, получивший название Тевтамий.

Изречение его: "Большинство – зло".

6. КЛЕОБУЛ

Клеобул, сын Евагора, из Линда (а по словам Дурида, из Карий). Некоторые сообщают, что род свой он возводил к Гераклу, что отличался силой и красотой, что был знаком с египетской философией. У него была дочь Клеобулина, сочинительница загадок в гексаметрических стихах, упоминаемая Кратином в драме, названной по ней во множественном числе: "Клеобулины". Этот же Клеобул, говорят, обновил храм Афины, основанный Данаем.

Он сочинял песни и загадки объемом до 3000 строк. Некоторые говорят, что ему принадлежит и надпись на гробнице Мидаса:

Медная дева, я здесь стою, на гробнице Мидаса.
И говорю: пока льется вода, пока высятся рощи,
Солнце пока встает в небесах и луна серебрится,
Реки текут и моря вздымают шумящие волны, –
Здесь, на этой гробнице, оплаканной горестным плачем,
Буду вещать я прохожим, что здесь – останки Мидаса 91.

В доказательство они ссылаются на песнопение Симонида, где сказано:

Кто, положась на разум,
Похвалит Клеобула Линдского?
Вечным струям,
Вешним цветам,
Пламени солнца и светлой луны,
Морскому прибою
Противоставил он мощь столпа, –
Но ничто не сильней богов,
А камень не сильней и смертных дробящих рук;
Глуп, кто молвил такое слово!

Не может эта надпись принадлежать и Гомеру, потому что он, говорят, жил задолго до Мидаса.

Из загадок его в "Записках" Памфилы сохранена такая:

Есть на свете отец, двенадцать сынов ему служат;
Каждый из них родил дочерей два раза по тридцать:
Черные сестры и белые сестры, друг с другом не схожи;
Все умирают одна за другой, и все же бессмертны 92.

Разгадка: год.

Из песен его известна такая:

Малую долю уделяют люди Музам,
Многую – празднословью; но всему найдется мера.
Помышляй о добре и не будь неблагодарен.

Он говорил, что дочерей надобно выдавать замуж по возрасту девицами, по разуму женщинами; это означает, что воспитание нужно и девицам. Он говорил, что нужно услужать друзьям, чтобы укрепить их дружбу, и врагам, чтобы приобрести их дружбу, – ибо должно остерегаться поношения от друзей и злоумышления от врагов. Кто выходит из дома, спроси сперва зачем; кто возвращается домой, спроси с чем. Далее, он советовал упражнять тело как следует; больше слушать, чем говорить; больше любить знание, чем незнание; язык держать в благоречии; добродетели будь своим, пороку – чужим; неправды убегай; государству советы давай наилучшие; наслаждением властвуй; силой ничего не верши; детей воспитывай; с враждой развязывайся. С женой при чужих не ласкайся и не ссорься: первое – знак глупости, второе – бешенства. Пьяного раба не наказывай: покажешься пьян. Жену бери ровню, а возьмешь выше себя – родня ее будет над тобой хозяйничать. Над осмеиваемыми не тешься – наживешь в них врагов. В счастье не возносись, в несчастье не унижайся. Превратности судьбы умей выносить с благородством.

Скончался он в преклонном возрасте, семидесяти лет. Надпись ему такая:

О мудреце Клеобуле скорбит великою скорбью
Линд, отчизна его, в море вознесшийся град 93.

Изречение его: "Лучшее – мера".

Солону он написал такое письмо:

Клеобул – Солону. "Друзей у тебя много, и дом – повсюду; но истинно говорю: лучше всего Солону приехать в Линд, где правительствует народ. Это остров среди моря, и живущему там не страшен Писистрат. А друзья к тебе будут отовсюду".

7. ПЕРИАНДР

Периандр, сын Кипсела, коринфянин из Гераклова рода. Женой его была Лисида, которую он звал Мелиссой, дочь Прокла, эпидаврского тирана, и Еврисфенеи, дочери Аристократа и сестры Аристодема, которые правили почти всей Аркадией (так пишет Гераклид Понтийский в книге "О правлении"). От нее у него было два сына, Кипсел и Ликофрон: младший – толковый, а старший – слабоумный. Жену свою он убил в припадке гнева, ударив ее, беременную, то ли ногою, то ли брошенною скамейкою, потому что поверил наговорам своих наложниц, которых впоследствии сжег живыми. А сына своего Ликофрона, тосковавшего по матери, он сослал в Керкиру. Потом, уже достигнув старости, он послал за сыном, чтобы передать ему свою власть, но керкиряне успели его умертвить. Разгневанный Периандр отослал сыновей керкирян в евнухи к царю Алиатту; но когда корабль достиг Самоса, они бросились просить убежища в храме Геры и были спасены самосцами. А Периандр скончался от огорчения, и было ему восемьдесят лет. Сосикрат говорит, что он умер на сорок один год раньше Креза, перед началом 49-й олимпиады 94.

Геродот в I книге сообщает, что он был другом-гостеприимцем 95 Фрасибула, милетского тирана. Аристипп в I книге "О роскоши древних" говорит о нем, будто его мать Кратея в него влюбилась и тайно с ним спала, а он наслаждался этим; когда же все раскрылось, он так был этим раздосадован, что стал непереносим. А Эфор рассказывает, как Периандр дал обет поставить золотую статую, если в Олимпии победит его колесница, а когда после этой победы у него оказалась нехватка золота, то, увидев женщин, разодевшихся на местный праздник, он обобрал с них наряды и отослал для выполнения обета.

Некоторые говорят, будто он не хотел, чтобы его могила была известна, и поэтому измыслил вот какую хитрость. Двум юношам он велел ночью выйти по указанной дороге и первого встречного убить и похоронить; потом велел четверым выйти за ними следом, убить их и похоронить; а потом еще большему отряду выйти за четверыми. После этого он сам вышел навстречу первым двум и был убит. На пустой его гробнице коринфяне написали так:

В лоне приморской земли сокрыл Периандрово тело
Отчий город Коринф, златом и мудростью горд.

А вот наши о нем стихи:

Если ты цели своей не достиг, не печалься об этом:
В радость да будет тебе всякий божественный дар.
Вспомни о том, как мудрец Периандр в огорчении умер
Из-за того, что не мог цели желанной достичь 96.

Это им сказано: "Ничего не делай за деньги: пусть нажива печется о наживе". Написал он и наставления в 2000 стихов.

Кто хочет править спокойно, говорил он, пусть охраняет себя не копьями, а общей любовью. На вопрос, почему он остается тираном, он ответил: "Потому что опасно и отречение, опасно и низложение".

Еще он говорил вот что. Прекрасен покой, опасна опрометчивость, мерзостна корысть. Власть народная крепче тирании. Наслаждение бренно – честь бессмертна. В счастье будь умерен, в несчастье разумен. К друзьям и в несчастье будь неизменен. Сговора держись. Тайн не выдавай. Наказывай не только за проступок, но и за намерение.

Он первым завел телохранителей и путем переворота установил тираническую власть; и в городе своем он дозволял жить не всякому желающему (о том пишут Эфор и Аристотель). Расцвет его приходится на 38-ю олимпиаду, а тираном он был сорок лет.

Сотион, Гераклид и Памфила (в V книге "Записок") утверждают, что Периандров было два: один – тиран, другой – мудрец, родом из Амбракии. Неанф Кизикийский к этому добавляет, что они были близкие родственники. Аристотель утверждает, что мудрецом был коринфянин, а Платон это отрицает 97.

Изречение его: "В усердии – все".

Намерением его было перекопать Истм.

От него известно и письмо:

Периандр – мудрецам. "Благодарение Аполлону Пифийскому, что я нахожу вас вкупе! А послания мои приведут вас и в Коринф, где я вас приму со всем моим ведомым вам радушием. Я знаю, что в минувшем году встретились вы в Сардах у лидийского царя – не медлите же побывать и у меня, коринфского тирана, и возрадуются коринфяне, видя вас входящими в Периандров дом".

Периандр – Проклу. "Вина моя против супруги была невольна; ты же восстанавливаешь на меня сердце, моего сына произвольно и несправедливо. Поэтому или перестань ожесточать мальчика, или же я буду мстить. А за дочь твою я давно заплатил, сжегши на ее костре одеяния всех коринфянок" 98.

Сам же он от Фрасибула получил такое письмо:

Фрасибул – Периандру. "Посланцу твоему я не дал никакого ответа, но повел его на ниву и стал при нем сбивать посохом и губить не в меру выросшие колосья 99, и если ты его спросишь, он ответит, что слышал и что видел. Ты же делай, как я, если хочешь упрочить свою распорядительскую власть: всех выдающихся граждан губи, кажутся ли они тебе враждебными или нет, ибо распорядителю власти даже и друг подозрителен".

8. АНАХАРСИС

Анахарсис, скиф, сын Гнура и брат Кадуида, скифского царя, по матери же эллин и оттого владевший двумя языками. Он сочинил стихи в 800 строк об обычаях скифских и эллинских в простоте жизни и в войне; а в свободоречии своем он был таков, что это от него пошла поговорка "говорить, как скиф".

Сосикрат говорит, что в Афины он прибыл в 48-ю олимпиаду, в архонтство Евкрата. Гермипп говорит, что он явился к дому Солона и велел одному из рабов передать, что к хозяину пришел Анахарсис, чтобы его видеть и стать, если можно, его другом и гостем. Услышав такое, Солон велел рабу передать, что друзей обычно заводят у себя на родине. Но Анахарсис тотчас нашелся и сказал, что Солон как раз у себя на родине, так почему бы ему не завести друга? И пораженный его находчивостью, Солон впустил его и стал ему лучшим другом.

По прошествии времени Анахарсис воротился в Скифию; но там по великой его любви ко всему греческому он был заподозрен в намерении отступить от отеческих обычаев и погиб на охоте от стрелы своего брата, произнесши такие слова: "Разум оберег меня в Элладе, зависть погубила меня на родине". Некоторые же утверждают, что погиб он при совершении греческих обрядов 100.

Вот наши о нем стихи:

После скитаний далеких Анахарсис в Скифию прибыл,
Чтоб уроженцев учить жизни на эллинский лад.
Но, не успев досказать до конца напрасное слово,
Пал он, пернатой стрелой к миру бессмертных причтен 101.

Это он сказал, что лоза приносит три грозди: гроздь наслаждения, гроздь опьянения и гроздь омерзения.

Удивительно, говорил он, как это в Элладе участвуют в состязаниях люди искусные, а судят их неискусные. На вопрос, как не стать пьяницей, он сказал: "Иметь перед глазами пьяницу во всем безобразии". Удивительно, говорил он, как это эллины издают законы против дерзости, а борцов награждают за то, что они бьют друг друга. Узнав, что корабельные доски толщиной в четыре пальца, он сказал, что корабельщики плывут на четыре пальца от смерти. Масло он называл зельем безумия, потому что, намаслившись, борцы нападают друг на друга как безумные. Как можно, говорил он, запрещать ложь, а в лавках лгать всем в глаза? Удивительно, говорил он, и то, как эллины при начале пира пьют из малых чаш, а с полными желудками – из больших.

На статуе его написано: "Обуздывай язык, чрево, уд".

На вопрос, есть ли у скифов флейты, он ответил: "Нет даже винограда" 102. На вопрос, какие корабли безопаснее, он ответил: "Вытащенные на берег". Самое же удивительное, по его словам, что он видел у элли-нов, – это что дым они оставляют в горах, а дрова тащат в город 103. На вопрос, кого больше, живых или мертвых, он переспросил: "А кем считать плывущих?"

Афинянин попрекал его, что он скиф; он ответил: "Мне позор моя родина, а ты позор твоей родине". На вопрос, что в человеке хорошо и дурно сразу, он ответил: "Язык". Он говорил, что лучше иметь одного друга стоящего, чем много нестоящих. Рынок, говорил он, – это место, нарочно назначенное, чтобы обманывать и обкрадывать друг друга. Мальчику, который оскорблял его за вином, он сказал: "Если ты, мальчик, смолоду не можешь вынести вина, то в старости придется тебе носить воду".

Изобрел он, как уверяют некоторые, якорь и гончарное колесо.

Письмо его такое:

Анахарсис – Крезу. "Царь лидян! Я приехал в эллинскую землю, чтобы научиться здешним нравам и обычаям; золота мне не нужно, довольно мне воротиться в Скифию, став лучше, чем я был. И вот я еду в Сарды, ибо знакомство с тобою значит для меня весьма многое".

9. МИСОН

Мисон, сын Стримона (как пишет Сосикрат, ссылаясь на Гермиппа), родом из Хен, этейской или лаконской деревушки, тоже причисляется к семи мудрецам; отец его, говорят, был тираном. Рассказывают, будто на вопрос Анахарсиса, есть ли кто его мудрее, пифия изрекла то, что уже приводилось в жизнеописании Фалеса как ответ Хилону 104:

Есть, говорю я, Мисон, рожденный в Хене на Эте,
Лучше, нежели ты, снаряженный пронзительной мыслью.

Залюбопытствовав, Анахарсис отправился в деревню и нашел Мисона средь лета прилаживающим рукоять к плугу. Анахарсис сказал: "А ведь время нынче не пахотное, Мисон!" – "Тем более надобно готовиться к пахоте", – ответил Мисон.

Впрочем, другие говорят, что оракул гласил: "...в Хене на Ете", и доискиваются, что значит "на Ете". Парменид говорит, что это округ в Лаконике, откуда был Мисон; Сосикрат в "Преемствах", что Мисон был по отцу из Еты, по матери из Хена; Евтифрон, сын Гераклида Понтийского, говорит, что он был критянин, а Етея – это город на Крите; Анаксилай же называет его аркадянином.

Вспоминает о нем и Гиппонакт:

...Мисон же, но словам Феба,
Который был разумнейшим из всех смертных...

Аристоксен в "Разрозненных заметках" говорит, что он был схож с Тимоном и Апемантом, то есть был человеконенавистник. Так, в Лакедемоне видели, как он смеялся, оставшись наедине с собой; а когда кто-то неожиданно явился перед ним и спросил, почему он смеется, когда кругом никого нет, он ответил: "Как раз поэтому". И далее Аристоксен говорит, что безвестным Мисон остался оттого, что был не из города, а из деревни, и притом неприметной; а из-за его безвестности иные приписывали его суждения тирану Писистрату. Но философ Платон в этом неповинен – он упоминает о Мисоне в "Протагоре" 105, где называет его вместо Периандра.

Он говорил, что надо исследовать не дела по словам, а слова по делам, ибо не дела совершаются ради слов, а слова – ради дел.

Скончался он от роду девяноста семи лет.

10. ЭПИМЕНИД

Эпименид, по словам Феопомпа и многих иных, был сыном Фестия, а по другим сведениям – Досиада или Агесарха; родом он был критянин из Кносса, хотя с виду и не похож на критянина из-за свисающих волос.

Однажды отец послал его в поле за пропавшей овцой. Когда наступил полдень, он свернул с дороги, прилег в роще и проспал там пятьдесят семь лет. Проснувшись, он опять пустился за овцой в уверенности, что спал совсем недолго, но, не обнаружив ее, пришел в усадьбу и тут увидел, что все переменилось и хозяин здесь новый. Ничего не понимая, он пошел обратно в город; но когда он хотел войти в свой собственный дом, к нему вышли люди и стали спрашивать, кто он такой. И только отыскав своего младшего брата, уже дряхлого, он узнал от него, в чем дело. А когда об этом пошла слава между эллинов, его стали почитать любимцем богов.

В это время афинян постигла моровая болезнь, и пифия повелела им очистить город; и они послали корабль с Никием, сыном Никерата, на Крит за Эпименидом. Эпименид приехал в 46-ю олимпиаду, совершил очищение города и остановил мор вот каким образом. Собравши овец, черных и белых, он пригнал их к Аресову холму и оттуда распустил куда глаза глядят, а сопровождающим велел: где какая ляжет, там и принести ее в жертву должному богу. Так покончил он с бедствием; а в память о том искуплении и поныне в разных концах Аттики можно видеть безымянные алтари 106. Некоторые же говорят, что причиною мора он назвал Килонову скверну и указал избавление от нее; и когда умерли двое юношей, Кратин и Ктесибий, несчастье миновало. Афиняне постановили дать ему талант денег и корабль для возвращения на Крит; денег он не принял, но меж кносянами и афинянами утвердил дружбу и союз.

После возвращения на родину он вскоре умер; а прожил он сто пятьдесят семь лет (как пишет Флегонт в книге "О долгожителях"), или триста лет без года (как говорят критяне), или сто пятьдесят четыре года (как, по слухам, утверждал Ксенофан Колофонский).

Он сочинил "Происхождение куретов и корибантов" 107 и "Феогонию" в 500 строк, а также о построении Арго и отплытии Ясона в Колхиду 6500 строк. Написал он также в прозе "О жертвоприношениях в критском государственном устройстве" и "О Миносе и Радаманфе" до 4000 строк; а в Афинах основал храм Благих Богинь 108, как о том сообщает Лобон Аргосский в книге "О поэтах". Говорят, он был первым, кто стал воздвигать храмы и очищать дома и поля.

Некоторые уверяют, что он никогда не спал, а досужее время проводил, собирая зелья.

От него сохранилось письмо к законодателю Солону с описанием государственного строя, установленного для критян Миносом. Впрочем, Деметрий Магнесийский (в книге "О соименных поэтах и писателях") пытается оспорить это письмо, ибо оно позднее и написано не на критском наречии, а на аттическом, и к тому же новейшем. Однако я нашел и другое его письмо, вот какого вида:

Эпименид – Солону. "Не падай духом, друг. Если бы Писистрат овладел афинянами, привыкшими к неволе, а не к добрым законам, то он бы сумел поработить граждан и утвердить свою власть навсегда; но как порабощает он мужей не худых и памятующих Солоновы остережения со стыдом и болью, то они и не вынесут его тиранства. Даже если сам Писистрат и удержит город, то детям своим, уповаю, власти своей уже не передаст: ибо несподручно быть рабами мужам, привыкшим к свободе при наилучших уставах. Ты же, друг, не пускайся в странствия, а будь ко мне на Крит – здесь над тобою не будет грозного единодержца; в странствиях же тебе могут встретиться его друзья, и тогда, боюсь, как бы не было тебе худо". Таково это письмо.

Еще Деметрий передает рассказ, будто Эпименид получал свою пищу от нимф и хранил ее в бычьем копыте, что принимал он ее понемногу и поэтому не опорожнялся ни по какой нужде, и как он ест, тоже никто не видел. Упоминает о нем и Тимей во II книге. А некоторые рассказывают, что критяне приносят ему жертвы, как богу, ибо он, по их словам, был наделен замечательным предвидением: так, увидав Мунихий в Афинах, он сказал, что афиняне не знают, скольких бед причиною станет им это место, иначе бы они его разрушили собственными зубами; а было это задолго до случившегося 109. Еще рассказывают, будто он сперва назывался Эаком, будто предсказывал лаконянам их поражение от аркадян 110 и будто притворялся, что воскресал и жил много раз. И Феопомп в "Удивительных историях" говорит, будто когда Эпименид собирался воздвигнуть храм нимфам, то с неба был ему голос: "Не нимфам, а Зевсу, Эпименид!" Критянам, как сказано, он предсказал поражение лакедемонян от аркадян – и подлинно они были разбиты при Орхомене.

Одряхлел он во столько дней, сколько проспал лет, – это тоже сообщает Феопомп. А Мирониан в "Сравнениях" говорит, что критяне его называют куретом. Тело его сохраняют у себя лакедемоняне, следуя некоему оракулу (так пишет Сосибий Лаконский).

Было и двое других Эпименидов: второй – генеалогический писатель и третий – писавший в Родосе на дорийском наречии.

11. ФЕРЕКИД

Ферекид Сиросский, сын Бабия (как сообщает Александр в "Преемствах"), был слушателем Питтака. По словам Феопомпа, он первый писал о природе и богах.

О нем рассказывают много удивительного. Так, однажды, прогуливаясь на Самосе, он увидел с берега корабль под парусом и сказал, что сейчас он потонет, – и он потонул на глазах. Отведав воды из колодца, он предсказал, что на третий день случится землетрясение, – и оно случилось. По дороге из Олимпии в Мессению он посоветовал своему гостеприимцу Перилаю выселиться со всем своим добром; тот не послушался, и Мессения пала 111. Лакедемонянам он дал совет не держать в цене ни серебро, ни золото 112 (как пишет Феопомп в "Удивительных историях"); сам Геракл указал ему это во сне, а царям в ту же ночь велел внять совету Ферекида. (Впрочем, иные относят это к Пифагору.)

Гермипп рассказывает, что, когда завязалась война между эфесцами и магнесийцами, Ферекид желал победы эфесцам; и когда он спросил одного путника, откуда тот, и услышал, что из Эфеса, то сказал: "Тогда оттащи меня за ноги, положи в земле магнесийцев, а согражданам вели после победы там меня и похоронить, – таков завет Ферекида". Путник передал сказанное; и через день эфесцы напали на магнесийцев, одолели их, а скончавшегося Ферекида там и погребли, почтив пышными почестями. Впрочем, другие рассказывают, будто он пришел в Дельфы и бросился вниз с Корикийской горы; Аристоксен (в книге "О Пифагоре и его учениках") утверждает, что он заболел и был похоронен Пифагором на Делосе; а иные – что он умер от вшивости 113, и когда Пифагор пришел спросить, как его дела, то он высунул палец в дверь и сказал: "По коже видно". (Потому-то словесники и придают этому выражению худой смысл, а кто им пользуется в добром смысле, тот ошибается.)

Еще он говорил, что стол на языке богов называется "фиор", что значит "жертвоблюститель".

Андрон Эфесский говорит, что было двое Ферекидов Сиросских: один – астроном, а другой – сын Бабия, учитель Пифагора; Эратосфен же говорит, что Сиросский Ферекид был только один, а другой был афинянин, генеалогический писатель.

От Ферекида Сиросского сохранилась написанная им книга с таким началом: "Зевс и Время были всегда, и Гея тоже, ей же имя Земля, ибо Зевс дал землю, зело ее чтя" 114. А на Сиросе от него сохранились солнечные часы.

Дурид во II книге "Часов" говорит, что надпись ему такая:

Полная мудрость – во мне; а если есть путая мудрость,
То в Пифагоре моем же она, который в Элладе
Первый из всех, кто ни есть, – таково нелживое слово.

А Ион Хиосский пишет о нем так:

Мужеством был он велик и совестью был он украшен,
И принимает душой в смерти блаженную жизнь,
Ежели прав Пифагор и в знанье своем, и в ученье:
"Мысль – превыше всего между людей на земле" 115.

Есть и у нас о нем стихи, Ферекратовым размером писанные:

Ферекид знаменитый,
Родом с острова Сира,
Вшам предав свое тело
(Как вещает преданье),
Пожелал быть положен
В стороне магнесийской,
Чтоб достойным эфесцам
Стать залогом победы:
Лишь ему был и ведом
Так гласивший оракул.
Там меж них он и умер –
Это верная правда.
Мудр, как истинно мудрый,
Был он благ и при жизни,
Благ и ныне, почивши 116.

Жил он в 59-ю олимпиаду. Письмо его такое:

Ферекид – Фалесу. "Да будет смерть твоя легка во благовременье! Получив твое послание, впал я в болезнь: меня изъели вши и бьет лихорадка. И велел я моим слушателям, похоронив меня, послать тебе мною написанное: если ты и остальные, кто мудр, одобрите посланное, то обнародуйте, если же не одобрите, то не обнародуйте. Я покамест этим недоволен: неопровержимостей здесь нет, да и нельзя надеяться достичь истины, собирая, что известно, о богах; остальное же надобно додумывать, и сужу я обо всем лишь гадательно. Болезнь меня гнетет все неотступнее; ни из врачей, ни из друзей я никого к себе не впускаю, они стоят у дверей, а на расспросы их, каково мне, я в замочную щель выставляю палец мой, изъеденный болезнью. И на завтра я велел им прийти хоронить Ферекида".

Таковы те, кого звали мудрецами и к которым иные причисляют также и тирана Писистрата. Теперь следует перейти к любомудрам [философам], начав с ионийской философии, зачинателем которой был Фалес, а у него учился Анаксимандр.


PSYLIB® – Диоген Лаэртский. КНИГА ВТОРАЯ

КНИГА ВТОРАЯ

1. АНАКСИМАНДР

Анаксимандр Милетский, сын Праксиада. Он учил, что первоначалом и основой является беспредельное (apeiron), и не определял его ни как воздух, ни как воду, ни как что-либо иное. Он учил, что части изменяются, целое же остается неизменным. Земля покоится посередине, занимая место средоточия, и она шарообразна. Луна светит не своим светом, а заимствует его от солнца. Солнце величиною не менее Земли и представляет собою чистейший огонь 1.

Он же первый изобрел гномон, указывающий солнцестояния и равноденствия, и поставил его в Лакедемоне на таком месте, где хорошо ложилась тень (так пишет Фаворин в "Разнообразном повествовании"), а также соорудил солнечные часы 2. Он первый нарисовал очертания земли и моря и, кроме того, соорудил небесный глобус.

Суждения свои он изложил по пунктам в сочинении, которое было еще в руках Аполлодора Афинского. Этот последний сообщает в своей "Хронологии", что на втором году 58-й олимпиады Анаксимандру было 64 года, и вскоре после этого он умер; (расцвет же его в основном приходится на время тирании Поликрата Самосского 3).

Говорят, что однажды, когда он пел, дети стали над ним смеяться. Узнав об этом, он сказал: "Что ж, ради детей придется мне научиться петь получше".

Был и другой Анаксимандр – историк, тоже из Милета, писавший на ионийском наречии.

2. АНАКСИМЕН

Лнаксимен Милетский, сын Евристрата, был учеником Анаксимандра; некоторые же пишут, будто он учился и у Парменида. Он говорил, что первоначалом являются воздух и беспредельное и что светила движутся не над землей, а вокруг земли. Языком он пользовался ионийским, простым и безыскусственным. Жил он, по словам Аполлодора, около времени взятия Сард, скончался же в 63-ю олимпиаду.

Были и другие два Анаксимена, оба из Лампсака: один оратор, другой – историк, приходившийся оратору племянником от сестры; оратору этому принадлежит описание деяний Александра.

Философу же Анаксимену принадлежит такое письмо:

Анаксимен – Пифагору. "Фалес, сын Эксамия, достигнув преклонных лет, несчастным образом скончался. Ночью он по своему обыкновению вышел со служанкою из дома, чтобы посмотреть на звезды, и, созерцая их, свалился в колодец, о котором совсем запамятовал 4. Вот каков, по словам милетских жителей, был конец этого небоведца. Мы же, его собеседователи, и сами, и дети наши, и товарищи наши по занятиям, сохранили память об этом муже и блюдем его заветы. Пусть же всякая наша речь начинается именем Фалеса".

И другое письмо:

Анаксимен – Пифагору. "Ты оказался гораздо разумнее нас, потому что ты переселился из Самоса в Кротон и живешь там спокойно. А здесь Эакиды творят несчетные злодейства; милетян не выпускают из-под власти их тираны; и мидийский царь 5 грозит нам бедой, если мы не пожелаем платить ему дань. Ионяне собираются подняться на мидийцев войною за общую свою свободу; и когда это произойдет, у нас не останется никакой надежды на спасение. Как же помышлять Анаксимену о делах небесных, когда приходится страшиться гибели или рабства? Ты же с радостью встречен и кротонцами, и остальными италийцами, а ученики стекаются к тебе даже из Сицилии".

3. АНАКСАГОР

Анаксагор, сын Гегесибула (или Евбула), из Клазомен. Он был слушателем Анаксимена. Он первый поставил Ум (noys) выше вещества (hyle), следующим образом начав свое сочинение, написанное слогом приятным и возвышенным: "Все, что имеется, было совокупно, затем пришел Ум и установил в нем распорядок". За это его даже прозвали Умом: Тимон в "Силлах" говорит о нем так:

Был, говорят, и Анаксагор, сей Ум многомощный:
Впрямь, не его ли умом, от сна пробужденным внезапно,
Все, что разлажено было дотоль, вдруг сладилось вместе?

Он отличался не только знатностью и богатством, но и великодушием. Так, свое наследство он уступил родственникам; они попрекали его, что он не заботится о своем добре, а он ответил: "Почему бы тогда вам о нем не позаботиться?" И в конце концов, отказавшись от всего, он занялся умозрением природы, не тревожась ни о каких делах государственных. Его спросили: "И тебе дела нет до отечества?" Он ответил: "Отнюдь нет; мне очень даже есть дело до отечества!" – и указал на небо.

Говорят, при переправе Ксеркса ему было 20 лет, а всего он прожил 72 года. Аполлодор в "Хронологии" утверждает, что он родился в 70-й олимпиаде, а умер на первом году 88-й олимпиады. Заниматься философией он начал в Афинах при архонте Каллии 6 в 20 лет (так пишет Деметрий Фалерский в "Перечне архонтов") и прожил там, говорят, целых тридцать лет.

Он утверждал, что солнце есть глыба, огненная насквозь, а величиной оно больше Пелопоннеса (впрочем, иные приписывают этот взгляд Танталу), что на луне есть дома и даже холмы и долины. Первоначала же суть гомеомерии 7 ["подобные частицы"]: как золото состоит из так называемой золотой пыли, так и все представляет собой связь подобочастных маленьких телец. А первоначало движения есть Ум. Такие тяжелые тела, как земля, занимают нижнее место; легкие, как огонь, – верхнее; а вода и воздух – среднее. Ибо именно так поверх плоской земли отстаивается море и влага превращается в пары под солнцем.

Звезды первоначально двигались куполом, так что полюс был виден над самой вершиной земли и лишь потом получил отклонение. Млечный путь есть отражение звезд, не освещенных солнцем; кометы – скопище планет, испускающих пламя; падающие звезды – подобие искр, выбрасываемых воздухом. Ветры возникают оттого, что солнце разрежает воздух; гром – это столкновение туч; молнии – трение туч; землетрясение есть обратное проникновение воздуха в недра земли. Живые существа рождаются от влаги, тепла и земнообразности, а потом уже друг от друга, самцы – от правой стороны [матки], а самки – от левой 8.

Говорят, он предсказал падение небесного камня при Эгоспотамах – по его словам, камень этот упал с солнца 9. (Оттого н Еврипид, ученик его, в своем "Фаэтоне" 10 называет солнце золотой глыбой.) А придя однажды в Олимпию, он сидел в кожухе, словно ждал дождя, – и дождь пошел. Человеку, спросившему, станут ли когда-нибудь морем лампсакийские холмы, он будто бы ответил: "Да – хватило бы только времени".

На вопрос, для чего он родился на свет, он ответил: "Для наблюдения солнца, луны и неба". Ему сказали: "Ты лишился общества афинян". Он ответил: "Нет, это они лишились моего общества" 11. При виде Мавсоловой гробницы он сказал: "Дорогостоящая гробница 12 – это образ состояния, обращенного в камень". Кто-то сокрушался, что умирает на чужбине; Анаксагор сказал ему: "Спуск в Аид отовсюду одинаков".

По-видимому (говорит Фаворин в "Разнообразном повествовании"), он первый утверждал, что поэмы Гомера гласят о добродетели и справедливости, а друг его Метродор Лампсакский обосновывал это еще подробнее, впервые занявшись высказываниями Гомера о природе 13. Анаксагор был также первым, кто издал книгу с чертежами.

Падение небесного камня произошло в архонтство Демила 14 (говорит Силен в I книге "Истории"); и Анаксагор сказал, что из камней состоит все небо, что держатся они только быстрым вращением, а когда вращение ослабеет, то небо рухнет.

О суде над Анаксагором рассказывают по-разному. Сотион в "Преемстве философов" утверждает, что обвинял его Клеон, и обвинял в нечестии – за то, что он называл солнце глыбой, огненной насквозь, – но так как защитником у него был ученик его Перикл, то наказан он был пеней в пять талантов и изгнанием. Сатир в "Жизнеописаниях" говорит, что к суду его привлек Фукидид, противник Перикла, и не только за нечестие, но и за персидскую измену 15, а осужден он был заочно и на смерть. Вести об этом приговоре и о смерти его сыновей пришли к нему одновременно; о приговоре он сказал: "Но ведь и мне и им давно уже вынесла свой смертный приговор природа!" – а о сыновьях: "Я знал. что они родились смертными". Впрочем, некоторые приписывают эти слова Солону, а некоторые – Ксенофонту 16. Деметрий Фалерский в сочинении "О старости" добавляет, что даже похоронил он их собственными руками. Гермипп в "Жизнеописаниях" рассказывает, что в ожидании казни его бросили в тюрьму; но выступил Перикл и спросил народ: дает ли его, Перикла, жизнь какой-нибудь повод к нареканиям? И услышав, что нет, сказал: "А между тем, я ученик этого человека. Так не поддавайтесь клевете и не казните его, а послушайтесь меня и отпустите". Его отпустили, но он не вынес такой обиды и сам лишил себя жизни. Иероним во II книге "Разрозненных заметок" пишет, что Перикл привел его в суд таким обессиленным и исхудалым от болезни, что его оправдали более из жалости, чем по разбору дела. Вот сколько есть рассказов о суде над Анаксагором.

Считалось, что он и к Демокриту относился враждебно. так как не добился собеседования с ним 17.

Наконец, он удалился в Лампсак и там умер. Когда правители города спросили, что они могут для него сделать, он ответил: "Пусть на тот месяц, когда я умру, школьников каждый год освобождают от занятий". (Этот обычай соблюдается и по сей день.) А когда он умер, граждане Лампсака погребли его с почестями и над могилой написали:

Тот, кто здесь погребен, перешел пределы познанья –
Истину строя небес ведавший Анаксагор.

А вот и наша о нем эпиграмма:

Анаксагор говорил, что солнце – огнистая глыба,
И оттого-то ждала мудрого смертная казнь.
Вызволил друга Перикл; но гот, но слабости духа,
Сам себя жизни лишил – мудрость его не спасла 18.

Были еще и три других Анаксагора, (из которых ни в одном не сочеталось всё): первый – оратор Исократовой школы; второй – скульптор, упоминаемый Антигоном: третий грамматик из школы Зенодота.

4. АРХЕЛАЙ

Лрхелай, сын Аполлодора (а по мнению некоторых, Мидона), из Афин или из Милета, ученик Анаксагора, учитель Сократа. Он первый перенес из Ионии в Афины физическую философию; его звали Физиком, поскольку им закончилась физическая философия, а Сократ положил начало нравственной философии. Впрочем, уже

Архелай, по-видимому, касался нравственности, так как философствовал и о законах, и о прекрасном и справедливом; а Сократ взял этот предмет у него, развил и за это сам прослыл основоположником.

Он говорил, что есть две причины возникновения: тепло и холод. Живые существа возникли из ила. Справедливое и безобразное существует не по природе, а по установлению.

Учение его таково. Вода разжижается от огня и, уплотняясь к [середине] под огненным воздействием, образует землю, а обтекая ее, образует воздух. Таким образом, землю держит воздух, а его держит кругооборот огня. Живые существа возникли от тепла земли, которая выделяет ил, подобный молоку и служащий питанием; таким же образом она создала и людей.

Он первый заявил, что звук возникает от сотрясения воздуха; море скапливается во впадинах, просачиваясь сквозь землю; солнце есть величайшее из светил и Вселенная беспредельна.

Было еще и три других Архелая: один – землеописатель тех стран, где прошел Александр; другой – автор книги "О вещах своеобразных"; третий – ритор, сочинитель учебника.

5. СОКРАТ

Сократ, сын скульптора Софрониска и повивальной бабки Фенареты (по словам Платона в "Феэтете" 19), афинянин, из дема Алопеки. Думали, что он помогает писать Еврипиду; поэтому Мнесилох говорит так:

"Фригийцы" – имя драме Еврипидовой,
Сократовыми фигами откормленной.

И в другом месте:

Гвоздем Сократа Еврипид сколоченный.

Каллий пишет в "Пленниках":

– Скажи, с какой ты стати так заважничал?
– Причина есть; Сократ – ее название!

И Аристофан в "Облаках" :

– Для Евриипда пишет он трагедии,
В которых столько болтовни и мудрости 20.

По сведениям некоторых, он был слушателем Анаксагора, а по сведениям Александра в "Преемствах" – также и Дамона. После осуждения Анаксагора он слушал Архелая-физика и даже (по словам Аристоксена) был его наложником. Дурид уверяет, что он также был рабом и работал по камню: одетые Хариты на Акрополе, по мнению некоторых, принадлежат ему. Оттого и Тимон говорит в "Силлах":

Но отклонился от них камнедел и законоположник,
Всей чарователь Эллады, искуснейший в доводах тонких,
С полуаттической солью всех риторов перешутивший.

В самом деле, он был силен и в риторике (так пишет Идоменей), а Тридцать тиранов даже запретили ему обучать словесному искусству (так пишет Ксенофонт 21); и Аристофан насмехается в комедии, будто он слабую речь делает сильной 22. Фаворин в "Разнообразном повествовании" говорит, будто Сократ со своим учеником Эсхином первыми занялись преподаванием риторики; о том же пишет Идоменей в книге "О сократиках".

Он первым стал рассуждать об образе жизни и первым из философов был казнен по суду. Аристоксен, сын Спинфара, уверяет, что он даже наживался на перекупках: вкладывал деньги, собирал прибыль, тратил ее и начинал сначала.

Освободил его из мастерской и дал ему образование Критон, привлеченный его душевной красотой (так пишет Деметрий Византийский). Поняв, что философия физическая нам безразлична, он стал рассуждать о нравственной философии по рынкам и мастерским, исследуя, по его словам,

Что у тебя и худого и доброго в доме случилось 23.

Так как в спорах он был сильнее, то нередко его колотили и таскали за волосы, а еще того чаще осмеивали и поносили; но он принимал все это, не противясь. Однажды, даже получив пинок, он и это стерпел, а когда кто-то подивился, он ответил: "Если бы меня лягнул осел, разве стал бы я подавать на него в суд?" Все это сообщает Деметрий Византийский.

В противоположность большинству философов он не стремился в чужие края – разве что если нужно было идти в поход 24. Все время он жил в Афинах и с увлечением спорил с кем попало не для того, чтобы переубедить их, а для того, чтобы допекаться до истины. Говорят,

Еврипид дал ему сочинение Гераклита и спросил его мнение; он ответил: "Что я понял – прекрасно; чего не понял, наверное, тоже: только, право, для такой книги нужно быть делосским ныряльщиком" 25.

Он занимался телесными упражнениями и отличался добрым здоровьем. Во всяком случае он участвовал в походе под Амфиполь, а в битве при Делии спас жизнь Ксенофонту, подхватив его, когда тот упал с коня. Среди повального бегства афинян он отступал, не смешиваясь с ними, и спокойно оборачивался, готовый отразить любое нападение 26. Воевал он и при Потидее (поход был морской, потому что пеший путь закрыла война); это там, говорят, он простоял, не шевельнувшись, целую ночь, и это там он получил награду за доблесть, но уступил ее Алкивиаду – с Алкивиадом он находился даже в любовных отношениях, говорит Аристипп в IV книге "О роскоши древних". В молодости он с Архелаем ездил на Самос (так пишет Ион Хиосский), был и в Дельфах (так пишет Аристотель) а также на Истме (так пишет Фаворин в I книге "Записок").

Он отличался твердостью убеждений и приверженностью к демократии. Это видно из того, что он ослушался Крития с товарищами, когда они велели привести к ним на казнь Леонта Саламинского, богатого человека 27; он один голосовал за оправдание десяти стратегов 28; а имея возможность бежать из тюрьмы, он этого не сделал и друзей своих, плакавших о нем, упрекал, обращая к ним в темнице лучшие свои речи 29.

Он отличался также достоинством и независимостью. Однажды Алкивиад (по словам Памфилы в VII книге "Записок") предложил ему большой участок земли, чтобы выстроить дом; Сократ ответил: "Если бы мне нужны были сандалии, а ты предложил бы мне для них целую бычью кожу, разве не смешон бы я стал с таким подарком?" Часто он говаривал, глядя на множество рыночных товаров: "Сколько же есть вещей, без которых можно жить!" И никогда не уставал напоминать такие ямбы:

И серебро и пурпурная мантия
На сцене хороши, а и жизни не к чему 30.

К Архелаю Македонскому, к Скопасу Краннонскому, к Еврилоху Ларисейскому он относился с презрением, не принял от них подарков и не поехал к ним. И он держался настолько здорового образа жизни, что, когда Афины охватила чума, он один остался невредим.

По словам Аристотеля, женат он был дважды: первый раз на Ксантяппе, от которой у него был сын Лампрокл, и во второй раз – на Мирто, дочери Аристида Справедливого, которую он взял без приданого и имел от нее сыновей Софрониска и Менексена. Другие говорят, что Мирто была его первой женой, а некоторые (в том числе Сатир и Иероним Родосский) – что он был женат на обеих сразу: по их словам, афиняне, желая возместить убыль населения, постановили, чтобы каждый гражданин мог жениться на одной женщине, а иметь детей также и от другой 31, – так поступил и Сократ.

Он умел не обращать внимания на насмешников. Своим простым житьем он гордился, платы ни с кого не спрашивал. Он говорил, что лучше всего ешь тогда, когда не думаешь о закуске, и лучше всего пьешь, когда не ждешь другого питья: чем меньше человеку нужно, тем ближе он к богам. Это можно заключить и по стихам комедиографов, которые сами не замечают, как их насмешки оборачиваются ему в похвалу. Так, Аристофан пишет:

Человек! Пожелал ты достигнуть у нас озарения мудрости высшей, –
О, как счастлив, как славен ты станешь тогда среди эллинов всех и афинян,
Если памятлив будешь, прилежен умом, если есть в тебе сила терпенья,
И, не зная усталости, знанья в себя ты вбирать будешь, стоя и лежа,
Холодая, не будешь стонать и дрожать, голодая, еды не попросишь,
От попоек уйдешь, от обжорства бежишь, не пойдешь но пути безрассудства... 32

И Амипсий выводит его на сцену в грубом плаще с такими словами:

– Вот и ты, о Сократ, меж немногих мужей самый лучший и самый пустейший!
Ты отменно силен! Но скажи, но открой: как добыть тебе плащ поприличней?
– По кожевничьей злобе на плечи мои я надел это горькое горе.
– Ах, какой человек! Голодает, чуть жив, но польстить ни за что не захочет!

Тот же гордый и возвышенный дух его показан и у Аристофана в следующих словах:

Ты же тем нам приятен, что бродишь босой, озираясь направо, налево,
Что тебе нипочем никакая беда, – лишь на нас ты глядишь, обожая 33

Впрочем, иногда, применительно к обстоятельствам, он одевался и в лучшее платье – например, в Платоновом "Пире" по дороге к Агафону 34.

Он одинаково умел как убедить, так и разубедить своего собеседника. Так, рассуждая с Феэтетом о науке, он, по словам Платона, оставил собеседника божественно одухотворенным 35; а рассуждая о благочестии с Евтифроном 36, подавшим на отца в суд за убийство гостя, он отговорил его от этого замысла; также и Лисия обратил он к самой высокой нравственности. Дело в том, что он умел извлекать доводы из происходящего. Он помирил с матерью сына своего Лампрокла, рассердившегося на нее (как о том пишет Ксенофонт); когда Главкон, брат Платона, задумал заняться государственными делами, Сократ разубедил его, показав его неопытность (как пишет Ксенофонт), а Хармида, имевшего к этому природную склонность, он, наоборот, ободрил 37. Даже стратегу Ификрату он придал духу, показав ему, как боевые петухи цирюльника Мидия налетают на боевых петухов Каллия. Главконид говорил, что городу надо бы содержать Сократа [как украшение], словно фазана или павлина 38.

Он говорил, что это удивительно: всякий человек без труда скажет, сколько у него овец, но не всякий сможет назвать, скольких он имеет друзей, – настолько они не в цене. Посмотрев, как Евклид навострился в словопрениях, он сказал ему: "С софистами, Евклид, ты сумеешь обойтись, а вот с людьми – навряд ли". В подобном пустословии он не видел никакой пользы, что подтверждает и Платон в "Евфидеме" 39. Хармид предлагал ему рабов, чтобы жить их оброком, но он не принял; и даже к красоте Алкивиада, по мнению некоторых, он остался равнодушным 40. А досуг он восхвалял как драгоценнейшее достояние (о том пишет и Ксенофонт в "Пире" 41).

Он говорил, что есть одно только благо – знание и одно только зло – невежество. Богатство и знатность не приносят никакого достоинства – напротив, приносят лишь дурное. Когда кто-то сообщил ему, что Антпсфен родился от фракиянки, он ответил: "А ты думал, что такой благородный человек мог родиться только от полноправных граждан? 42 "А когда Федон, оказавшись в плену, был отдан в блудилище, то Сократ велел Критону его выкупить и сделать из него философа 43. Уже стариком он учился играть на лире: разве неприлично, говорил он, узнавать то, чего не знал? Плясал он тоже с охотою, полагая, что такое упражнение полезно для крепости тела (так пишет и Ксенофонт в "Пире" 44).

Он говорил, что его демоний 45 предсказывает ему будущее; что хорошее начало не мелочь, хоть начинается и с мелочи 46; что он знает только то, что ничего не знает; говорил, что те, кто задорого покупают скороспелое, видно, не надеются дожить до зрелости. На вопрос, в чем добродетель юноши, он ответил: "В словах: ничего сверх меры". Геометрия, по его выражению, нужна человеку лишь настолько, чтобы он умел мерить землю, которую приобретает или сбывает. Когда он услышал в драме Еврипида такие слова о добродетели:

...Не лучше ль
Пустить ее на произвол судьбы... 47

то он встал и вышел вон: не смешно ли, сказал он, что пропавшего раба мы не ленимся искать, а добродетель пускаем гибнуть на произвол судьбы? Человеку, который спросил, жениться ему или не жениться, он ответил: "Делай, что хочешь, – все равно раскаешься". Удивительно, говорил он, что ваятели каменных статуй бьются над тем, чтобы камню придать подобие человека, и не думают о том, чтобы самим не быть подобием камня 48. А молодым людям советовал он почаще смотреть в зеркало: красивым – чтобы не срамить своей красоты, безобразным – чтобы воспитанием скрасить безобразие.

Однажды он позвал к обеду богатых гостей, и Ксантиппе было стыдно за свой обед. "Не бойся, – сказал он, – если они люди порядочные, то останутся довольны, а если пустые, то нам до них дела нет". Он говаривал, что сам он ест, чтобы жить, а другие люди живут, чтобы есть. Нестоящую чернь он сравнивал с человеком, который одну поддельную монету отвергнет, а груду их примет за настоящие. Когда Эсхин сказал: "Я беден, ничего другого у меня нет, так возьми же меня самого", он воскликнул: "Разве ты не понимаешь, что нет подарка дороже?!" Кто-то жаловался, что на него не обратили внимания, когда Тридцать тиранов пришли к власти; "Ты ведь не жалеешь об этом?" – сказал Сократ.

Когда ему сказали: "Афиняне тебя осудили на смерть", он ответил: "А природа осудила их самих". (Впрочем, другие приписывают эти слова Анаксагору 49.) "Ты умираешь безвинно", – говорила ему жена; он возразил: "А ты бы хотела, чтобы заслуженно?" Во сне он видел, что кто-то ему промолвил:

В третий день, без сомнения, Фтии достигнешь холмистой 50.

"На третий день я умру", – сказал он Эсхину. Он уже собирался нить цикуту, когда Аполлодор предложил ему прекрасный плащ, чтобы в нем умереть. "Неужели мой собственный плащ годился, чтобы в нем жить, и не годится, чтобы в нем умереть?" – сказал Сократ.

Ему сообщили, что кто-то говорит о нем дурно. "Это потому, что его не научили говорить хорошо", – сказал он в ответ. Когда Антисфен повернулся так, чтобы выставить напоказ дыры в плаще, он сказал Антисфену: "Сквозь этот плащ мне видно твое тщеславие". Его спросили о ком-то: "Разве этот человек тебя не задевает?" – "Конечно, нет, ответил Сократ, – ведь то, что он говорит, меня не касается". Он утверждал, что надо принимать даже насмешки комиков: если они поделом, то это нас исправит, если нет, то это нас не касается.

Однажды Ксантиппа сперва разругала его, а потом окатила водой. "Так я и говорил, – промолвил он, – у Ксантиппы сперва гром, а потом дождь". Алкивиад твердил ему, что ругань Ксантиппы непереносима; он ответил: "А я к ней привык, как к вечному скрипу колеса. Переносишь ведь ты гусиный гогот?" – "Но от гусей я получаю яйца и птенцов к столу", – сказал Алкивиад. "А Ксантиппа рожает мне детей", – отвечал Сократ. Однажды среди рынка она стала рвать на нем плащ; друзья советовали ему защищаться кулаками, но он ответил: "Зачем? чтобы мы лупили друг друга, а вы покрикивали: "Так ее, Сократ! так его, Ксантиппа!"?" Он говорил, что сварливая жена для него – то же, что норовистые кони для наездников: "Как они, одолев норовистых, легко справляются с остальными, так и я на Ксантиппе учусь обхождению с другими людьми" 51.

За такие и иные подобные слова и поступки удостоился он похвалы от пифии, которая на вопрос Херефонта ответила знаменитым свидетельством 52:

Сократ превыше всех своею мудростью.

За это ему до крайности завидовали, – тем более, что он часто обличал в неразумии тех, кто много думал о себе. Так обошелся он и с Анитом, о чем свидетельствует Платон в "Меноие" 53; а тот, не вынесши его насмешек, сперва натравил па него Аристофана с товарищами 54, а потом уговорил и Мелета подать на него в суд за нечестие и развращение юношества. С обвинением выступил Мелет, речь говорил Полиевкт (так пишет Фаворин в "Разнообразном повествовании"), а написал ее софист Поликрат (так пишет Гермипп) или, по другим сведениям, Анит; всю нужную подготовку устроил демагог Ликон. Антисфен в "Преемствах философов" и Платон в "Апологии" 55 подтверждают, что обвинителей было трое – Анит, Ликон и Мелет: Анит был в обиде за ремесленников и политиков, Ликон – за риторов, Мелет – за поэтов, ибо Сократ высмеивал и тех, и других, и третьих. Фаворин добавляет (в 1 книге "Записок"), что речь Поликрата против Сократа неподлинная: в ней упоминается восстановление афинских стен Кононом, а это произошло через 6 лет после Сократовой смерти. Вот как было дело.

Клятвенное заявление перед судом было такое (Фаворин говорит, что оно и посейчас сохраняется в Метрооне 56): "Заявление подал и клятву принес Мелет, сын Мелета из Питфа, против Сократа, сына Софрониска из Алопеки: Сократ повинен в том, что не чтит богов, которых чтит город, а вводит новые божества, и повинен в том, что развращает юношество; а наказание за то – смерть" 57. Защитительную речь для Сократа написал Лисий; философ, прочитав ее. сказал: "Отличная у тебя речь, Лисий, да мне она не к лицу", – ибо слишком явно речь эта была скорее судебная, чем философская. "Если речь отличная, спросил Лисий, – то как же она тебе не к лицу?" "Ну, а богатый плащ или сандалии разве были бы мне к лицу?" отвечал Сократ.

Во время суда (об этом пишет Юст Тивериадский в "Венке") Платон взобрался на помост и начал говорить: "Граждане афиняне, я – самый молодой из всех, кто сюда всходил...", но судьи закричали: "Долой! долой!" 58 Потому Сократ и был осужден большинством в 281 голос. Судьи стали определять ему кару или пеню: Сократ предложил уплатить двадцать пять драхм (а Евбулид говорит, что даже сто). Судьи зашумели, а он сказал: "По заслугам моим я бы себе назначил вместо всякого наказания обед в Пританее" 59.

Его приговорили к смерти, и теперь за осуждение было подано еще па 80 голосов больше. И через несколько дней в тюрьме он выпил цикуту. Перед этим он произнес много прекрасных и благородных рассуждений (которые Платон приводит в "Федоне"), а по мнению некоторых, сочинил и пеан, который начинается так:

Слава тебе, Аполлон Делиец с сестрой Артемидой!

(Впрочем, Дионисодор утверждает, что пеан принадлежит не ему.) Сочинил он и эзоповскую басню, не очень складную, которая начинается так:

Некогда молвил Эзоп обитателям града Коринфа;
Кто добродетелен, тот выше людского суда 60.

Так расстался он с людьми. Но очень скоро афиняне раскаялись: они закрыли палестры и гимнасии, Мелета осудили на смерть, остальных – на изгнание, а в честь Сократа воздвигли бронзовую статую работы Лисиппа, поместив ее в хранилище утвари для торжественных шествий; а когда Анит приехал в Гераклею, гераклейцы в тот же день выслали его вон. И не только за Сократа, но и за многих других приходилось раскаиваться афинянам: с Гомера они (по словам Гераклида) взяли 50 драхм пени, как с сумасшедшего; Тиртея называли помешанным; и из всех Эсхиловых товарищей первым воздвигли бронзовую статую Астидаманту. Недаром Еврипид укоряет их в своем "Паламеде" 61:

...Сгубили, сгубили вы
Соловья Аонид, премудрого, не преступного.

Вот как об этом пишут; впрочем, Филохор утверждает, что Еврипид умер раньше Сократа.

Родился он (как сообщает Аполлодор в "Хронологии") при архонте Апсефионе, в четвертый год 77-й олимпиады, шестого Фаргелиона, когда афиняне совершают очищение города, а делосцы отмечают рождение Артемиды. Скончался он в первый год 95-й олимпиады в возрасте 70 лет. Так пишет Деметрий Фалерский; но некоторые считают, что при кончине ему было шестьдесят лет. Слушателем Анаксагора он был вместе с Еврипидом, который родился в первый год 75-й олимпиады, при архонте Каллиаде.

Я полагаю, что Сократ вел беседы и о физике – во всяком случае даже Ксенофонт хоть и утверждает, будто беседы его были только об этике, но признает, что он рассуждал и о провидении 62; и Платон хоть и упоминает в "Апологии", как Сократ отрекается от Анаксагора и прочих физиков 63, но сам же рассуждает об их предметах, приписывая все свои речи Сократу.

По словам Аристотеля, некий маг, пришедший из Сирии в Афины, заранее предсказал Сократу в числе других бедствий и его насильственную смерть.

Вот и мои о нем стихи:

Пей у Зевса в чертоге, Сократ! Ты назван от Бога
Мудрым, а мудрость сама разве не истинный Бог?
Ты смертоносную принял цикуту от судей афинских –
Но не тебе, а себе смерть обрели они в ней 64.

Поносителями Сократа были Антилох Лемиосский и гадатель Антифонт (так пишет Аристотель в III книге "Поэтики"); так и Пифагора поносил Килон Кротонский, Гомера – Сиагр 65 при жизни и Ксенофан Колофонский посмертно, Гесиода – Керкоп при жизни и тот же Ксенофан посмертно, Пиндара – Амфимен Косский, Фалеев – Ферекид, Бианта – Салар Приенский, Питтака – Антименид и Алкей 66, Анаксагора – Сосибий, Симонида – Тимокреонт.

Преемниками его были так называемые сократики, из которых главные – Платон, Ксенофонт, Антисфен, а из десяти основателей школ – четверо известнейших: Эсхин, Федон, Евклид и Аристипп. Прежде всего я скажу о Ксенофонте, Антисфена отложу до киников, перейду к сократикам, от них к Платону, а с Платона начинается десять школ, и сам он был основателем первой Академии. Такова будет последовательность нашего изложения.

Был и другой Сократ, историк, сочинивший описание Аргоса; третий – перипатетик из Вифинии; четвертый сочинитель эпиграмм и пятый – с острова Коса, писавший о прозвищах богов.

6. КСЕНОФОНТ

Ксенофонт, сын Грилла, афинянин, из дела Эрхии. Был он на редкость скромен и на редкость хорош собой. Говорят, Сократ повстречал его в узком переулке, загородил ему посохом дорогу и спросил, где можно купить такую-то и такую-то снедь? Получив ответ, он продолжал: "А где можно человеку стать прекрасным и добрым?" И когда Ксенофонт не смог ответить, Сократ сказал: "Тогда ступай за мною и узнаешь". С этих пор он стал слушателем Сократа, первый начал записывать его слова и в своих "Воспоминаниях" донес их до читателей. Он же первый написал историю философов 67.

Аристипп в IV книге "О роскоши древних" сообщает о Ксенофонте, что он был влюблен в Клиния и говорил Клинии так: "Милее мне глядеть на Клиння, чем на все, что есть прекрасного в мире! Лучше бы мне не видеть ничего, чем не видеть одного только Клиния! Мучусь я ночью и во сне, оттого что не вижу его! Благодарен я великою благодарностью солнцу и дню, что вновь могу я увидеть Клиния!" 68

С Киром он подружился вот каким образом. Был У него ближайший друг по имени Проксен, беотиец, ученик Горгия Леонтцнского, друживший с Киром. Когда Проксен жил в Сардах у Кира. он прислал в Афины Ксенофонту письмо, приглашая его к Киру в друзья. Ксенофонт показал это письмо Сократу и спросил его совета. Сократ послал его в Дельфы спросить бога. Ксенофонт послушался, предстал перед богом, но спросил не о том, поехать ли ему к Киру, а о том, каким образом ему поехать к Киру. Сократ его за это побранил, но посоветовал все-таки ехать. Он явился к Киру и стал таким же его другом, как Проксен.

Все, что случилось в походе в глубь страны и на обратном пути, достаточным образом излагает нам сам Ксенофонт 69. Впрочем, в этом походе он поссорился с Меноном Фарсальским, предводителем наемников, и оттого порочил его, уверяя даже, будто Менон имел любовников старше себя, и срамил некоего Аполлонида за то, что у него были проколоты уши. А после похода, после всех бедствий у Понта, после предательства Севфа, царя одрисов, Ксенофонт явился в Азию к спартанскому царю Агесилаю и передал ему воинов Кира в наемную службу. Дружба его с Агесилаем была безмерной. Афиняне в это время приговорили его к изгнанию за спартанскую измену; и он, находясь в Эфесе, половину бывших при нем денег послал приношениями в Дельфы, другую же половину отдал Мегабизу, жрецу Артемиды, чтобы тот сохранил их до его возвращения, а если не дождется, то чтобы воздвигнул на эти деньги богине статую.

С Агесилаем, отозванным для фиванской войны 70, он вернулся в Элладу. Лакедемоняне объявили его своим почетным гостем. Оставив Агесилая, он удалился в Скиллунт, местечко неподалеку от города Элиды. С ним была жена его, по имени Фнлесия (так пишет Деметрий Магнесийский), и два сына, Грилл и Диодор, прозванные Диоскурамн (так пишет Динарх в речи "Об измене Ксенофонта"). А когда на празднество приехал Мегабиз, Ксенофонт получил от него деньги и на них купил и посвятил богине участок земли, где течет речка под таким же названием Селинунт, как и в Эфесе. С этих пор он проводил время, занимаясь охотою, принимая друзей и сочиняя историю. Впрочем, Динарх утверждает, что и дом и поле подарили ему лакедемоняне; говорят также, что спартиат Филопид прислал ему туда в подарок пленных рабов из Дардана, и он располагал ими по своему усмотрению.

Когда элидяне шли войной на Скиллунт и из-за промедления спартанцев захватили этот городок, то сыновья его скрылись с несколькими рабами в Лепрей, а сам Ксенофонт – сперва в Элиду, потом в Лепрей к детям и затем вместе с ними в Коринф, где и нашел спасение и приют. А так как в это время афиняне постановили оказать помощь спартанцам, то он отправил своих сыновей в Афины сражаться за спартанцев недаром они и воспитаны были в Спарте (по утверждению Диокла в "Жизнеописаниях философов"). Из них двоих Диодор ничем не отличился в сражении, остался цел и имел сына, которого назвал именем брата. А Грилл, сражавшийся в коннице, храбро бился и погиб (как пишет Эфор в XXV книге); дело было при Мантинее, конницей начальствовал Кефисодор, стратегом был Гегесилай, и в этом самом сражении пал Эпаминонд. Говорят, что Ксенофонт в венке приносил жертвы по случаю победы, когда ему сообщили весть о гибели сына; он снял венок, но, узнав, что сын погиб с честью, надел его вновь. Некоторые добавляют, будто он даже не плакал, а только сказал: "Я знал, что мой сын смертен" 71. Аристотель сообщает, что похвальные слова и надгробные надписи Гриллу сочинялись без счету – отчасти и для того, чтобы порадовать отца; а Гермипп в жизнеописании Феофраста утверждает, что похвальное слово Гриллу написал даже Исократ.

Тимон насмехался над Ксенофонтом в таких словах:

Две, или три, или несколько книг, бессильных и вялых,
Их бы могли написать Ксенофонт иль Эсхин-убедитель... 72

Такова была его жизнь. Расцвет его приходится на четвертый год 94-й олимпиады: он отправился в поход с Киром при архонте Ксененете, за год до гибели Сократа. А смерть его (как пишет Ктесиклид Афинский в "Перечне архонтов и олимпийских победителей") приходится на первый год 105-й олимпиады, при архонте Каллимеде, когда македонским царем стал Филипп, сын Аминта. Умер он в Коринфе (по словам Деметрия Магнесийского), несомненно, уже глубоким старцем. Был он во всем достойнейший человек, наездник, охотник и знаток военного искусства, как это видно из его сочинений; был благочестив, щедр на жертвоприношения, умел гадать по жертвам и оставался ревностным чтителем Сократа.

Написал он около 40 книг (его сочинения делятся на книги по-разному): "Анабасис" (с предисловием к каждой книге, но без общего предисловия), "Воспитание Кира", "Эллинскую историю", "Воспоминания", "Пир", "Домострой", "О конной езде", "Об охоте", "О конном начальстве", "Апологию Сократа", "О доходах", "Гиеро-на" (или "О тирании"),"Агесилая" и "Афинское" и "Спартанское государственное устройство" (которое Деметрий Магнесийский считал неподлинным). Он же, говорят, издал в свет неизвестные книги Фукидида, хотя и мог бы присвоить их себе 73. За приятный слог он был прозван Аттической Музой; оттого и была зависть между ним и Платоном, как будет сказано далее в разделе о Платоне 74.

У нас есть эпиграммы и о нем; одна такая:

Он, Ксенофонт, восхожденье свое совершал не для Кира,
Он не на персов ходил – к Зевсу искал он пути:
Ибо ученость свою явил он в "Деяньях Эллады",
Ибо Сократову он в памяти мудрость хранил.

И другая, на смерть его:

Мужи Краная и мужи Кекрона тебя осудили,
О Ксенофонт, к изгнанью за приязнь Кира.
Гостеприимный Коринф тебя принял, усладами полный,
И, благодарный, ты остался здесь вечно 75.

Впрочем, в другом месте я прочитал, что расцвет его и других сократиков приходился на 89-ю олимпиаду; а Истр утверждает, что изгнан он был по постановлению Евбула и возвращен по постановлению его же.

Всего было семь Ксенофонтов: первый – тот, о котором шла речь: второй – афинянин, брат Пифострата, сочинителя "Тесеиды", написавший "Жизнеописание Эпаминонда и Пелопида", а также философские сочинения; третий – врач с острова Коса; четвертый – составитель "Истории Ганнибала"; пятый – занимавшийся сказочными чудесами; шестой – ваятель с Пароса; седьмой – поэт древней комедии.

7. ЭСХИН

Эсхин, сын колбасника Харина (или Лисания), афинянин. Смолоду он отличался прилежанием и потому никогда не покидал Сократа, а Сократ говорил: "Только колбасников сын и умеет уважать меня!" Именно он, а не Критон (по словам Идоменея) уговаривал в темнице Сократа бежать; а Платон приписал эти речи Критону, потому что Эсхин был ближе с Аристиппом, чем с ним самим. Па него даже наговаривали – особенно охотно Менедем Эретрийский, – будто большая часть его диалогов писана на самом деле Сократом, а он раздобыл их у Ксантиппы и выдал за свои. Впрочем, среди его диалогов те, которые называются "безголовыми" 76, очень вялы и не обнаруживают никакой сократовской силы; Писистрат Эфесский говорил, что они даже не Эсхиновы, а Персей утверждает, что из семи диалогов большая часть написана Пасифонтом-эретриком и вставлена в сочинения Эсхина (впрочем, так же присвоены были "Кир малый", "Геракл меньший", "Алкивиад" Антисфена и другие произведения других сочинителей). А всего диалогов Эсхина, отпечатлевающих сократовский нрав, имеется семь: первый – и потому более слабый – "Мильтиад", затем – "Каллий", "Аксиох", "Аспазия", "Алкивиад", "Телавг" и "Ринон".

Говорят, от бедности он отправился в Сицилию к Дионисию. Платон не уделил ему внимания, но Аристипп устроил ему встречу; и Эсхин поднес тирану некоторые свои диалоги и ушел с подарками. Вернувшись в Афины, он не решался выступать как софист – слишком знамениты были школы Платона и Аристиппа; но он стал устраивать платные уроки, а потом сочинял вдобавок судебные речи для обиженных – оттого-то Тимон и называет его "Эсхин-убедитель" 77. Говорят, что еще Сократ, глядя, как он мучится от бедности, посоветовал ему брать в долг у самого себя – поменьше есть.

В подлинности его диалогов сомневался и Аристипп: когда он выступал с чтением в Мегарах 78, Аристипп, говорят, крикнул ему со смехом: "Откуда это у тебя, разбойник?" Поликрит Мендейский в I книге "О Дионисии" говорит, что жил он у этого тирана вплоть до его изгнания и до возвращения Диона в Сиракузы и что вместе с ним был Каркин, трагический поэт; сохранилось и одно письмо Эсхина Дионисию 79. Был он весьма опытен в ораторском искусстве: это видно из его речей в защиту отца Феака – стратега и в защиту Диона. Подражал он преимущественно Горгию Леонтинскому. Сам Лисий написал против него речь под заглавием "О ябедничестве" 80 – из этого тоже видно, что он был хорошим оратором.

Из друзей его известен только один, по прозвищу Аристотель Миф.

Из сократических диалогов вообще Панэтий признает подлинными только сочинения Платона, Ксенофонта, Антисфена и Эсхина, сомневается относительно Федона с Евклидом и отвергает подлинность всех остальных.

Всего было восемь Эсхинов: первый – наш; второй сочинитель учебников по риторике; третий – оратор, выступавший против Демосфена; четвертый – аркадянин, ученик Исократа; пятый – митиленянин, по прозвищу Бич Риторов; шестой – из Неаполя, философ-академик, ученик и любовник Меланфия Родосского: седьмой – из Милета. писавший о политике; восьмой – ваятель.

8. АРИСТИПП

Аристипп был родом из Кирены, а в Афины он приехал, привлеченный славой Сократа, как сообщает Эсхин. Перипатетик Фений из Эреса говорит, что, занимаясь софистикой, он первым из учеников Сократа начал брать плату со слушателей 81 и отсылать деньги учителю. Однажды, послав ему двадцать мин, он получил их обратно, и Сократ сказал, что демоний запрещает ему принимать их: действительно, это было ему не по душе. Ксенофонт Аристиппа не любил: поэтому он и приписывал Сократу речь, осуждавшую наслаждение и направленную против Аристиппа 82. Поносили его и Феодор в сочинении "О школах", и Платон в диалоге "О душе", как я уже говорил 83.

Он умел применяться ко всякому месту, времени или человеку, играя свою роль в соответствии со всею обстановкой. Поэтому и при дворе Дионисия 84 он имел больше успеха, чем все остальные, всегда отлично осваиваясь с обстоятельствами. Дело в том, что он извлекал наслаждение из того, что было в этот миг доступно, и не трудился разыскивать наслаждение в том, что было недоступно. За это Диоген называл его царским псом.

Своей изнеженностью он вызвал колкость Тимона, который говорит так:

Чувствовал ложь Аристипп на ощупь – в особе столь нежной
Это не диво! 85

Говорят, что однажды он велел купить куропатку за пятьдесят драхм. Когда кто-то стал осуждать его за это, он спросил: "А если бы она стоила обол 86, ты купил бы ее?" Собеседник не отрицал. "А для меня, – сказал Аристипп, – пятьдесят драхм не дороже обола".

Однажды Дионисий предложил ему из трех гетер выбрать одну: Аристипп увел с собою всех троих, сказав: "Парису плохо пришлось за то, что он отдал предпочтение одной из трех". Впрочем, говорят, что он довел их только до дверей и отпустил. Так легко ему было и принять и пренебречь. Поэтому и сказал ему Стратон (а по мнению других, Платон): "Тебе одному дано ходить одинаково как в мантии, так и в лохмотьях".

Когда Дионисий плюнул в него, он стерпел, а когда кто-то начал его за это бранить, он сказал: "Рыбаки подставляют себя брызгам моря, чтобы поймать мелкую рыбешку; я ли не вынесу брызг слюны, желая поймать большую рыбу?"

Однажды, когда он проходил мимо Диогена, который чистил себе овощи, тот, насмехаясь, сказал: "Если бы ты умел кормиться вот этим. тебе не пришлось бы прислуживать при дворах тиранов". – "А если бы ты умел обращаться с людьми, – ответил Аристипп, – тебе не пришлось бы чистить себе овощи" 87.

На вопрос, какую пользу принесла ему философия, он ответил: "Дала способность смело говорить с кем угодно". Однажды, когда его упрекали за роскошную жизнь, он сказал: "Если бы роскошь была дурна, ее не было бы на пирах у богов". На вопрос, чем философы превосходят остальных людей, он ответил: "Если все законы уничтожатся, мы одни будем жить по-прежнему" 88.

На вопрос Дионисия, почему философы ходят к дверям богачей, а не богачи – к дверям философов, он ответил: "Потому что одни знают, что им нужно, а другие не знают". Когда Платон упрекал его за роскошную жизнь, он спросил: "А Дионисий, по-твоему, разве не хороший человек?" И когда тот согласился, то сказал: "А ведь он живет еще роскошнее, чем я: значит, ничто не мешает жить роскошно и в то же время хорошо" 89. На вопрос, какая разница между людьми образованными и необразованными, он ответил: "Такая же, как между лошадьми объезженными и необъезженными".

Однажды, когда он входил с мальчиками в дом к гетере и один из мальчиков покраснел, он сказал: "Не позорно входить, позорно не найти сил. чтобы выйти".

Когда кто-то предложил ему задачу и сказал: "Распутай!" – он воскликнул: "Зачем, глупец, хочешь ты распутать узел, который, даже запутанный, доставляет нам столько хлопот?" Он говорил, что лучше быть нищим, чем невеждой: если первый лишен денег, то второй лишен образа человеческого. Однажды кто-то бранил его; он пошел прочь: бранивший направился следом и спросил: "Почему ты уходишь?" Аристипп ответил: "Потому, что твое право – ругаться, мое право – не слушать". Кто-то сказал, что всегда видит философов перед дверьми богачей. "Но ведь и врачи, – сказал Аристипп, ходят к дверям больных, и тем не менее всякий предпочел бы быть не больным, а врачом".

Однажды он плыл на корабле в Коринф, был застигнут бурей и страшно перепугался. Кто-то сказал: "Нам, простым людям, не страшно, а вы философы, трусите?" Аристипп ему ответил: "Мы оба беспокоимся о своих душах, но души-то у нас не одинаковой ценности".

Человеку, который хвастался обширными знаниями, он сказал: "Оттого что человек очень много ест, он не становится здоровее, чем тот, который довольствуется только необходимым: точно так же и ученый – это не тот, кто много читает, а тот, кто читает с пользою". Оратор, который защищал Аристиппа на суде и выиграл процесс, спрашивал его: "Что хорошего сделал тебе Сократ?" – "Благодаря ему, отвечал Аристипп, – все, что ты говорил в мою пользу, было правдой".

Своей дочери Арете он давал превосходные наставления, приучая ее презирать всякое излишество. Когда кто-то спросил его, чем станет лучше его сын, получив образование, он сказал: "По крайней мере тем, что не будет сидеть в театре, как камень на камне" 90.

Кто-то привел к нему в обучение сына; Аристипп запросил пятьсот драхм. Отец сказал: "За эти деньги я могу купить раба!" – "Купи, – сказал Аристипп, – и у тебя будет целых два раба". Он говорил, что берет деньги у друзей не для своей пользы, а для того, чтобы научить их самих, как надо пользоваться деньгами. Когда его упрекали за то, что, защищая свое дело в суде, он нанял оратора, он сказал: "Нанимаю же я повара, когда даю обед!"

Однажды Дионисий требовал, чтобы он сказал что-нибудь философское. "Смешно, – сказал Аристипп, – что ты у меня учишься, как надо говорить, и сам меня поучаешь, когда надо говорить". На это Дионисий рассердился и велел Аристиппу занять самое дальнее место за столом. "Что за почет хочешь ты оказать этому месту!" – сказал Аристипп.

Когда кто-то хвалился своим умением плавать, Аристипп сказал: "И не стыдно тебе хвастаться тем, что под силу даже дельфину?" На вопрос, чем отличается мудрый человек от немудрого, он сказал: "Отправь обоих нагишом к незнакомым людям, и ты узнаешь". Кто-то хвастался, что может много пить не пьянея. "Это может и мул", – сказал Аристипп.

Кто-то осуждал его за то, что он живет с гетерой. "Но разве не все равно, – сказал Аристипп, – занять ли такой дом, в котором жили многие, или такой, в котором никто не жил?" – "Все равно", – отвечал тот. "И не все ли равно, плыть ли на корабле, где уж плавали тысячи людей, или где еще никто не плавал?" – "Конечно, все равно". – "Вот так же, – сказал Аристипп, – все равно, жить ли с женщиной, которую уже знавали многие, или с такой, которую никто не трогал".

Его упрекали за то, что он, последователь Сократа, берет деньги с учеников. "Еще бы! – сказал он. – Правда, когда Сократу присылали хлеб и вино, он брал лишь самую малость, а остальное возвращал; но ведь о его пропитании заботились лучшие граждане Афин, а о моем только раб Евтихид".

Он был любовником гетеры Лаиды, как утверждает Сотион во второй книге "Преемств". Тем, кто осуждал его, он говорил: "Ведь я владею Лаидой, а не она мною; а лучшая доля не в том, чтобы воздерживаться от наслаждений, а в том, чтобы властвовать над ними, не подчиняясь им".

Человека, который порицал роскошь его стола, он спросил: "А разве ты отказался бы купить все это за три обола?" "Конечно, нет", – ответил тот. "Значит, просто тебе дороже деньги, чем мне наслаждение" 91.

Сим, казначей Дионисия, – был он фригиец и человек отвратительный – показывал Аристиппу пышные комнаты с мозаичными полами; Аристипп кашлянул и сплюнул ему в лицо, а в ответ на его ярость сказал: "Нигде не было более подходящего места".

Когда Харонд (а по другому мнению, Федон) спросил: "Кто это такой пахнет духами?" – он ответил: "Это я, несчастный, а еще несчастнее меня персидский царь. Но подумай, ведь если все другие живые существа не становятся хуже от благовоний, то и человек тоже. А развратники, из-за которых добрые наши притирания пользуются дурною славою, пусть погибнут злою гибелью!"

На вопрос, как умер Сократ, он сказал: "Так, как и я желал бы умереть".

Однажды к нему зашел софист Поликсен и, увидев у него женщин и роскошный стол, начал всячески бранить его. Аристипп, подождав немного, спросил: "А не можешь ли нынче и ты побыть с нами?" – и когда тот согласился, то сказал: "Что же ты ругаешься? Как видно, не роскошь тебе претит, а расходы!"

Как сообщает Бион в "Диатрибах", однажды в дороге у Аристиппа утомился раб, который нес его деньги. "Выбрось лишнее, – сказал ему Аристипп, – и неси сколько можешь". В другой раз, когда он плыл на корабле и увидел, что корабль этот разбойничий, он взял свои деньги, стал их пересчитывать и потом, словно ненароком, уронил в море, а сам рассыпался в причитаниях. Некоторые добавляют, будто он при этом сказал, что лучше золоту погибнуть из-за Аристиппа, чем Аристиппу – из-за золота.

На вопрос Дионисия, зачем он пожаловал, он ответил: "Чтобы поделиться тем, что у меня есть, и поживиться тем, чего у меня нет". Другие передают его ответ так: "Когда я нуждался в мудрости, я пришел к Сократу; сейчас я нуждаюсь в деньгах и вот пришел к тебе". Он осуждал людей за то, что при покупке они проверяют, хорошо ли звенит посуда, и не заботятся проверить, хорошо ли живет человек. Впрочем, другие приписывают это замечание Диогену 92.

Однажды Дионисий за чашей вина приказал всем надеть красные одежды и начать пляску. Платон отказался, заявив:

Нет, я не в силах женщиной одеться!

Но Аристипп принял платье и, пускаясь в пляс, метко возразил:

...Чистая душой
И в Вакховой не развратится пляске 93.

Однажды он заступался перед Дионисием за своего друга и, не добившись успеха, бросился к его ногам. Когда кто-то стал над ним смеяться, он сказал: "Не я виноват, а Дионисий, у которого уши на ногах растут". В бытность свою в Азии он попал в плен к сатрапу Ар-таферну. Кто-то спросил его: "И ты не унываешь?" – "Глупец! – ответил Аристипп, меньше чем когда-нибудь, склонен я унывать теперь, когда мне предстоит беседовать с Артаферном".

Тех, кто овладел обычным кругом знаний, а философией пренебрегал, он уподоблял женихам Пенелопы, которые сумели подчинить себе Меланто, Полидору и остальных рабынь, но не могли добиться брака с их госпожой. Нечто похожее говорил и Аристон о том, что Одиссей, спустившись в Аид, встретил и увидел там почти всех мертвых, но не лицезрел самой их царицы.

На вопрос, чему надо учить хороших детей, Аристипп сказал: "Тому, что пригодится им, когда они вырастут". Тому, кто обвинял его за то, что он от Сократа ушел к Дионисию, он возразил: "Но к Сократу я приходил для учения, к Дионисию – для развлечения" 94. Когда преподавание принесло ему много денег, Сократ спросил его: "За что тебе так много?" А он ответил: "За то же, за что тебе так мало".

Гетера сказала ему: "У меня от тебя ребенок". – "Тебе это так же неизвестно, – возразил Аристипп, – как если бы ты шла по тростнику и сказала: "Вот эта колючка меня уколола"". Кто-то упрекал его за то, что он отказался от своего сына, словно тот не им был порожден. "И мокрота и вши тоже порождаются нами, – сказал Аристипп, – но мы, зная это, все же отбрасываем их как можно дальше за ненадобностью".

Дионисий дал ему денег, а Платону – книгу; в ответ на упреки Аристипп сказал: "Значит, мне нужнее деньги, а Платону – книга". На вопрос, почему Дионисий недоволен им, он ответил: "Потому же, почему все остальные недовольны Дионисием".

Однажды он просил у Дионисия денег, тот заметил: "Ты ведь говоришь, что мудрец не ведает нужды". – "Дай мне денег, – перебил Аристипп, – а потом мы разберем этот вопрос" – и, получив деньги: – "Вот видишь, я и вправду не ведаю нужды". Когда Дионисий прочел ему:

Ведь кто под царскую вступает сень,
Тот раб царю, хоть он пришел свободным,

он перебил:

Не раб царю, коль он пришел свободным 95.

Так говорит Диокл в "Жизнеописаниях философов"; другие рассказывают это о Платоне.

Немного спустя, поссорившись с Эсхином, он предложил: "Не помириться ли нам и не прекратить ли препирательства, или ты ждешь, пока кто-нибудь не помирит нас за чашею вина?" – "Я готов", – сказал Эсхин. "Так помни же, что это я первый пошел тебе навстречу, хоть я и старше тебя". "Клянусь Герой, – воскликнул Эсхин, – ты говоришь разумно и ведешь себя гораздо лучше, чем я: ибо я положил начало вражде, в ты – дружбе".

Таковы рассказы о нем. Всего было четыре Аристиппа: первый – наш; второй – автор сочинения об Аркадин; третий которому дала образование его мать, приходившаяся дочерью первому Аристиппу; четвертый – философ Новой академии.

Киренскому философу приписывают три книги "Истории Ливии", посланные им Дионисию, и еще одну, включающую двадцать пять диалогов, отчасти на аттическом, отчасти на дорийском наречии, а именно: "Артабаз", "К потерпевшим кораблекрушение", "К изгнанникам", "К нищему", "К Лаиде", "К Пору", "К Лаиде о зеркале", "Гермий", "Сон", "К председателю пира", "Филомел", "К домочадцам", "К порицателям", которые осуждали его за любовь к старому вину и гетерам, "К порицателям", которые осуждали его за роскошный стол, "Послание к дочери Арете", "К упражняющемуся перед олимпийскими состязаниями", "Вопрос", "Другой вопрос", "Слово к Дионисию", "Слово об изображениях", "Слово о дочери Дионисия", "К тому, кто считает себя обесчещенным", "К тому, кто собирается давать советы". Некоторые говорят, что он написал также шесть диатриб; некоторые, в том числе Сосикрат Родосский, – что он вообще ничего не написал. По мнению же Сотиона (в его второй книге) и Панэтия, сочинения его следующие: "О воспитании", "О добродетели", "Поощрение", "Артабаз", "Потерпевшие кораблекрушение", "Изгнанники", шесть диатриб, три "Слова" – "К Лаиде", "К Пору", "К Сократу" и "О судьбе".

Конечным благом он объявлял плавное движение, воспринимаемое ощущением.

Теперь, описав его жизнь, мы перейдем к его ученикам киренаикам, среди которых, впрочем, некоторые называли себя последователями Гегесия, другие – Анникерида, третьи Феодора; а затем остановимся на учениках Федона, из которых главные – эретрики.

Дело обстоит так. Учениками Аристиппа были его дочь Арета, Эфиоп из Птолемаиды 96 и Антипатр из Кирены. У Ареты учился Аристипп, прозванный "учеником матери", а у него – Феодор, прозванный сперва "безбожником", а потом – "богом". Антипатр учил Эпитимида из Кирены, тот – Паребата, а тот – Гегесия, прозванного Учителем Смерти, и Анникерида, который выкупил из рабства Платона 97.

Те из них, которые сохранили верность учению Аристиппа и назывались киренаиками, придерживались следующих положений. Они принимали два состояния души – боль и наслаждение: плавное движение является наслаждением, резкое – болью. Между наслаждением и наслаждением нет никакой разницы, ни одно не сладостнее другого. Наслаждение для всех живых существ привлекательно, боль отвратительна. Однако здесь имеется в виду и считается конечным благом лишь телесное наслаждение (так говорит Панэтий в сочинении "О школах"), а не то, которое восхваляет и считает конечным благом Эпикур и которое является спокойствием и некоей безмятежностью, наступающей по устранении боли.

Кроме того, они различают конечное благо и счастье: именно конечное благо есть частное наслаждение, а счастье совокупность частных наслаждений, включающая также наслаждения прошлые и будущие. К частным наслаждениям следует стремиться ради них самих, а к счастью – не ради него самого, но ради частных наслаждений. Доказательство того, что наслаждение является конечным благом, в том, что мы с детства бессознательно влечемся к нему и, достигнув его, более ничего не ищем, а также в том, что мы больше всего избегаем боли, которая противоположна наслаждению. Наслаждение является благом, даже если оно порождается безобразнейшими вещами (так заявляет Гиппобот в сочинении "О школах"): именно даже если поступок будет недостойным, все же наслаждение остается благом, и к нему следует стремиться ради него самого.

Освобождение от боли, о котором говорится у Эпикура, они не считают наслаждением, равно как и отсутствие наслаждения – болью. Дело в том, что и боль и наслаждение являются движением, между тем как отсутствие боли или наслаждения не есть движение: отсутствие боли даже напоминает состояние спящего. Они признают, что иные не стремятся к наслаждению, но лишь из-за своей извращенности. Однако не всякое душевное наслаждение или боль порождаются телесным наслаждением или болью: например, можно радоваться единственному благоденствию отечества как своему собственному. Тем не менее память о благе или ожидании блага не ведут к наслаждению, как это кажется Эпикуру: дело в том, что движение души угасает с течением времени. Далее, они говорят, что наслаждения порождаются не просто зрением или слухом: например, мы с удовольствием слушаем подражание погребальному плачу 98, подлинный же плач нам неприятен. Промежуточные состояния они называли отсутствием наслаждения и отсутствием боли.

Однако телесные наслаждения много выше душевных, и телесные страдания много тяжелее: потому-то они и служат преимущественным наказанием для преступников. Таким образом, считая, что боль неприятна, а наслаждение приятно, они главным образом заботились о последнем. Поэтому же ибо хотя к наслаждению следует стремиться ради него самого, но некоторые наслаждения часто порождают противоположные им беспокойства – они считают слишком утомительным добиваться соединения всех наслаждений, составляющих счастье.

Они полагают, что мудрец наслаждается, а невежда страдает не постоянно, но лишь по большей части и что достаточно бывает наслаждаться отдельными случайными удовольствиями. Разумение, по их мнению, есть благо, ценное не само по себе, а лишь благодаря своим плодам. Друзей мы любим ради выгоды, так же как заботимся о частях своего тела лишь до тех пор, пока владеем ими. Некоторые добродетели присущи даже неразумным. Телесные упражнения помогают овладеть добродетелью. Мудрец чужд зависти, любви и суеверия, ибо эти чувства порождаются пустою мнительностью, но ему знакомы горе и страх, которые порождаются естественно. Богатство также дает возможность наслаждения, самостоятельной же ценности не имеет.

Страсти постижимы, но причины их непостижимы. Физика отвергается, ибо природа явно непостижима, но логика признается, ибо она приносит пользу. Впрочем, Мелеагр (во II книге "О мнениях") и Клитомах (в I книге "О школах") утверждают, что киренаики одинаково не видят пользы ни в физике, ни в диалектике: по их мнению, достаточно постичь смысл добра и зла, чтобы и говорить хорошо, и не ведать суеверий, и быть свободным от страха смерти.

Нет ничего справедливого, прекрасного или безобразного по природе: все это определяется установлением и обычаем. Однако знающий человек воздерживается от дурных поступков, избегая наказания и дурной славы, ибо он мудр. Они признают успехи философии и других наук. Они учат, что один человек страдает больше, чем другой, и что ощущения иногда обманывают.

Так называемые гегесианцы различали те же два предельных состояния: наслаждение и боль. По их мнению, не существует ни благодарности, ни дружбы, ни благодеяния, так как к ним ко всем мы стремимся не ради них самих, а ради их выгод, ибо без выгод их не бывает. Счастье совершенно невозможно: тело наше исполнено многих страданий, а душа разделяет страдания тела и оттого волнуется, случай же часто не дает сбыться надеждам, – потому-то счастье и неосуществимо. Предпочтительны как жизнь, так и смерть. От природы, полагают они, ничто не бывает ни сладким, ни несладким; только редкость, новизна или изобилие благ бывает одним в сладость, а другим не в сладость. Бедность и богатство к наслаждению не имеют никакого отношения – ибо нет разницы между наслаждением богача и бедняка. Бели мерить наслаждением, то рабство так же безразлично, как свобода, знатность – как безродность, честь – как бесчестье. Сама жизнь лишь для человека неразумного угодна, а для разумного безразлична. Мудрец все делает ради себя, полагая, что из других людей никто его не стоит. И сколь многим бы он по видимости ни пользовался от других, это не сравнить с тем, что он сам дает другим.

Гегесианцы отвергают наши ощущения за то, что они не ведут к точному знанию; поступать всюду следует так, как представляется лучше разуму. А заблуждения надо прощать потому, говорят они, что заблуждается человек не нарочно, а лишь понуждаемый какою-нибудь страстью: чем ненавидеть людей, лучше их переучивать. Преимущество мудреца не столько в выборе благ, сколько в избегании зол: конечную цель свою он полагает в том, чтобы жить без боли и огорчения, а достигают этого более всего те, кто не делает разницы между источниками наслаждений.

Далее, анникеридовцы, соглашаясь во всем с вышеназванными, допускали все же в жизни и дружбу, и благодарность, и почтение к родителям, и служение отечеству. Поэтому, говорили они, мудрец, даже терпя поношения, будет тем не менее счастлив и при немногих усладах. К счастью друга следует стремиться, но не ради самого этого счастья, ибо для ближнего оно неощутимо. Нам недостаточно разума, чтобы мужаться и возвыситься над общими предрассудками, – нужно еще победить привычкой смолоду укоренившееся в нас дурное предрасположение. И к другу нужно относиться по-доброму не только ради пользы от него – не будь пользы, не нужен и друг, – но и ради возникающего при этом доброго чувства, за которое не жалко и боль принять. Поэтому, хоть мы и полагаем конечною целью наслаждение, хоть и сокрушаемся, лишаясь его, однако из любви к другу мы все это готовы принять.

Наконец, так называемые феодоровцы получили свое имя от вышеупомянутого Феодора и следовали его учениям. Феодор этот был человеком, всячески отрицавшим ходячие суждения о богах. Нам попадалась даже книжка его под заглавием "О богах", весьма достойная внимания: из нее-то, говорят, Эпикур заимствовал большинство своих положений. Феодор этот был слушателем как Анникерида, так и диалектика Дионисия – об этом пишет Антисфен в "Преемствах философов".

Конечными целями он полагал радость и горе: первая – от разумения, второе – от неразумения; благами называл разумение и справедливость, злом – их противоположности, а серединою – наслаждение и боль. Дружбу он отрицал: дружбы не существует ни между неразумными, ни между мудрыми – у первых, как минует нужда, так исчезает и дружба, а мудрец довлеет себе и не нуждается в друзьях. Весьма разумно и то, говорил он, что человек взыскующий не выйдет жертвовать собою за отечество, ибо он не откажется от разумения ради пользы неразумных: отечество ему – весь мир. Кража, блуд, святотатство – все это при случае допустимо, ибо по природе в этом ничего мерзкого нет, нужно только не считаться с обычным мнением об этих поступках, которое установлено только ради обуздания неразумных. И любить мальчиков мудрец будет открыто и без всякой оглядки.

Об этом предмете рассуждал он так. "Разве грамотная женщина не полезна постольку, поскольку она грамотна?" "Конечно". – "А грамотный мальчик или юноша полезен, поскольку он грамотен?" – "Так". "Тогда и красивая женщина полезна, поскольку она красива, и мальчик или юноша полезен, поскольку он красив?" – "Так". – "Но красивый мальчик или юноша полезен для того самого, для чего он красив?" – "Так". – "Значит, он полезен для любви". И когда с этим соглашались, он делал вывод: "Стало быть, кто пользуется любовью, поскольку она полезна, тот поступает правильно и, кто пользуется красотою, поскольку она полезна, тот поступает правильно". Рассуждениями такого рода он и одолевал в споре.

Прозвище "бог" он получил, по-видимому, после того, как Стильпон спросил его: "Скажи, Феодор, что в твоем имени, то ведь и в тебе?" Феодор согласился. "Но ведь в имени твоем бог?" 99 Феодор и на это согласился. "Стало быть, ты и есть бог". Феодор и это принял без спора, но Стильпон, расхохотавшись, сказал: "Негодник ты этакий, да ведь с таким рассуждением ты себя признаешь хоть галкой, хоть чем угодно!"

Однажды, сидя с иерофантом Евриклидом, Феодор начал: "Скажи, Евриклид, что делают осквернители мистерий?" – "Они разглашают таинства непосвященным", – ответил тот. "Так, стало быть, ты сам – осквернитель мистерий, – сказал Феодор, – потому что ты раскрываешь их непосвященным". И он едва ли ускользнул бы от суда Ареопага, если бы Деметрий Фалерский его не выручил. Впрочем, Амфикрат в книге "О знаменитых людях" уверяет, что он и впрямь был осужден выпить цикуту.

Когда он жил при Птолемее, сыне Лага, тот однажды отправил его послом к Лисимаху. Послушав его вольные речи, Лисимах сказал: "Скажи, Феодор, не тебя ли это выгнали афиняне?" – "Ты не ошибся, – ответил Феодор. – Афины не могли меня вынести и извергли, как Семела Диониса". "Берегись, – сказал Лисимах, – и больше не появляйся у меня", – "Я бы и ни появлялся, – ответил Феодор, – не пришли меня Птолемей". Присутствовавший при этом Митра, домоправитель Лисимаха, сказал: "Как видно, ты не признаешь не только богов, но и царей!" – "Как же не признаю богов, возразил Феодор, – если прямо говорю, что ты богами обижен!" 100

Говорят, однажды в Коринфе он шел в толпе учеников, а киник Метрокл, полоская овощи, крикнул ему: "Кабы ты полоскал овощи, обошелся бы ты, софист, и без стольких учеников!" Феодор отозвался: "А если бы ты умел обращаться с людьми, обошелся бы ты и без этих овощей!" То же самое рассказывают о Диогене и Аристиппе, как упоминалось выше 101.

Вот каков был Феодор, и вот с кем он имел дело. А под конец он удалился в Кирену, жил там при Маге и пользовался всяческим почетом. Когда-то он был изгнан оттуда, но, говорят, ответил на это шуткой: "Славно, славно, граждане киренцы, что вы меня выселяете из Ливии в Элладу!"

Всего Феодоров было двадцать. Первый – самосец, сын Ройка; это он посоветовал засыпать уголья под основание эфесского храма, так как место было сырое, а уголья, в которых выгорает все древесное, приобретают твердость, недоступную для воды. Второй – геометр из Кирены, у которого брал уроки Платон; третий – вышеназванный философ; четвертый – тот, от которого сохранилась отличная книжка об упражнении голоса; пятый писал исследования о сочинителях песнопений, начиная с Терпандра; шестой был стоик; седьмой описывал римские дела; восьмой – сиракузянин, писавший о военном деле; девятый – из Византия, известный политическими речами; десятый – тоже, о нем упоминает Аристотель в "Обзоре риторов"; одиннадцатый – фиванец, ваятель; двенадцатый – живописец, упоминаемый Полемоном; тринадцатый – живописец из Афин, о котором говорит Менодот; четырнадцатый – эфесец, живописец, упоминаемый Феофаном в книге "О живописи"; пятнадцатый – поэт, сочинитель эпиграмм; шестнадцатый – написавший книгу "О поэтах"; семнадцатый – врач, ученик Афинея; восемнадцатый – с Хиоса, философ-стоик; девятнадцатый – милетянин, тоже философ-стоик; двадцатый – трагический поэт.

9. ФЕДОН

Федон, элидянин, из знатного рода, попал в плен, когда пал его город 102, и его заставили служить в блудилище; но, стоя там у дверей, он прислушивался к Сократу, пока тот не присоветовал Алкивиаду и Критону 103 с их друзьями выкупить его. С этих пор он занимался философией как свободный человек; впрочем, Иероним в книге "О воздержании от суждений", нападая на него, обзывает его рабом. Диалоги он написал такие: "Зопир", "Симон" (подлинные), "Некий" (спорный), "Медий" (который иные приписывают Эсхину, а иные Полиэну), "Антимах или Старцы" (тоже спорный), "Кожевничьи речи" (их тоже некоторые приписывают Эсхину).

Преемником его был Плистен из Элиды, преемниками Плистена – Менедем Эретрийский и Асклепиад Флиунтский с их школами, перешедшие к Плистену от Стильпона. До них школа называлась элидской, а начиная с Менедема – эретрийской. Но о Менедеме как об основателе школы мы скажем далее.

10. ЕВКЛИД

Евклид из Мегар Истмийских, а по мнению некоторых, из Гелы (так пишет Александр в "Преемствах"). Он держал в руках также и сочинение Парменида. Последователи его назывались по нему мегариками, потом эристиками, потом диалектиками – первым их так назвал Дионисий Халкедонский за их обычай представлять рассуждения в вопросах и ответах. Именно к Евклиду (по словам Гермодора) укрылись после гибели Сократа Платон и другие философы, устрашенные жестокостью тиранов.

Он заявлял, что существует одно только благо (agaton), лишь называемое разными именами: иногда разумением, иногда богом, а иногда умом и прочими наименованиями. А противоположное благу он отрицал, заявляя, что оно не существует.

Оспаривая доказательства, он оспаривал в них не исходные положения, а выведение следствий. Так, он отрицал умозаключения по аналогии, потому что они опираются или на сходное, или на несходное; если на сходное, то лучше уж обращаться не к сходному, а к самому предмету, а если на несходное, то неуместно само их сопоставление. Поэтому и Тимон пишет о нем (задевая заодно и других сократиков):

Впрочем, какое мне дело до этих пустых празднословов
И до Федона, коль это Федон, и до ловкого в спорах
Мужа Евклида, мегарцам вдохнувшего страсть к словопреньям?

Диалогов он написал шесть: "Ламприй", "Эсхин", "Феникс", "Критон", "Алкивиад", "О любви".

Среди преемников Евклида находился и Евбулид Милетский, придумавший, между прочим, много диалектических задач: "Лжец", "Спрятанный", "Электра", "Человек под покрывалом", "Куча", "Рогатый" и "Лысый" 104. О нем один из комических поэтов пишет:

Исчез эристик Евбулид, который так нахально
Рогатыми вопросами ораторов запутал,
Исчез с карта-карта-карта-картавым Демосфеном.

(Дело в том, что Демосфен, по-видимому, был его учеником и, лишь сладив с картавостью, его покинул.) Спорил Евбулид и с Аристотелем и много наговорил на него дурного.

Преемником Евбулида был среди других и Алексин из Элиды, отчаянный спорщик, прозванный за это Укусин 105. Спорил он более всего с Зеноном. Гермипп о нем сообщает, что он переселился из Элиды в Олимпию и там рассуждал о философии; а когда ученики спросили его, зачем он здесь обосновался, он ответил, что хочет основать школу, которая бы именовалась Олимпийской. Однако, когда припасы у них иссякли, а место оказалось нездоровым, они оттуда ушли, и остаток жизни Алексин провел в уединении, с одним только рабом; и, купаясь однажды в Алфее, он накололся на тростник и оттого умер. У нас о нем есть такие стихи:

Неложную о том передают повесть,
Как злополучный пловец,
Ныряя, проколол себе гвоздем ногу –
Так и достойнейший муж,
Философ Алексин, через Алфей плывший,
Умер, пронзен тростником 106.

Писал он не только против Зенона, но и другие книги, в частности против историка Эфора.

К Евбулиду был близок и Евфант Олинфский, написавший историю своего времени; сочинил он и много трагедий, которыми снискал славу в состязаниях. Он сделался наставником царя Антигона, написал для него рассуждение "О царской власти", пользующееся большой известностью, и скончался в преклонном возрасте.

Были у Евбулида и другие ученики, среди них – Аполлоний Кронос, а учеником этого Аполлония был Диодор Ясосский, сын Аминия, тоже прозванный Кронос. Каллимах в эпиграммах пишет о нем так:

...Не сам ли Мом написал на стенах:
"Кронос – великий мудрец"?

Он тоже был диалектиком, и некоторые приписывают ему изобретение задач "Человек под покрывалом" и "Рогатый". Но когда он жил при Птолемее Сотере, ему задал несколько диалектических задач Стильпон, и он не смог сразу на них ответить; царь за это его всячески корил и Кроносом называл уже в насмешку. Тогда он ушел с пира, сочинил рассуждение о спорном вопросе и умер от огорчения. Вот наши стихи о нем:

О Кронос Диодор, какие демоны
Тебя в унынье ввергнули
Такое, что нисшел ты в царство Тартара,
Не разрешив Стильпоновых
Загадок темных? Звать тебя пристало бы
Не Кроносом, а Оносом 107

Среди учеников Евклида был и Ихтий, сын Металла, знатный человек, против которого сочинил один из своих диалогов киник Диоген 108; был Клиномах Фурийский, который первый стал писать об аксиомах, категориях и тому подобном; и был Стильпон Мегарский, замечательный философ, о котором – далее.

11. СТИЛЬПОН

Стильпон из Мегар, что в Элладе, был слушателем кого-то из учеников Евклида; некоторые говорят, будто он слушал даже самого Евклида, а также Фрасимаха Коринфского, который, по словам Гераклида, был другом Ихтию. Он настолько превосходил всех изобретательностью и софистикой, что едва не увлек в свою мегарскую школу всю Элладу. Филипп Мегарский пишет об этом дословно так: "У Феофраста он отбил Метродора Теоретика и Тимагора из Гелы, у Аристотеля Киренского – Клитарха и Симмия, и даже среди самих диалектиков он сманил Пеония из Аристидовой школы, а Дифила Боспорского, сына Евфанта, и Мирмека, сына Эксенета, вышедших спорить против него, сделал своими страстными приверженцами". Кроме них увлек он и перипатетика Фрасидема, опытного физика, и ритора Алкима, первого из всех эллинских ораторов, и Кратета уловил он в свои сети, и многих иных, и даже Зенона Финикийского. На редкость искушен был он и в политике.

Он был женат и жил с гетерой по имени Никарета (об этом где-то пишет и Онетор). У него была беспутная дочь, которую взял в жены один его друг, Симмий Сиракузский. Так как жила она не по-хорошему, то кто-то сказал Стильпону: "Она тебя позорит!" – "Нет, – отвечал Стильпон, – ни она мне в позор, ни я ей не в честь".

К нему благоволил, говорят, даже Птолемей Сотер: завладев Мегарами, он предлагал ему денег и приглашал с собою в Египет. Но Стильпон из денег взял лишь малую часть, от поездки отказался и удалился на Эгину до тех пор, пока царь не отплыл прочь. Точно так же и Деметрий, сын Антигона, захватив Мегары, распорядился охранять дом Стильпона и возвратить ему разграбленное добро; но когда он спросил у него перечень его убытков, Стильпон заявил, что убытков не было: воспитания у него никто не отнял и знания его и разум остались при нем 109. А рассуждая с царем о благодеяниях, он так пленил его, что сделал своим приверженцем.

Говорят, однажды он так спросил об Афине Фидия: "Неправда ли, Афина, дочь Зевса, – это бог?" Ему ответили: "Правда". – "Но ведь эта Афина создана не Зевсом, а Фидием?" Согласились и с этим. – "Стало быть, она – не бог!" За это его привлекли к суду Ареопага; он не отпирался, а утверждал, что рассуждение его правильно: Афина действительно не бог, а богиня, потому что она женского пола. Тем не менее судьи приказали ему немедля покинуть город. А Феодор по прозвищу Бог сказал в насмешку: "Откуда он это знает? Что он ей, подол поднимал?" Ибо поистине Феодор был всех грубее, а Стильпон всех тоньше.

Кратет спросил его: чувствуют ли боги радость от наших поклонений и молитв? – а он, говорят, ответил: "Глупый ты человек, такие вопросы задают не на улице, а с глазу на глаз!" Точно так же и Бион на вопрос, есть ли боги, отвечал:

Эту толпу от меня отгони, многоопытный старец!

Нрава Стильпон был открытого, чужд притворства и умел разговаривать даже с простыми людьми. Однажды, когда киник Кратет не смог ответить на вопрос и начал отругиваться, он сказал: "Конечно, тебе легче сказать все что угодно, чем то, что нужно!" А когда Кратет задал ему как-то вопрос, стоя с сушеной смоквой в руке, он выхватил ее и съел. "Пропала смоква!" – воскликнул Кратет. "И пропал вопрос твой, – отозвался Стильпон, – потому что смоква была платой вперед за мой ответ". В другой раз, зимою, увидев продрогшего Кратета, он сказал: "Как видно, Кратет, нужно не просто носить плащ, а с умом!" 110 Недаром кто-то задетый высмеял его так:

Видел я и Стильпона, трудом угнетенного тяжким:
В славной Мегаре, где древнего одр указуют Тифона,
Там он отспаривал споры, друзей окружаемый сонмом, –
Время они расточали, по букве ловя добродетель.

В Афинах, говорят, он так привлекал к себе внимание, что люди сбегались из мастерских поглядеть на него. Кто-то сказал ему: "Тебе, Стильпон, дивятся, как редкому зверю!" "Не зверю, – ответил он, – а как настоящему человеку".

Великий искусник в словопрениях, он отвергал общие понятия (ta eide). По его словам, кто говорит "человек", говорит "никто": ведь это ни тот человек, ни этот человек (ибо чем тот предпочтительнее этого?) – а стало быть, никакой человек. Или так: "овощ" – это не то, что перед нами, потому что "овощ" существовал и за тысячу лет до нас, – а стало быть, овощ перед нами – не овощ. Впрочем, однажды среди спора с Кратетом он вдруг поспешил прочь, чтобы купить себе рыбу; Кратет, удерживая его, сказал: "Ты теряешь свой довод!" – "Нет, – отвечал Стильпон, – я теряю только тебя, а не довод: довод мой при мне, а вот рыбку того и гляди перехватят!"

Диалогов его известно девять, и все довольно вялые: "Мосх", "Аристипп или Каллий", "Птолемей", "Херекрат", "Метрокл", "Анаксимен", "Эпиген", "К своей дочери", "Аристотель". Гераклит говорит, что учеником его был даже Зенон, основатель стоической школы.

Скончался он, по словам Гермиппа, в глубокой старости, а чтобы ускорить смерть, выпил вина. О нем тоже есть наша эпиграмма:

Ты знаешь, как Стильпон Мегарский кончился:
Старость и с нею болезнь вдвоем его повергнули.
Но злым коням умелым стал возницею
Выпитый кубок вина: испивший ускользнул от них 111.

А комический поэт Софил в драме "Свадьба" шутит над ними так:

И стал Харин Стильпоновой затычкою.

12. КРИТОН

Критон из Афин. Он с такой великой любовью относился к Сократу и так о нем заботился, что тому ни в чем не было нужды. Даже сыновья его были слушателями Сократа: Критобул, Гермоген, Эпиген и Ктесипп. Этот Критон написал семнадцать диалогов, которые собраны в одну книгу и называются так: "О том, что люди не от ученья хороши", "Об избытке", "Что нужно человеку, или Политик", "О прекрасном", "О дурном поведении", "О благоустройстве", "О законе", "О божественном", "Об искусствах", "Об общежитии", "О мудрости", "Протагор, или Политик", "О грамоте", "О поэзии", "Об учении", "О знании, или О науке", "О познавании".

13. СИМОН

Симон из Афин, кожевник. Когда Сократ приходил в его мастерскую и о чем-нибудь беседовал, то он делал записи обо всем, что мог запомнить; поэтому диалоги его называют "кожевничьими". Диалогов этих тридцать три, и они собраны в одну книгу: "О богах", "О благе", "О прекрасном", "Что есть прекрасное?", "О справедливом" два диалога, "О том, что добродетели нельзя научить", "О мужестве" три диалога, "О законе", "О предводительстве над народом", "О чести", "О поэзии", "О восприимчивости", "О любви", "О философии", "О науке", "О музыке", "О поэзии", "Что есть прекрасное?", "О знании", "О собеседовании", "О суждении", "О бытии", "О числе", "Об усердии", "О труде", "О стяжательстве", "О похвальбе", "О прекрасном", а также "О совете", "О разуме, или О необходимом", "О дурном поведении". Именно он, говорят, первый стал сочинять сократические диалоги. Перикл обещал давать ему на жизнь и вызвал его к себе, но он ответил, что речь его вольна и не продажна.

Был и другой Симон, сочинитель учебника по риторике, и третий – врач при Селевке Никаноре, и четвертый – ваятель.

14. ГЛАВКОH

Главкон из Афин – под его именем известны девять диалогов в одной книге: "Фидил", "Еврипид", "Аминтих", "Евфий", "Лисифид", "Аристофан", "Кофал", "Анаксифем", "Менексен". Известны еще тридцать два его диалога, но они считаются неподлинными.

15. СИММИЙ

Симмий из Фив – под его именем известны двадцать три диалога в одной книге: "О мудрости", "О рассуждении", "О музыке", "О словах", "О мужестве", "О философии", "Об истине", "О грамоте", "Об учительстве", "Об искусстве", "О начальствовании", "Об уместности", "О предпочитаемом и избегаемом", "О друге", "О ведении", "О душе", "О хорошей жизни", "О возможном", "О деньгах", "О жизни", "Что есть прекрасное?", "Об усердии", "О любви".

16. КЕБЕТ

Кебет из Фив – под его именем известны три диалога: "Картина", "Седьмица", "Фриних".

17. МЕНЕДЕМ

Он был из школы Федона, сын Клисфена из рода, именовавшегося Феопропидами, человек знатный, но бедный занимался он зодчеством, а по мнению некоторых, театральною живописью или же и тем и другим. Оттого-то, когда он выступил с законопредложением в народном собрании, некий Алексиний, нападая на него, говорил, что ему-де одинаково не с руки писать ни законопредложения, ни театральные задники.

Назначенный эретрийцами в охранный отряд в Мегары, он посетил по дороге Платона в Академии 112 и был так пленен им, что отстал от войска. Но Асклепиад Флиунтский увлек его, и они оказались в Мегарах, где вдвоем слушали Стильпона; а оттуда отплыли в Элиду и там примкнули к Анхипилу и Мосху из школы Федона. Школа эта дотоле именовалась элидскою (как было сказано в жизнеописании Федона 113), а с той поры – эретрийскою, по отечеству Менедема.

По-видимому, он отличался важностью – оттого и Кратет насмехается над ним так:

Асклепиад, флиасийский мудрец и бык эретрийский...

А Тимон так:

Праздноглаголатель встал, величавые брови насупив...

Важности в нем было столько, что, когда Антигон позвал к себе Еврилоха Кассандрийского с Клеиппидом, мальчиком из Кизика, Еврилох отказался от страха, что об этом узнает Менедем, ибо Менедем был резок и остер на язык. Один юнец стал с ним вольничать; Менедем ничего не сказал, но взял прут и у всех на глазах начертил на песке изображение мальчика под мужчиной; юнец понял этот урок и скрылся. Гиерокл, начальник Пирея, прогуливаясь с ним в храме Амфиарая, долго говорил ему о взятии Эретрии; Менедем ничего не ответил, а только спросил его: зачем было Антигону с ним спать? Одному слишком наглому развратнику он сказал: "Ты забыл, что не только капуста вкусна, но и редька?" 114 А какому-то крикливому юноше заметил: "Примечай-ка лучше, что у тебя сзади?"

Антигон спрашивал его, не пойти ли ему на пьяную гулянку; он ничего не ответил и только велел напомнить Антигону, что тот – сын царя.

Один человек докучал ему праздными разглагольствованиями. "Есть у тебя имение?" – спросил его Менедем. Тот ответил, что есть и там много добра. "Ступай же туда, – сказал Менедем, – и присмотри за этим добром, а то как бы и добру не погибнуть, и тонкому человеку не остаться ни с чем" 115.

Кто-то его спрашивал, должен ли человек мыслящий жениться. "Как по-твоему, – переспросил Менедем, – мыслящий я человек или нет?" И услышав, что мыслящий, ответил: "Ну так я женат".

Человека, утверждавшего, что благо не едино, он спросил: сколько же точным счетом имеется благ, сто или больше?

Он не мог унять роскоши одного хлебосола; поэтому, оказавшись у него на обеде, он не сказал ни слова, но стал учить его молча: ел за столом одни только оливки.

За свои вольные речи он едва не попал в беду у Никокреонта на Кипре – а с ним и его друг Асклепиад. Царь устраивал ежемесячное празднество и вместе с другими философами пригласил и их; но Менедем сказал: "Если такие сборища – благо, то праздновать надо ежедневно; если нет то не надо и сегодня". Тиран ответил, что только этот день у него и свободен, чтобы слушать философов; на это Менедем во время жертвоприношения еще суровее возразил, что философов надо слушать во всякий день. Они погибли бы, если бы какой-то флейтист не дал им возможности уйти; и потом, на корабле среди бури, Асклепиад сказал, что искусство флейтиста их спасло, а искусство Менедема погубило.

Обычаев он не придерживался и о школе своей заботился мало: ни порядка при нем не было заметно, ни сиденья не располагались в круг, но каждый во время занятий сидел или прохаживался где попало, и Менедем тоже. Несмотря на это, он был щепетилен и тщеславен: когда в ранние годы он с Асклепиадом помогали строителю возводить дом, то Асклепиад, таская известку, показывался на крыше голый, а Менедем прятался всякий раз, как видел кого-нибудь поблизости. А когда он занялся делами государственными, то волновался так, что, воскуряя ладан, положил его мимо кадильницы; и когда Кратет из толпы стал издеваться, что он так хлопочет о государстве, то он велел бросить Кратета в тюрьму. Однако и в тюрьме, видя проходящего Менедема, Кратет высовывался и обзывал его Агамемнончиком и градоначальничком.

Был он отчасти замкнут и суеверен. Однажды с Асклепиадом он по недосмотру отведал в харчевне от брошенного мяса; узнав об этом, он побледнел и занемог, пока Асклепиад не вразумил его, что страдает он не от мяса, а от собственной мнительности.

В остальном был он человек великодушный и благородный. Даже телом своим он до старости оставался крепок и загорел не хуже любого атлета, был плотен и закален; и сложения он был соразмерного, как можно видеть по статуе в Эретрии на старом стадионе, где он представлен, словно с умыслом, почти нагим и тело его хорошо видно.

Был он и гостеприимен, и так как Эретрия – место нездоровое, то часто устраивал попойки – порою и для поэтов, и для музыкантов. Он любил и Арата, и трагика Ликофрона, и Антагора Родосского, но более всего он ценил Гомера, потом лириков, потом Софокла и даже Ахея, который, по его суждению, уступал в сатировских драмах одному Эсхилу. Оттого, говорят, он даже своим противникам в государстве отвечал стихами:

Опережает быстроту бессилье,
Орел влачится вслед за черепахой

стихи эти Ахея, из сатировской драмы "Омфала". Поэтому не правы те, кто уверяют, будто он не читал ничего, кроме "Медеи" Еврипида (которую к тому же некоторые приписывают Неофрону Сикионскому).

К учителям из Платоновой и Ксенократовой школы, равно как и к Паребату Киренскому, он относился с презрением, зато восхищался Стильпоном; когда у него спросили мнение о Стильпоне, он только и ответил, что это – истинно свободный человек. Вообще же он был скрытен, и вести с ним дела было трудно – на все он отвечал уклончиво и находчиво. Спорщик он был отменный (пишет Антисфен в "Преемствах"); особенно он любил допрос такого рода: "То-то и то-то – вещи разные?" – "Так". – "Польза и благо – вещи разные?" "Так". – "Стало быть, польза не есть благо".

Говорят, он не признавал отрицательных аксиом и обращал их в положительные; а из положительных он признавал лишь простые и отвергал непростые, то есть составные и сложные. Гераклид пишет, что хотя по учению он и был платоником, однако диалектику он только вышучивал. Так, Алексин однажды задал ему вопрос:

"Ты перестал бить своего отца?" 116 – а он ответил: "И не бил, и не переставал". Тот настаивал, чтобы было сказано простое "да" или "нет" во избежание двусмысленности; а он на это: "Смешно, если я буду следовать твоим правилам, когда можно взять и остановить тебя еще на пороге!"

Биону, который усердствовал, опровергая гадателей, он сказал: "Ты бьешь лежачих!" 117 А услышав, как кто-то говорил, что высшее благо иметь все, чего желаешь, он возразил: "Нет, гораздо выше – желать того, что тебе и вправду нужно".

Антигон Каристский утверждает, что он ничего не писал и не сочинял и поэтому не придерживался ничьих доводов. В разбирательствах был он, говорят, таким воинственным, что подчас уходил с подбитым глазом. Таков он был в речах, а в поведении, напротив, необычайно мягок. Над Алексином он много потешался и жестоко его вышучивал – и в то же время услужил ему, дав охрану его жене, когда она ехала от Дельфов до Халкиды и опасалась по дороге разбойников и грабителей.

Другом он был настоящим – это видно из того, как жил он душа в душу с Асклепиадом, которого любил не меньше, чем Пилад – своего друга. Асклепиад был старшим, и люди говорили, что это поэт, а Менедем – актер. Говорят, однажды Архиполид выписал им три тысячи драхм, но они так упрямо спорили за право взять свою долю вторым, что оба так и остались без денег. Еще говорят, что когда они женились, то на дочери женился Асклепиад, а на матери – Менедем; жена Асклепиада умерла раньше, и тогда он взял от Менедема его жену; а Менедем потом, став во главе города, нашел себе другую жену, богатую, однако хозяйство в их общем доме продолжал поручать своей первой жене. Впрочем, Асклепиад с Менедемом жили неприхотливо, пользуясь от большого малым. Впоследствии мальчик, которого любил Асклепиад, пришел однажды на пирушку, и молодые люди его не хотели принимать, а Менедем велел впустить: Асклепиад, сказал он, даже из могилы открывает ему эти двери.

Деньги на житье давали им Гиппоник Македонский и Агетор Ламийский: Агетор подарил по тридцать мин каждому, а Гиппоник дал Менедему две тысячи драхм на приданое дочерям: дочерей было трое (пишет Гераклид), а мать их была родом из Оропа.

Пирушки его обычно устраивались так. С двумя или тремя друзьями он завтракал не спеша, пока день не начинал клониться к закату, а затем кто-нибудь принимался созывать знакомых, которые приходили к нему уже пообедавши. Кто являлся слишком рано, прохаживался возле его дома, расспрашивал входящих, который час и что на столе; если на столе были овощи да соленая рыба, они расходились, если мясо – шли в гости. В летнее время на ложе стелили циновки, в зимнее – овчины; подушки нужно было приносить с собой. Круговая чаша была не более кружки; на закуску были стручки или бобы, иной раз груша или гранат, из свежих плодов, а иной раз горох или даже сухие смоквы. Обо всем этом сообщает Ликофрон в сатировской драме под заглавием "Менедем", сочиненной в похвалу философу. Вот несколько строк из нее:

За скромным пиром чаша невеликая
Ходила вкруговую без излишества,
И был разумный разговор закускою.

В первое время эретрийцы смотрели на него с презрением и обзывали пустозвоном и псом; а потом стали им восхищаться и даже вверили ему город. Он ездил послом к Птолемею и Лисимаху, всюду встречая почет; мало того, он был и у Деметрия и умерил ежегодную подать от своего города с двухсот талантов до пятидесяти. А оклеветанный перед Деметрием, будто он хотел предать город Птолемею, он оправдывался в письме, которое начинается так: "Менедем желает здравствовать царю Деметрию. Я слышал, что тебе донесли на меня..." Клеветником, по некоторому известию, был один его политический противник, по имени Эсхил.

В посольстве к Деметрию об Оропе 118 он вел себя тоже достойным образом (о чем упоминает и Евфант в "Истории"). Любил его и Антигон и даже объявлял себя его учеником. А Менедем в честь его победы над варварами при Лисимахии написал указ, простой и нельстивый, начинающийся так: "Военачальники и советники внесли предложение: так как царь Антигон, победив в сраженье варваров, возвращается в свои пределы и все дела его сбываются по предусмотрению, то совет и народ постановили..."

За эти и за иные проявления дружбы он был заподозрен, что хочет предать город Антигону, и по клевете Аристодема ушел в изгнание. Жил он в Оропе при храме Амфиарая. Но Гермипп рассказывает, что там пропали золотые сосуды, и тогда постановлением всех беотийцев ему было ведено уйти; глубоко огорченный, он тайно пробрался в родной город, захватил жену с дочерьми и уехал к Антигону, где и умер от огорчения. А Гераклид рассказывает совсем противоположное: Менедем был у эретрийцев советником и не раз вызволял их от тиранов 119, призывая Деметрия; поэтому он не стал бы предавать город Антигону, и обвинение против него было клеветническим; к Антигону он явился в намерении вызволить отечество, но тот на это не пошел, и тогда Менедем от огорчения покончил с жизнью в семидневной голодовке 120. Подобным же образом повествует и Антигон Каристский. Единственным открытым врагом Менедема был Персей – он-то, по-видимому, и удержал Антигона от намерения восстановить в Эретрии ради Менедема народное правление 121. Оттого-то однажды за вином Менедем, опровергнув Персея в его рассуждениях, сказал, между прочим: "Вот какой он философ; а человек он такой, что хуже его не было и не будет".

Умер он, по словам Гераклида, на 74-м году жизни. О нем также есть у нас стихи следующего содержания:

Мы о тебе, Менедем, проведали: сам по доброй воле
Жизнь угасил ты семидневным голодом.
В этом – великая честь Эретрии, но не Менедему:
Отчаянье – дурной вожатый мудрому 122.

Таковы сократики и их преемники. Теперь следует перейти к Платону, начинателю Академии, и его преемникам, поскольку они стяжали известность.


PSYLIB® – Диоген Лаэртский. КНИГА ТРЕТЬЯ

КНИГА ТРЕТЬЯ

ПЛАТОН

Платон, афинянин, сын Аристона и Периктионы (или Потоны), которая вела свой род от Солона. А именно у Солона был брат Дропид, у того – сын Критий, у того – Каллесхр, у того – Критий (из Тридцати тиранов) и Главкон, у Главкона – Хармид и Периктиона, а у нее и Аристона – Платон – в шестом поколении от Солона. А Солон возводил свой род к Нелею и Посидону. Говорят, что и отец его происходил от Кодра и Меланфа, а Кодр и Меланф (по словам фрасила) – от Посидона.

Спевсипп (в книге под заглавием "Платонова тризна"), и Клеарх (в "Похвальном слове Платону"), и Анаксилаид (во II книге "О философах") пишут, что по Афинам ходил такой рассказ: когда Потона была в цвете юности, Аристон пытался овладеть ею, но безуспешно; и, прекратив свои попытки, он увидел образ Аполлона, после чего сохранял жену в чистоте, пока та не разрешилась младенцем.

Родился Платон в 88-ю олимпиаду, седьмого фаргелиона, в день, когда делосцы отмечают рождение Аполлона 1, – так пишет Аполлодор в "Хронологии". Скончался он на свадебном пиру в первый год 108-й олимпиады, на 81-м году, – так пишет Гермипп. (Впрочем, Неанф говорит, что он умер 84 лет.) Таким образом, он на шесть лет моложе Исократа: тот родился при архонте Лисимахе, а Платон – при Аминии, в год смерти Перикла 2. Был он из дема Коллит (как говорит Антилеонт во II книге "О сроках"), а родился, по мнению некоторых, на Эгине (в доме Фидиада, сына Фалеса, как пишет Фаворин в "Разнообразном повествовании"), куда отец его был послан вместе с другими поселенцами, но вернулся в Афины, когда их выгнали спартанцы, явившись на помощь Эгине. В Афинах он даже выступил хорегом 3 (за счет Диона, как пишет Афинодор в VIII книге "Прогулок"). У него были два брата, Адимант и Главкон, и сестра Потона, мать Спевсиппа.

Грамоте он учился у Дионисия, о котором упоминает в своих "Соперниках" 4, а гимнастикой занимался у борца Аристона из Аргоса – от него он и получил имя Платон ("Широкий") за свое крепкое сложение, а прежде звался Аристоклом, по имени деда (так пишет Александр в "Преемствах"). Впрочем, некоторые полагают, что он так прозван за широту своего слова, а Неанф – что за широкий лоб. Иные говорят, будто он даже выступал борцом на Истме (так пишет Дикеарх в I книге "Жизнеописаний"), занимался живописью и сочинял стихи 5 – сперва дифирамбы, а потом лирику и трагедии. Но говорят, голос у него был слабый (так пишет и Тимофей Афинский в "Жизнеописаниях").

Рассказывают, что Сократу однажды приснился сон, будто он держал на коленях лебеденка, а тот вдруг покрылся перьями и взлетел с дивным криком: а на следующий день он встретил Платона и сказал, что это и есть его лебедь. Сперва Платон занимался философией (в Академии, затем в саду близ Колона) 6 (так пишет Александр в "Преемствах"), следуя Гераклиту; но потом, готовясь выступить с трагедией на состязаниях, он услышал перед Дионисовым театром беседу Сократа и сжег свои стихи с такими словами:

Бог огня, поспеши: ты надобен нынче Платону! 7

И с этих пор (а было ему двадцать лет) стал он неизменным слушателем Сократа; после кончины Сократа примкнул к Кратилу, последователю Гераклита 8, и Гермогену, последователю Парменида; потом, в двадцать восемь лет (по словам Гермодора), вместе с некоторыми другими сократиками перебрался в Мегары к Евклиду; потом поехал в Кирену к математику Феодору;

оттуда – в Италию, к пифагорейцам, Филолаю и Евриту; оттуда – в Египет к вещателям (говорят, туда его сопровождал Еврипид) 9; там он заболел, и жрецы исцелили его морской водой, на что он и сказал:

Вода смывает все людское зло 10 –

и повторил за Гомером, что "все египтяне – врачи" 11. Собирался Платон посетить и магов, но не сделал этого из-за азиатских войн.

Воротившись в Афины, он поселился в Академии. Это гимнасий в роще за городскими стенами, получивший свое название от героя Гекадема, как пишет и Евполид в комедии "Невоеннообязанные":

У Гекадема-бога средь тенистых троп...

Также и Тимон, говоря о Платоне, пишет:

Был Широчайший водителем всех – речистых глашатай,
Сладкоголосый, подобно цикадам, которые в роще
У Гекадема поют, испуская лилейные звуки.

"Гекадемией" (через "Ге") назывался прежде и сам гимнасий.

Был наш философ дружен и с Исократом; Праксифан описывает, как они разговаривали о поэтах, когда Исократ приехал в гости к Платону в его имение.

В походах он участвовал трижды (говорит Аристоксен): один раз – на Танагру, другой – на Коринф, третий – к Делию, где весьма отличился.

Он соединил учения Гераклита, Пифагора и Сократа: о чувственно воспринимаемом он рассуждал по Гераклиту, об умопостигаемом – по Пифагору, а об общественном – по Сократу. Диону в Сицилии он поручил купить у Филолая три пифагорейские книги за сто мин (так говорит Сатир и некоторые другие) – достатком для этого он располагал, потому что от Дионисия он получил более 80 талантов (о чем пишет и Онетор в книге под заглавием "Наживаться ли мудрецу?").

Многим он воспользовался и у Эпихарма, сочинителя комедий, переписав у него немалые части, – так утверждает Алким в четырех книгах "К Аминту" 12. В книге он пишет: "Очевидным представляется, что Платон многое говорит, следуя Эпихарму. Рассмотрим это. Платон утверждает, что чувственно воспринимаемое никогда не пребывает в своем качестве и количестве, но постоянно течет и меняется – словно отнимаешь число от того, что не имеет ни равенства, ни определенности, ни количества, ни качества 13. Таково все, в чем становление вечно, а сущности нет. И только умопостигаемое не знает ни убыли, ни прибыли: природе вечного приходится быть всегда подобной и тождественной самой себе. Так вот, Эпихарм о чувственно воспринимаемом и об умопостигаемом ясно сказал так:

– Но ведь боги были вечно, ни на миг не отсутствуя,
Всё всегда таково, как ныне, одним и тем же держится!
– Что же, молвят, будто Хаос первым возник из всех богов?
– Вздор! ведь и не из чего было возникнуть первовозникшему!
– Значит, первого не было вовсе?
– И второго не было!
Все, о чем мы здесь толкуем, спокон веку таково!...
... – Ну а если к четному числу или нечетному
Мы прибавим или отнимем единичку-камушек, –
Разве число останется тем же?
– Ясно, что изменится.
– Ну а если к мерке в локоть мы прибавим хоть чуть-чуть
Или хоть чуть-чуть отнимем из того, что было в ней, –
Разве она останется прежней?
– Нет, никоим образом.
– Меж людьми мы видим то же: толстеет один, худеет другой.
Так все время, так все время люди изменяются.
А то, что меняется по природе, не застывая ни на миг,
Непременно будет отличным от неизмененного.
Вчера мы – одни, сегодня – другие, завтра будем третьими,
Но никогда не одни и те же – уж таков порядок вещей.

Далее Алким пишет так: "Мудрецы говорят, что душа одни вещи воспринимает посредством тела – например, зрением или слухом, а другие улавливает сама по себе, без посредства тела: поэтому одни существующие предметы чувственно воспринимаемы, а другие – умопостигаемы. Оттого и Платон говорит 14: кто хочет познать начала всего, тому следует: во-первых, различить идеи сами по себе – например, подобие, единство, множество, величину, состояние, движение; во-вторых, положить в основу идеи, существующие сами по себе, – красоту, благо, справедливость и тому подобное; в-третьих, познать те из идей, которые существуют по соотношению друг с другом, – например, знание, величину или власть. (При этом надобно помнить: вещи, которые при нас, причастны иным и соименны с иными – так, справедливым зовется то, что причастно справедливости; прекрасным то, что причастно красоте.) Все идеи вечны, умственны и чужды страдания. Потому и говорит Платон 15, что идеи в природе занимают место образцов, а все остальное сходствует с ними, будучи их подобием. Так вот, о благе и об идеях Эпихарм говорит так:

– Скажи, игра на флейте – это дело?
– Да.
– Игра на флейте – это человек?
– О, нет.
– Ну а флейтист – он кто такой, по-твоему? Он человек?
– Ну да.
– Тогда попробуй-ка
И о добре судить таким же образом.
Добро само есть дело: кто учен добру,
Сам делается добрым в силу этого –
Как и флейтист есть тот, кто флейте выучен,
Плясун – кто пляске, венцеплет – венки плести,
Какое ремесло бы ни усвоил ты –
Не ремесло ты все же, а ремесленник.

Платон в своем учении об идеях говорит так 16: идеи присутствуют во всем, что есть, – ведь существует память, память бывает лишь о вещах покоящихся и пребывающих, а пребывают лишь идеи, и ничто другое. Как бы иначе выжили живые существа, говорит он, если бы они не были приспособлены к идеям и если бы именно для этого природа не наделила их умом? Однако животные помнят о сходстве, помнят, на что похожа пища, какая для них существует, и тем самым показывают, что наблюдение сходства врождено всем животным. Точно так же они воспринимают и животных своей породы. А как об этом пишет Эпихарм?

Любезный! Нет на всех единой мудрости,
Но есть во всем живом свое понятие.
Взгляни, прошу, попристальней на курицу –
Она цыплят живыми не родит на свет,
Но греет их, пока не оживут они.
Одной природе эта мудрость ведома:
Она сама же у себя же учится.

И еще:

Такой наш разговор не удивителен –
Всегда себе мы сами очень нравимся
И кажемся красавцами – не так же ли
Осел ослу, свинья свинье и бык быку
И пес другому псу прекрасным кажется?

Все это и иное подобное твердит Алким на протяжении четырех книг, указывая, сколько полезного почерпнул из Эпихарма Платон. Да и сам Эпихарм сознавал свою мудрость – это понятно из следующих строк, где он предвещает себе соревнователя:

Так я думаю, и это ясно мне доподлинно,
Что слова мои кому-то в будущем припомнятся:
Он возьмет, освободит их от размера строгого,
Облечет их в багряницу, пестрой речью шитую,
И пред ним, непобедимым, лягут победимые.

Как кажется, Платон первым привез в Афины также и книги мимографа Софрона и подражал ему в изображении характеров 17; книги эти были найдены у него в изголовье.

В Сицилию он плавал трижды. В первый раз – затем, чтобы посмотреть на остров и на вулканы; тиран Дионисий, сын Гермократа, заставил его жить при себе, но Платон его оскорбил своими рассуждениями о тиранической власти, сказав, что не все то к лучшему, что на пользу лишь тирану, если тиран не отличается добродетелью. "Ты болтаешь, как старик", – в гневе сказал ему Дионисий; "А ты как тиран", – ответил Платон. Разгневанный тиран хотел поначалу его казнить, но Дион и Аристомен отговорили его, и он выдал Платона спартанцу Поллиду, как раз в это время прибывшему с посольством, чтобы тот продал философа в рабство.

Поллид увез его на Эгину и вывел на продажу. Хармандр, сын Хармандрида, тотчас обвинил его в смертном преступлении против эгинского закона, по которому первый афинянин, ступивший на их остров, подлежит казни без суда 18. (Закон этот был внесен самим Хармандром, как сообщает Фаворин в "Разнообразном повествовании".) Но когда кто-то сказал, хоть и в шутку, что этот ступивший – философ, суд его оправдал. А другие передают, что его доставили под стражей в народное собрание, но он не произнес ни слова, готовый принять все, что его ждет; и тогда было постановлено, не казнить его, а продать в рабство как военнопленного. Выкупил его за двадцать мин (по иным сведениям, за тридцать) случайно оказавшийся там Анникерид Киренский и препроводил в Афины к его друзьям. Те немедленно выслали Анникериду деньги, но он их отверг, заявив, что не одни друзья вправе заботиться о Платоне. Впрочем, некоторые говорят, будто деньги выслал Дион; но Анникерид не взял их себе, а купил на них Платону садик в Академии. А о Поллиде говорят, будто он потерпел поражение от Хабрия и потом утонул при Гелике 19 – так божество отомстило за философа (об этом пишет и Фаворин в I книге "Записок"). Дионисий на этом не успокоился: узнав, что случилось, он послал к Платону с просьбой не говорить о нем дурного; но Платон ответил, что ему недосуг даже помнить о Дионисии.

Во второй раз он ездил к Дионисию Младшему просить о земле и людях, чтобы жить по законам его Государства. Дионисий обещал, но не дал. Некоторые пишут, что он при этом попал было в беду, оттого что побуждал Диона и Феодота к освобождению острова; но пифагореец Архит в письме к Дионисию добился для него прощения и свободного возвращения в Афины. Вот это письмо 20:

"Архит Дионисию желает доброго здоровья. Все мы, любя Платона, посылаем к тебе Ламиска и Фотида с товарищами, чтобы увезти его от тебя по нашему прежнему соглашению. Мы советуем тебе припомнить, с какою настойчивостью ты всех нас убеждал устроить его приезд и позаботиться о его безопасности здесь и на обратном пути, равно как и о многом ином. Припомни также, что прибытие его ты почитал за честь, что любил ты его потом, как никого другого. И поэтому, если что у вас не заладилось, останься человеком и верни его нам невредимого. Этим ты сделаешь справедливое дело и обяжешь нас благодарностью".

В третий раз он ездил с тем, чтобы примирить Диона с Дионисием; но это ему не удалось, и он воротился восвояси ни с чем. И более он государственными делами не занимался, хоть из сочинений его и видно, что он был государственный человек. Дело в том, что народ уже свыкся с совсем иными государственными установлениями. Когда аркадяне и фиванцы основывали Мегалополь, они пригласили его в законодатели; но, поняв, что блюсти равенство они не согласны, он отказался. (Об этом пишет Памфила в XXV книге "Записок".) Говорят также, что он один заступился за военачальника Хабрия, когда тому грозила смерть 21, а никто другой из граждан на это не решился; и когда он вместе с Хабрием шел на акрополь, ябедник Кробил встретил его и спросил: "Ты заступаешься за другого и не знаешь, что тебя самого ждет Сократова цикута?" – а он ответил: "Я встречался с опасностями, сражаясь за отечество, не отступлю и теперь, отстаивая долг дружбы".

Он первый ввел в рассуждение вопросы и ответы (как пишет Фаворин в "Разнообразном повествовании"). Он первый подсказал Леодаманту Фасосскому аналитический способ исследования. Он первый употребил в философии такие понятия, как "противостояние", "основа", "диалектика", "качество", "продолговатое число", "открытая плоскость граней", "божественное провидение". Он первый из философов дал ответ на речь Лисия, сына Кефала, которую изложил слово за слово в своем "Федре" 22. Он первый стал рассматривать возможности грамматики. И он первый выступил с опровержением почти всех философов, ему предшествовавших; неясно лишь, почему он ни разу не упоминает о Демокрите 23.

Когда он шел в Олимпию (рассказывает Неанф Кизикский), все эллины смотрели только на него; это было, когда он встретился с Дионом, замышлявшим поход на Дионисия. И даже.перс Митридат (как сообщается в I книге "Записок" Фаворина) воздвиг в Академии статую Платона с надписью: "Митридат персидский, сын Родобата, посвящает Музам этот образ Платона, работу Силаниона" 24.

Гераклид говорит, что в юности он был так стыдлив и вел себя так сдержанно, что никто не видел, чтобы он смеялся в голос. Но и его тем не менее не оставили своими насмешками сочинители комедий. Так, Феопомп пишет в "Гедихаре":

– И ни одно не есть одно,
Ни два не есть одно – как говорит Платон.

Анаксандрид в "Тесее":

– Оливы ел по образцу Платонову.

Тимон пересмеивал его имя:

Так и Платон распластал пестро заплетенные чуда 25.

Алексид пишет в "Меропиде":

– Ты вовремя пришел. Уже я выдохся:
Хожу я взад-вперед, Платону следуя,
Все ноги стер, но ничего не выдумал.

И в "Анкилионе":

– Пустое! За Платоном вслед побегай-ка –
Познаешь суть и в чесноке и в щелоке.

Амфий – в "Амфикрате":

– Какого там добра ты удостоился, –
О том, хозяин, знаю я не более,
Чем о добре Платоновом.
– Так выслушай!

И в "Дексидемиде":

– Ах, Платон, Платон,
Ведь только ты и знаешь, что угрюмиться
И брови гнуть, улитки наподобие.

Кратин в "Лжеподкидыше":

– Ты – человек, а значит, есть душа в тебе.
– Платон свидетель, я того не ведаю,
А лишь предполагаю.

Алексид в "Олимпиодоре":

– Плоть смертная иссохшим прахом сделалась,
И в воздух возлетела часть бессмертная.
– Твердишь урок Платона?..

И в "Парасите":

– Наедине с Платоном празднословить ли...

Насмехается над ним и Анаксилай в "Виноградаре", в "Цирцее" и в "Богачках".

Аристипп в IV книге "О роскоши древних" уверяет, что он был влюблен в некоего мальчика Астера, который обучался астрономии, а также в вышеназванного Диона, а также, по утверждению некоторых, и в Федра. Любовь эта явствует из нижеследующих эпиграмм, которые он будто бы написал о них:

Смотришь на звезды. Звезда ты моя! О, если бы стал я
Небом, чтоб мог на тебя множеством глаз я смотреть!

И еще:

Прежде звездою рассветной светил ты, Астер мой, живущим;
Мертвым ты, мертвый, теперь светишь закатной звездой 26.

А о Дионе так:

Древней Гекубе, а с нею и всем о ту пору рожденным
Женам троянским в удел слезы послала судьба.
Ты же, Дион, победно свершивший великое дело,
Много утех получил в жизни от щедрых богов.
В тучной отчизне своей, осененный почетом сограждан,
Ты почиваешь, Дион, сердцем владея моим 27.

Говорят, эти стихи и в самом деле начертаны на его гробнице в Сиракузах.

А о любви своей к Алексиду и (как было сказано) к Федру он сложил такие стихи:

Стоило только лишь мне назвать Алексида красавцем.
Как уж прохода ему нет от бесчисленных глаз.
Да, неразумно собакам показывать кость! Пожалею
Позже: не так ли я встарь Федра навек потерял? 28

Говорят, он имел любовницей Археанассу, о которой написал так:

Археанасса со мной, колофонского рода гетера, –
Даже морщины ее жаркой любовью горят.
Ах, злополучные те, что на первой стезе повстречали
Юность подруги моей! Что это был за пожар! 29

А вот стихи его к Агафону:

Душу свою на устах я имел, Агафона целуя,
Словно стремилась она переселиться в него.

Вот и другие:

Я тебе яблоко бросил. Подняв его, если готова
Ты полюбить меня, в дар девственность мне принеси.
Если же нет, то все же возьми себе яблоко это,
Только подумай над ним, как наша юность кратка.

И еще другое:

Яблоко я, а бросил меня полюбивший Ксантиппу.
Что же, Ксантипна, кивни! Вянешь и ты ведь, как я 30.

Говорят, ему принадлежит и надпись пленным эретрийцам:

Мы, эретрийцы, евбейское племя, лежим на чужбине,
Около Суз, от родной так далеко стороны!

И такие стихи:

Музам Киприда грозила: "О девушки! Чтите Киприду,
Или Эрота на вас, вооружив, я пошлю!"
Музы Киприде в ответ: "Аресу рассказывай сказки!
К нам этот твой мальчуган не прилетит никогда".

И такие:

Золото некто нашел, обронивши при этом веревку.
Тот, кто его потерял, смог себе петлю связать 31.

Молон недолюбливал Платона и говорил: "Удивительно не то, что Дионисий оказался в Коринфе 32, а то, что Платон оказался в Сицилии". Ксенофонт, по-видимому, тоже не был расположен к нему: во всяком случае они словно соперничали, сочиняя такие схожие произведения, как "Пир", "Апология Сократа" и "Нравственные записки" 33; один сочинил "Государство", другой "Воспитание Кира", а Платон на это заявил в "Законах" 34, что такое "Воспитание Кира" – выдумка, ибо Кир был совсем не таков; и оба, вспоминая о Сократе, нигде не упоминают друг о друге – только один раз Ксенофонт называет Платона в III книге "Воспоминаний" 35.

Также и Антисфен, говорят, собираясь однажды читать вслух написанное им, пригласил Платона послушать: тот спросил, о чем чтение, и Антисфен ответил: "О невозможности противоречия". "Как же ты сумел об этом написать?" – спросил Платон, давая понять, что Антисфен-то и противоречит сам себе; после этого Антисфен написал против Платона диалог под заглавием "Сафон", и с этих пор они держались друг с другом как чужие.

Сам Сократ, говорят, послушав, как Платон читал "Лисия", воскликнул: "Клянусь Гераклом! сколько же навыдумал на меня этот юнец!" – ибо Платон написал много такого, чего Сократ вовсе не говорил.

Враждовал Платон и с Аристиппом. Так, в диалоге "О душе" 36 он порочит Аристиппа тем, что тот не был при кончине Сократа, хотя Аристипп был не так уж далеко – на Эгине.

Ревновал он и к Эсхину за его добрую славу при Дионисии; и когда Эсхин приехал, то Платон к его бедности отнесся свысока, а Аристипп помог. Он вложил в уста Критону те доводы, которыми Сократа в тюрьме уговаривал бежать, – а принадлежат они (говорит Идоменей) Эсхину, и лишь по своей неприязни к нему Платон приписал их Критону 37.

А о себе Платон не упоминает нигде в своих сочинениях, кроме как в "Апологии" и в диалоге "О душе" 38.

Аристотель говорит, что образ речи Платона – средний между поэзией и прозой. Аристотель один дослушал Платона до конца, когда тот читал диалог "О душе", а остальные слушатели все уже разошлись (об этом пишет в одном месте Фаворин). Филипп Опунтский, по некоторым известиям, переписал с восковых дощечек его "Законы", и он же, говорят, сочинил к ним "Послезаконие". Начало "Государства" было найдено записанным на много ладов (сообщают Евфорион и Панэтий). Это "Государство", по уверению Аристоксена, почти все входит в состав "Противоречий" Протагора 39. Первым Платоновым диалогом, говорят, был "Федр" 40: в самом деле, в его постановке вопроса есть что-то мальчишеское. Впрочем, Дикеарх и весь слог его сочинений считает грубым.

Говорят, Платон увидел одного человека за игрой в кости и стал его корить. "Это же мелочь", – ответил тот. "Но привычка не мелочь", – возразил Платон.

На вопрос, будут ли писать о нем в записках, как о его предшественниках, он отвечал: "Было бы доброе имя, а записок найдется довольно".

Однажды, когда к нему вошел Ксенократ, Платон попросил его выпороть раба: сам он не мог это сделать, потому что был в гневе. А какому-то из рабов он и сам сказал: "Не будь я в гневе, право, я бы тебя выпорол!"

Сев на коня, он тотчас поспешил сойти, чтобы не поддаться (так сказал он) всаднической гордыне. Пьяным он советовал смотреться в зеркало, чтобы отвратиться от своего безобразия. Допьяна, говорил он, нигде не следует пить, кроме как на празднествах бога – подателя вина. Сон без меры тоже ему претил. Недаром он пишет в "Законах": "Ни на что не годен спящий" 41.

"Слаще всего, – говорил он, – слышать истину". (А другие передают: "говорить истину".) Об истине пишет он и в "Законах": "О чужеземец, истина прекрасна и незыблема, однако думается, что внушить ее нелегко" 42.

Желанием его было оставить по себе память в друзьях или в книгах. Сам же он по большей части сторонился людей, как о том сообщают некоторые.

Скончался он, как мы уже описывали, на тринадцатом году царствования Филиппа (как пишет Фаворин в III книге "Записок") и был удостоен от царя почетом (как пишет Феопомп). Впрочем, Мирониан в "Сравнениях" говорит, что у Филона упоминаются пословицы о Платоновых вшах, словно он умер от вшей 43. Погребен он в Академии, где провел большую часть жизни в занятиях философией, отчего и школа его получила название академической. При погребении его сопровождали все ученики, а завещание он оставил такое:

"Платон оставляет и завещает следующее имущество. Имение в Ифистиадах, к северу до дороги в Кефисийский храм, к югу до храма Геракла в Ифистиадах, к востоку до земли Архестрата Фреаррийского, к западу до земли Филиппа Холлидского; это имение никому не продавать и не отчуждать, а владеть им отроку Адиманту по мере его сил. Имение в Иресидах, что куплено у Каллимаха, к северу до земли Евримедонта Мирринунтского, к югу до Демострата Ксипетейского, к востоку до Евримедонта Мирринунтского, к западу до реки Кефиса. Денег – три мины. Чашу серебряную весом 165 драхм, чашу малую в 45 драхм, перстень золотой и серьгу золотую весом вместе 4 драхмы 3 обола 44. Три мины мне должен Евклид-каменотес. На волю отпускаю рабыню Артемиду. Рабов оставляю Тихона, Бикта, Аполлониада и Дионисия. Утварь оставляю перечисленную, а второй ее список – у Дионисия. Долга никому не имею. Душеприказчики мои – Леосфен, Спевсипп, Деметрий, Гегий, Евримедонт, Каллимах, Фрасипп".

Таково его завещание. А на гробнице его начертаны такие надписи. Первая:

Знанием меры и праведным нравом отличный меж смертных,
Оный божественный муж здесь погребен Аристокл.
Если кому из людей достижима великая мудрость,
Этому – более всех: зависть – ничто перед ним.

Вторая:

В лоне глубоком земля сокрыла останки Платона,
Дух же бессмертный его в сонме блаженных живет.
Сын Аристона, ты знал прозренье божественной жизни,
И меж достойнейших чтим в ближней и дальней земле.

И третья, позднейшая:

– Кто ты, орел, восседящий на этой гробнице, и что ты
Пламенный взор устремил к звездным чертогам богов.
– Образ Платоновой я души, воспарившей к Олимпу,
Тело земное свое бросив в афинской земле 45.

Есть и у нас стихи о нем такого содержания:

Если бы Феб не судил Платону родиться в Элладе,
Кто и когда бы изрек слово к целению душ?
Нам исцеляет тела Асклепий, от Феба рожденный,
Но для бессмертной души ты лишь целитель, Платон.

И другие о его кончине:

Фебом на благо людей рождены и Платон и Асклепий:
Тот – целителем душ, этот – целителем тел.
Брачный покинувши пир, взошел он к тому Государству,
Коему сам начертал место у Зевсовых ног 46.

Таковы эти надписи.

Ученики его – Спевсипп Афинский, Ксенократ Хал-кедонский, Аристотель Стагирит, Филипп Опунтский, Гестией Перинфский, Дион Сиракузский, Амикл Гераклей-ский, Эраст и Кориск Скепсийские, Тимолай Кизикский, Евеон Лампсакский, Пифон и Гераклид Эносские, Гиппофал и Каллипп Афинские, Деметрий Амфипольский, Гераклид Понтийский и многие другие, в том числе и женщины – Ласфения из Мантинеи и Аксиофея из Флиунта, которая даже одевалась по-мужски (как говорит Дикеарх). Некоторые причисляют к его слушателям и Феофраста; Хамелеон – оратора Гиперида и Ликурга (то же сообщает и Полемон); а Сабин (ссылаясь на IV книгу "Пособий к упражнениям" Мнесистрата Фасосского) – даже Демосфена, и это похоже на правду 47.

* * *

А теперь для тебя, истинной любительницы Платона 48, ищущей во что бы то ни стало воздать честь учениям этого философа, почел я за должное описать и самую природу его рассуждений, строй его диалогов, способ его индукции, насколько это возможно при изложении, упрощенном почти до перечня. Я не хочу в этом очерке оставить жизнь Платона без его учения; но рассказывать для тебя все в подробностях означало бы, по пословице, таскать сов в Афины 49.

Первым сочинять диалоги стал, говорят, Зенон Элейский; а по Аристотелю – Алексамен Стирийский или Теосский (по свидетельству в "Записках" Фаворина, об этом говорится в I книге "О поэтах"). Мне же кажется, что Платон, который довел этот род до совершенства, по праву может почитаться здесь первым как в красоте, так и в изобретательности.

Диалог есть речь, состоящая из вопросов и ответов, о предмете философском или государственном, соблюдающая верность выведенных характеров и отделку речи. Диалектика же есть искусство доводов, служащее утверждению или опровержению в вопросах и ответах собеседников.

Платоновский диалог имеет два самых общих вида: наставительный (hyphegeticos) и исследовательный (zeteticos). Наставительный в свою очередь разделяется на два вида: теоретический и практический; теоретический разделяется на физический и логический, а практический – на этический и политический. Исследовательный же в свою очередь разделяется на два вида: упражнительный и состязательный; упражнительный разделяется на повивальный 50 и испытательный, а состязательный – на доказующий и опровергающий. (Мне известно, что иные разделяют диалоги по-иному: они называют одни диалоги драматическими, другие повествовательными, третьи смешанными; но эти наименования различают диалоги более с точки зрения сценической, чем с философской.)

К физическому роду диалогов принадлежит "Тимей"; к логическому роду – "Политик", "Кратил", "Парменид", "Софист"; к этическому – "Апология", "Критон", "Федон", "Федр", "Пир", равно как "Менексен", "Клитофонт", письма "Филеб", "Гиппарх", "Соперники"; к политическому – "Государство", "Законы", "Минос", "Послезаконие", "Атлантида" 51; к повивальному – оба "Алкивиада" "Феаг", "Лисий", "Лахет"; к испытательному – "Евтифрон", "Менон", "Ион", "Хармид", "Феэтет"; к доказующему – "Протагор" и к опровергающему – "Евфидем", "Горгий" и оба "Гиппия". Вот что нужно сказать о диалоге, о его сущности и его разделениях.

Далее, существует немалый спор: одни утверждают, что Платон – философ догматический, а другие – что нет. Рассмотрим теперь и это.

Догматик есть тот, кто полагает догмы, как законодатель есть тот, кто издает законы. Догма же есть название двоякое: и то, что мнимо, и само о том мнение. То, что мнимо, есть данное, само же мнение есть предположение.

Так вот, Платон о вещах, им постигнутых, раскрывает свое мнение и оспаривает ложные, а о вещах, ему неясных, воздерживается от суждения. Раскрывает свои мнения он через четырех лиц: Сократа, Тимея, афинского гостя и элейского гостя 52. (Гости эти отнюдь не Платон и Парменид, как полагают некоторые, но лица безымянные и вымышленные.) Говоря даже от лица Сократа и Тимея, Платон излагает свои собственные догмы. А оспаривает ложные мнения он, вводя таких лиц, как, например, Фрасимах, Калликл, Пол, а также Горгий и Протагор, а также Гиппий и Евфидем и прочие подобные.

Строя доказательства, он по большей части пользуется способом индукции. Способ этот не единый, а двоякий. Индукция есть рассуждение, выводящее должным образом из некоторых истин новую подобную истину. Индукция имеет два вида: один – по противоположности (cat' enantiosin), другой – по следствию (еc tes acolouthias).

Индукция по противоположности – это способ, при котором всякий ответ на вопрос будет противоположным. Например: "Мой отец – это то же, что твой отец, или не то же? Если твой отец – не то же, что мой отец, стало быть, твой отец – не то же, что отец; стало быть, он – не отец. Если же твой отец – то же, что мой отец, стало быть, твой отец есть мой отец". Или так: "Если человек – не живое существо, то он или дерево или камень. Но он не дерево и не камень, ибо одушевлен и способен к самостоятельному движению; стало быть, он – живое существо. Но если он – живое существо, а собака и бык – тоже живые существа, то и человек, будучи живым существом, есть и собака и бык". Этот способ индукции по противоположности и по борьбе употреблялся Платоном не для изложения догм, а для оспаривания.

Индукция по следствию имеет два вида: один разрешает частные вопросы, идя от частного, другой – идя от общего через частное. Первый вид – риторический, второй – диалектический. По первому виду, например, решается вопрос, совершил человек убийство или нет; доказательство – в это самое время он был застигнут весь в крови. Риторическим этот способ индукции называется потому, что риторика имеет дело именно с частным, а не с общим: например, исследует не справедливость как таковую, а частные случаи справедливого. По второму виду, диалектическому, предварительно через частное доказывается общее: например, исследуется, бессмертна ли душа и возвращаются ли мертвые к жизни; доказывается это (в диалоге "О душе") 53 общим положением, что из противоположного рождается противоположное, а общее положение подкрепляется частными – о том, что сон возникает из бодрствования и наоборот, и что большее из меньшего и наоборот. Таков способ, которым он пользовался для подкрепления своих мнений.

Как в древней трагедии поначалу вел действие один только хор, потом Феспис ввел одного актера, чтобы дать отдых хору, потом Эсхил – второго, Софокл – третьего, и тогда трагедия достигла своей полноты, – так и философия поначалу знала только один род рассуждения – физический; Сократ ввел второй – этический, а Платон третий – диалектический и тем завершил философию.

Фрасил пишет, что даже диалоги сам Платон издавал тетралогиями по примеру трагических поэтов, которые состязались четырьмя драмами на празднествах Дионисийских, Ленейских, Всеафинских и Хитрийских, четвертая из драм была сатировская, а все четыре назывались тетралогией. Подлинных диалогов Платона, по его словам, имеется 56, если считать, что "Государство" делится на десять, а "Законы" – на двенадцать. (Впрочем, о "Государстве" Фаворин во II книге "Разнообразного повествования" говорит, будто оно почти целиком содержится в "Противоречиях" Протагора.) А тетралогий у Платона девять, если считать "Государство" за одно сочинение и "Законы" тоже за одно. Первая тетралогия у него объединена содержанием: Платон хочет показать, какова должна быть жизнь философа. Каждому сочинению Фрасил дает двойное заглавие – одно по имени, другое по теме. Эту первую тетралогию начинает "Евтифрон, или О благочестии", диалог испытательный; вторым следует "Апология Сократа", этический; третий – "Критон, или О должном", этический; четвертый – "Федон, или О душе", этический. Вторая тетралогия: открывает ее "Кратил, или О правильности имен", логический; "Феэтет, или О знании", испытательный; "Софист, или О сущем", логический; "Политик, или о Царской власти", логический. Третью тетралогию открывает "Парменид, или Об идеях", логический; "Филеб, или О наслаждении", этический; "Пир, или О благе", этический; "Федр, или О любви", этический. Четвертую тетралогию открывает "Алкивиад Второй, или О молитве", повивальный; "Гиппарх, или Сребролюбец", этический; "Соперники, или О философии", этический. Пятую открывает "Феаг, или О философии", повивальный; "Хармид, или Об умеренности", испытательный; "Лахет, или О мужестве", повивальный; "Лисий, или О дружбе", повивальный. Шестую открывает "Евфидем, или Спорщик", опровергающий; "Протагор, или Софисты", доказующий; "Горгий, или О риторике", опровергающий; "Менон, или О добродетели", испытательный. Седьмую открывают два "Гиппия" – первый "О прекрасном", второй "О должном", опровергающие; "Ион, или об Илиаде", испытательный; "Менексен, или Надгробное слово", этический. Восьмую открывает "Клитофонт, или Вступление", этический; "Государство, или О справедливости", политический; "Тимей, или О природе", физический; "Критий, или Атлантида", этический. Девятую открывает "Минос, или О законе", политический; "Законы, или О законодательстве", политический; "Послезаконие, или Ночной совет, или Философ", политический; и тринадцать "Писем", этические. (Начинает он их словами "Желаю благополучия", как Эпикур свои – "Желаю хорошей жизни" 54, а Клеон – "Желаю радости".) Из них одно к Аристодему, два к Архиту, четыре к Дионисию, одно к Гермию, Эрасту и Корсику, одно к Леодаманту, одно к Диону, одно к Пердикке, два к друзьям Диона. Вот какое разделение принимают Дион и некоторые другие.

Иные, в том числе грамматик Аристофан, раскладывают диалоги в трилогии. Первая, по их мнению, включает "Государство", "Тимей" и "Критий"; во второй "Софист", "Политик" и "Кратил"; в третьей "Законы", "Минос" и "Послезаконие"; в четвертой "Феэтет", "Евтифрон" и "Апология"; в пятой "Критон", "Федон" и письма; остальные беспорядочно располагаются поодиночке. Некоторые начинают счет, как сказано, с "Государства"; некоторые – с "Алкивиада большего"; некоторые – с "Феага"; иные – с "Евтифрона"; иные – с "Клитофонта"; некоторые – с "Тимея"; некоторые – с "Федра"; некоторые – с "Феэтета"; многие, наконец, принимают за начало "Апологию".

Подложными среди диалогов считаются "Мидон, или Конюший", "Эриксий, или Эрасистрат", "Алкион", "Безголовые, или Сизиф", "Аксиох", "Феак", "Демодок"; "Хелидон", "Седьмица", "Эпименид". "Алкион", по-видимому, принадлежит некоему Леонту (так говорит Фаворин в V книге "Записок").

Словами Платон пользовался очень разными, желая, чтобы его учение не было легкоуяснимым для людей несведущих. Особенно своеобразно понимает он "мудрость" – как знание вещей умопостигаемых и существенно существующих, знание, свойственное (по его словам) богу и душе, отделенной от тела. Своеобразно называет он мудростью также и философию, ибо она вселяет стремление к божественной мудрости. Общепринятым же образом называет он мудростью всякий опыт, говоря, например, "мудрый ремесленник" 55. Далее, он пользуется одними и теми же словами в разных значениях – например, говорит "простой" вместо "бесхитростный" (так, говорят, и у Еврипида в "Ликимнии" сказано о Геракле:

Он прост, неизощрен, добр на большое,
Мудр на дела, неловок на слова 56),

но иногда Платон говорит "простой" и вместо "дурной", а иногда вместо "мелкий". Часто и наоборот, он пользуется разными словами или обозначениями одного и того же – например, "идею" (idea) он называет и "образ" (eidos), и "род" (genos), и "образец" (paradeigma), и "начало" (arche), и "причина" (aition). Пользуется он даже противоположными выражениями для одного и того же – например, чувственно воспринимаемое он называет и сущим и не-сущим: сущим – по своему порождению, не-сущим – по непрерывному изменению; идею он называет не движущейся и не пребывающей, а также единой и многой. Это его обычай во многих случаях.

Истолкование его диалогов разделяется на три части: во-первых, надобно выяснить, в чем состоит каждое из его высказываний; затем – для чего оно высказано: для развития мысли или для образности, чтобы подкрепить догму или чтобы оспорить собеседника, и, в-третьих, соответствует ли оно истине.

Так как при сочинениях Платона имеются некоторые знаки, сообщим и о них 57. Крест ставится при словах, оборотах и вообще – при Платоновом обычае. Расщеп – при догмах и суждениях Платона. Крест с точками – при избранных местах и красотах слога. Расщеп с точками – при исправлениях некоторых издателей. Черта с точками – при местах, безосновательно отвергаемых. Дуга с точками – при повторениях и перестановке слов. Зигзаг – при последовательном изложении философии. Звездочка – при согласии догм. Черта – при местах отвергаемых. Таковы эти знаки, и столько есть Платоновых книг. Когда они только что были изданы (говорит Антигон Каристский в книге "О Зеноне"), то обладатели их давали желающим на прочтение лишь за деньги.

Суждения у него были таковы 58.

Душу (psyche) он полагал бессмертною, облекающеюся во многие тела попеременно; начало души – числовое, а тела – геометрическое; а определял он душу как идею повсюду разлитого дыхания. Душа самодвижется и состоит из трех частей: разумная часть ее (logisticon) имеет седалище в голове, страстная часть (tbymoeides) – в сердце, а вожделительная часть (epithymeticon) – при пупе и печени.

Из середины со всех сторон душа окружает тело по кругу. Состоит она из первооснов и гармоническими расстояниями разделена на два соприкасающихся круга, из которых внутренний круг в свою очередь разделен шестью разрезами на семь кругов. Этот круг движется по поперечному влево и изнутри, а другой – по стороне вправо. Власть принадлежит внешнему кругу, – ибо другой разделен изнутри. Внешний круг есть круг Тождественного, внутренний – круг Иного. Этим Платон говорит, что движение души есть и движение целого, и обращение планет 59.

Будучи разделена и слажена таким образом от середины и до краев, душа познает сущее и входит в его лад, ибо во внутреннем ладу находятся и ее собственные основы. Когда правильно движется круг Иного, тогда возникает мнение, когда круг Тождественного – тогда знание.

Он заявлял, что есть два начала всего – Бог и вещество (Бога он называет также умом и причиной). Вещество бесфигурно и беспредельно; из него рождается сложное. Некогда оно было в нестройном движении, но Бог (говорит Платон), полагая, что строй лучше нестроения, свел вещество в единое место, и эта сущность обратилась в четыре первоосновы – огонь, воду, воздух, землю, – а из них возник мир и все, что в мире. При этом, по его словам, земля одна из всех не подвержена изменениям, а причина тому – отличие фигур, из которых она состоит. В других первоосновах, говорит он, фигуры однородны – все они единообразно состоят из продолговатых треугольников, – у земли же фигура особенная. А именно: первооснова огня – пирамида, воздуха – восьмигранник, воды – двадцатигранник, земли же – куб. Поэтому ни земля не превращается в иные первоосновы, ни они – в землю. Первоосновы не рассредоточены каждая в своем месте, – нет, сжимающее и средостремительное кругообращение, сосредоточивает малое и рассредоточивает большое. Потому-то образы и сами изменяются, и места свои изменяют.

Порожденный мир един, поскольку он чувственно воспринимаем, будучи устроен богом. Мир одушевлен, ибо одушевленное выше, чем неодушевленное. Мир есть изделие, предполагающее наилучшую причину. Он устроен единым и не беспредельным, ибо единым был и образец, с которого он сделан. Он шарообразен, ибо такова и фигура его породителя: тот объемлет все прочие живые существа, а этот объемлет фигуры их всех 60; он гладок и не имеет вокруг себя никаких органов, потому что не нуждается в них. Мир пребывает безущербным, ибо он не расточается вновь в божество 61.

Причина всякого становления есть бог, ибо благу естественно быть благотворным. Причина становления небоздания [есть он же], ибо наилучшее из умопостигаемого есть причина прекраснейшего из порожденного; а так как бог именно таков и так как небоздание в своей красоте подобно именно наилучшему, то оно не может быть подобно ничему порожденному, а только богу.

Мир состоит из огня, воды, воздуха, земли; из огня – чтобы быть видимым, из земли – чтобы быть твердым, из воды и воздуха – чтобы быть связным (ибо твердые силы связуются двумя промежуточными, чтобы из Всего возникло Единое), и, наконец, из всех вместе – чтобы быть завершенным и безущербным.

Время порождено как образ вечности. Но вечность пребывает вечно, время же есть обращение неба: частицы времени суть ночь, день, месяц и прочее, и поэтому вне природы мира нет и времени, но вместе с миром существует и время. Для порождения времени порождены солнце, луна и планеты. Чтобы число времени года было явно для глаза и чтобы живые существа были причастны числу, богом возжен свет солнца. На кругу, ближайшем к земле, находится луна, на следующем – солнце, на дальнейших – планеты.

Мир всецело одушевлен, ибо он связан с одушевленным движением. А для того чтобы мир, порожденный наподобие умопостигаемого живого существа, нашел свое завершение, была порождена природа всех остальных живых существ, ибо если она есть в том мире, то должна быть и в небоздании. Боги преимущественно имеют огненную природу; а остальных природ существует три: крылатая, водная и наземная. Из богов небоздания древнее всех земля; сооружена она, чтобы создать день и ночь, лежит посредине и обращается вокруг средины.

Далее, говорит он, следует указать: так как есть два рода причин, то некоторые вещи существуют по уму, а некоторые – от неизбежности. Таковы воздух, огонь, земля, вода – они не первоосновы в точном смысле слова, а лишь носители. Слагаются они из треугольников и разлагаются на треугольники 62; слагаемыми их служат треугольники – продолговатый и равнобедренный.

Стало быть, есть две вышеназванные причины и начала, а образцы их – бог и вещество. При этом вещество по необходимости бесформенно, как и остальные носители идей, которым оно служит необходимой причиной: принимая идеи, оно рождает сущности. Вещество движется, ибо сила в нем неравномерна, и, движась, движет в свою очередь свои порождения. Движутся они сперва бестолково и нестройно, но когда начинают составлять мир, то принимаемое от бога делает их движение размеренным и стройным. Да и две причины, предшествовавшие сотворению небоздания, и третья причина – порождение – сами были еще неотчетливы и выступали лишь нестройно, как следы; только когда возник мир, обрели строй и они. А возникло небоздание из всех существующих тел.

Бог, по его мнению, бестелесен, как и душа, – именно поэтому он не подвержен ущербу и претерпеванию. Идеи же он полагал за причины и начала, которыми все, что различно по природе, бывает таково, каково оно есть.

О благе и зле говорил он так 63. Конечная цель заключается в том, чтобы уподобиться богу. Добродетель довлеет себе для счастья. Правда, она нуждается в дополнительных средствах – и в телесных, каковы сила, здоровье, здравые чувства, и в сторонних, каковы богатство, знатность и слава. Тем не менее и без всего этого мудрец будет счастлив. Он будет и заниматься государственными делами, и жить в браке, и блюсти существующие законы, а по мере возможности даже законодательствовать на благо отечества, если только положение дел не окажется вконец безнадежным из-за повальной испорченности народа.

Он верит в то, что боги надзирают дела человеческие и что существуют божественные демоны. Он первый дал определение прекрасного: в него входит и похвальное, и разумное, и полезное, и уместное, и пригожее, а объединяет их согласие с природой и следование природе. Беседовал он и о правильности наименований 64 – он был первым, кто установил самую науку о правилах вопросов и ответов, а прибегал он к ней сплошь и рядом. Справедливость он принимал в своих диалогах за божеский закон, чтобы страх посмертной кары за дурные поступки подкреплял его увещания о добрых поступках. Поэтому некоторые даже считают, что он слишком увлекался мифами, ибо повествования такого рода он охотно вплетал в свои книги, чтобы люди, не будучи уверены, что их ждет после смерти, воздерживались от несправедливости.

Таковы были его суждения.

* * *

Разделение предметов, по словам Аристотеля, производил он следующим образом 65.

Благо бывает душевное, телесное и стороннее. Душевное благо – это, например, справедливость, разумение, мужество, здравомыслие и прочее подобное. Телесное благо – красота, хорошее сложение, здоровье, сила. Стороннее благо – друзья, счастье отечества, богатство. Таким образом, благо бывает трех родов – душевное, телесное и стороннее.

Приязнь бывает трех родов: природная, товарищеская и гостеприимственная. Природная – это та, которую испытывают родители к детям или родственники друг к другу; она свойственна и другим животным. Товарищеская – это та, которая возникает из близости и к родству не имеет отношения, например между Пиладом и Орестом. Гостеприимственная – это та, которая возникает к гостям от встречи и от напутственных писем. Таким образом, приязнь бывает природная, товарищеская и гостеприимственная; некоторые добавляют еще приязнь четвертого рода – любовную.

Государственная власть бывает пяти родов: демократическая, аристократическая, олигархическая, царская и тираническая. Демократическая власть – это та, при которой государством правит большинство, по своему усмотрению назначая законы и правителей. Аристократия – та, при которой правят не богатые, не бедные, не знаменитые, но первенство принадлежит лучшим людям в государстве. Олигархия (правление немногих) – та, где власти избираются по достатку: ведь богатых всегда меньше, чем бедных. Царская власть бывает или по закону, или по происхождению: по закону – в Карфагене, где она продается с торгов 66; по происхождению – в Спарте или в Македонии, где цари избираются из одного рода. Тирания – это власть единого правителя, достигнутая хитростью или силой. Таким образом, государственная власть бывает или демократией, или аристократией, или олигархией, или царствованием, или тиранией.

Справедливость бывает трех родов: перед богами, перед людьми и перед усопшими. Кто печется о храмах и приносит жертвы по чину, – тот вне сомнений благочестив перед богами. Кто возвращает то, что получил в долг или по доверию, – тот справедлив перед людьми. Кто печется о гробницах – тот вне сомнений справедлив перед усопшими. Таким образом, справедливость бывает или перед богами, или перед людьми, или перед усопшими.

Наука бывает трех родов: действенная, производительная и умозрительная. Зодчество и кораблестроение – науки производительные, ибо их произведения видимы воочию. Политика, игра на флейте, игра на кифаре и прочее подобное – науки действенные, ибо здесь нет видимых произведений, но есть действие: игра на флейте, игра на кифаре, занятия государственными делами. Наконец, геометрия, гармоника, астрономия – науки умозрительные: здесь нет ни производства, ни действия, но геометр занимается умозрением отношений между линиями, гармоник – умозрением звуков, астроном – умозрением светил и мироздания. Таким образом, среди наук одни бывают умозрительные, другие – действенные, третьи – производительные.

Врачевание бывает пяти родов: лекарственное, хирургическое, диетическое, диагностическое, целебное. Лекарственное излечивает недуги лекарствами, хирургическое оздоровляет железом и огнем, диетическое изгоняет недуги диетой, диагностическое – распознанием заболеваний, целебное – мгновенным удалением болезнетворного. Таким образом, врачевание бывает или лекарственное, или хирургическое, или диетическое, или диагностическое, или целебное.

Закон бывает двух родов: писаный и неписаный. Тот, по которому живут в государствах, – писаный; тот, который возник из обычаев, называется неписаным. Например, выходить на людное место голым или надевать женскую одежду не запрещает никакой закон, однако мы этого не делаем, ибо нам препятствует неписаный закон. Таким образом, закон бывает или писаным, или неписаным.

Речь разделяется на пять родов. Первый – тот, которым говорят, когда ведут дела в народных собраниях: он называется политическим. Второй род речи – тот, каким пишут ораторы, когда выносят напоказ похвалу, порицание или обвинение, – это род риторический. Третий род – тот, каким говорят между собой простые люди, – этот род называется просторечным. Четвертый род речи – тот, которым ведут беседу, коротко задавая вопросы и отвечая на них, – эта речь называется диалектической. Пятый род речи – тот, которым ремесленники ведут разговор о своем ремесле: он называется деловым. Итак, речь бывает или политической, или риторической, или просторечной, или диалектической, или деловой.

Музыка разделяется на три рода. Во-первых – та, которая порождается только устами, например пение. Во-вторых – та, которая порождается и устами и руками, например у кифареда. В-третьих – та, которая порождается только руками, например у кифариста 67. Таким образом, один род музыки порождается только устами, другой – устами и руками, третий – только руками.

Благородство разделяется на четыре рода. Во-первых, если предки были прекрасны, добры и справедливы, то потомки их считаются благородными. Во-вторых, если предки были владыками и правителями, то потомки их считаются благородными. В-третьих, если предки были знамениты победами на войне или в состязаниях, то потомков их мы тоже называем благородными. Наконец, если человек сам доблестен и великодушен, его тоже называют благородным, и это лучшее из всех благородств. Таким образом, благородство бывает или от достойных предков, или от державных, или от знаменитых, или от собственной красоты и доброты.

Прекрасное разделяется на три рода: одно – вызывающее похвалы, например миловидность; другое – приносящее пользу, например орудие, дом и прочие полезные вещи, и, наконец, относящееся к порядкам, обычаям и прочему, что помогает жить. Таким образом, прекрасное бывает похвальным, полезным и благотворным.

Душа разделяется на три части: разумную, вожделительную и страстную. Из них разумная часть есть причина намерения, суждения, понимания и прочего подобного. Вожделительная часть души есть причина позывов к еде, к соитию и прочего подобного. Страстная часть есть причина мужества, наслаждения, боли и гнева. Таким образом, в душе одна часть – разумная, другая – вожделительная, третья – страстная.

Совершенная добродетель имеет четыре рода: разумение, справедливость, мужество и здравомыслие. Среди них разумение есть причина, заставляющая правильно делать свои дела; справедливость – причина правильного поведения в товариществе и сделках; мужество – причина стойкости и неотступности в тревогах и опасностях; здравомыслие – причина того, что мы властвуем нашими желаниями, не позволяем наслаждениям поработить нас и живем упорядочение. Таким образом, один род добродетели есть разумение, другой – справедливость, третий – мужество, четвертый – здравомыслие.

Власть разделяется на пять частей: по закону, по природе, по обычаю, по происхождению, по насилию. Если правители государства избираются гражданами, то они правят по закону. По природе правит, например, мужской пол, и не только у людей, но и у животных, ибо повсюду самцы весьма и весьма правят самками. Власть по обычаю – это, например, власть воспитателей над детьми и учителей над учениками. Власть по происхождению – это такая власть, какою пользуются цари в Спарте, где царское достоинство передается по происхождению, и в Македонии, где тоже установлено царствование по происхождению. А если правитель пришел к власти с помощью насилия или коварства против воли граждан, то это называется властью по насилию. Таким образом, бывает власть по закону, по природе, по обычаю, по происхождению, по насилию.

Красноречие бывает шести родов. Когда увещают вступить с кем-нибудь в войну или в союз – это называется убеждением. Когда почитают за лучшее не войну и не союз, а сохранение спокойствия – это называется разубеждением. Третий род красноречия – это когда говорящий утверждает, что его кто-то обидел, и доказывает, что это было причиною многих бед, – такой род называется обвинением. Четвертый род красноречия – это когда говорящий доказывает, что он не причинил никакой обиды и не сделал ничего иного недолжного, – такой род называется защитою. Пятый род красноречия – это когда говорящий хвалит кого-либо, показывая, как он прекрасен и благороден, – такой род называется похвалой. Шестой род – когда обличают кого-либо, показывая, как он ничтожен, – такой род называется порицанием. Итак, красноречие бывает похвалой, порицанием, убеждением, разубеждением, обвинением и защитой.

Правильность речи разделяется на четыре рода: она состоит в том, чтобы говорить то, что нужно, сколько нужно, перед кем нужно и когда нужно. "То, что нужно" – это значит то, что на пользу говорящим и слушающим. "Сколько нужно" – ни более ни менее достаточного. "Перед кем нужно" – перед стариками следует говорить, как со стариками, перед младшими – как с младшими. "Когда нужно" – ни слишком рано, ни слишком поздно, иначе случится ошибка, и речь не будет правильной.

Услуги разделяются на четыре рода: или деньгами, или лично, или знанием, или словом. Деньгами – когда человеку в нужде помогают вновь привести в порядок его денежные дела. Лично – когда, увидев, что человека бьют, приходят к нему на помощь. Кто воспитывает, лечит или учит чему-нибудь хорошему, те оказывают услугу знаниями. Когда друг приходит на помощь другу в суде, выступая с подобающей речью в его защиту, он оказывает услугу словом. Таким образом, услуги могут быть или деньгами, или личные, или знанием, или словом.

Конец дела бывает четырех родов. Первый конец дело принимает, когда выставляется законопредложение и завершается постановлением. Второй конец дело принимает по природе, как день, год или времена года. Третий конец дело принимает по умению – например, зодчество, когда достраивается дом, или судостроение, когда достраивается корабль. Четвертый конец дело принимает по случайности, когда исход его противоположен ожиданию. Таким образом, конец дела бывает по постановлению, по природе, по умению или по случайности.

Способности разделяются на четыре рода. Во-первых, это способность ума – рассуждать и предполагать. Во-вторых, способность тела – ходить, давать, брать и прочее. В-третьих, способность больших войск и богатств – от этого, например, называется сильным царь. В-четвертых, способности в том, чтобы творить или терпеть доброе и злое – например, болеть, воспитывать, выздоравливать и все подобное. Таким образом, способности заключаются или в уме, или в теле, или в войсках и богатствах, или в том, чтобы творить и терпеть.

Обходительность бывает трех родов. Первый род – в обращении: например, в том, как обращаются ко всем встречным и приветствуют их, протягивая руку. Второй – когда приходят на помощь всякому бедствующему. И, наконец, третий род обходительности – когда бывают гостеприимными застольниками. Таким образом, обходительность заключается или в привете, или в услуге, или в хлебосольстве.

Счастье разделяется на пять частей: во-первых, разумные желания, во-вторых, здравые чувства и невредимое тело, в-третьих, удача в делах, в-четвертых, добрая слава среди людей, в-пятых, достаток в деньгах и прочих жизненных средствах. Разумные желания возникают следствием воспитания и многоопытности. Чувства бывают здравыми от состояния частей нашего тела, когда глаза видят, уши слышат и рот и ноздри ощущают все, что им надлежит, – вот что такое здравые чувства. Удача бывает, когда все, к чему человек стремится, он и совершает должным образом, как подобает человеку ревностному. Добрая слава бывает, когда о человеке слышно хорошее. Достаток бывает, когда у человека есть довольно средств, чтобы оказывать помощь друзьям и отбывать государственные повинности с честью и щедростью. У кого все это есть, тот вполне счастлив. Таким образом, счастье состоит из разумных желаний, здравых чувств и невредимого тела, удачи, доброй славы и достатка.

Ремесла разделяются на три рода: первый, второй и третий. Первый род – ремесло железодела или дровосека; это ремесла добывающие. Кузнечное дело и деревообделка – это ремесла перерабатывающие: из железа кузнец делает оружие, из дерева деревообделочник делает флейты и лиры. А использующие ремесла – это всадническое, которое пользуется уздой, воинское – оружием, музыкантское – флейтой и лирой. Таким образом, есть три рода ремесла – первый, второй и третий.

Добро разделяется на четыре рода. Во-первых, человека, обладающего добродетелью, мы называем добрым в собственном смысле слова. Во-вторых, сама добродетель и справедливость тоже называются добром. В-третьих, это пища, полезные телесные упражнения и лекарства. В-четвертых, добром мы называем игру на флейте, игру на театре и прочее подобное. Таким образом, есть четыре рода добра: первый – обладание добродетелью, второй – сама добродетель, третий – пища и полезные упражнения, четвертый – искусство флейтиста, актера и поэта; все это называют добром.

Все сущее бывает или злом, или благом, или безразличным. Злом мы называем то, что всегда приносит вред: безрассудство, неразумие, несправедливость и прочее подобное. Благом мы называем противоположное этому. Ни зло, ни благо – это то, что иногда полезно, иногда вредно (например, гулять, сидеть, есть) или вовсе не полезно и не вредно. Таким образом, сущее бывает или благом, или злом, или безразличным.

Порядок в государстве бывает троякого рода. Во-первых, если законы хороши, мы говорим, что царит порядок. Во-вторых, если граждане подчиняются тем законам, какие есть, мы тоже говорим, что царит порядок. В-третьих, если и без законов государственная жизнь идет хорошо, следуя нравам и обычаям, это мы тоже называем порядком. Таким образом, для порядка первое – это когда законы хороши; второе – когда существующим законам подчиняются; третье – когда государственная жизнь следует добрым нравам и обычаям.

Непорядок в государстве бывает троякого рода. Во-первых, если законы и о гражданах, и о чужеземцах дурны. Во-вторых, если существующим законам не подчиняются. В-третьих, если законов вовсе нет. Таким образом, для непорядка первое – это когда законы дурны; второе – когда существующим законам не подчиняются; третье – когда законов вовсе нет.

Противоположности разделяются на три рода. Так, мы говорим, что благо противоположно злу, – например, справедливость – несправедливости, разумение – неразумию и прочее подобное. Далее, и зло противоположно злу – например, мотовство – скряжничеству, незаслуженная пытка – заслуженной или иное подобное зло – противоположному злу. Наконец, тяжелое легкому, быстрое медленному или черное белому противоположно как безразличное безразличному. Таким образом, среди противоположностей одни противоположны как добро злу, другие – как зло злу, третьи – как безразличное безразличному.

Блага бывают троякого рода – иными из них можно обладать, в иных соучаствовать, а иные существуют сами по себе. Первые – это те, которыми можно обладать, например справедливость и здоровье. Вторые – те, которыми нельзя обладать одному, но можно вместе с другими: например, самим благом обладать нельзя, но разделять его с другими можно. Третьи – это те, которых нельзя ни иметь, ни разделить, но которые должны существовать: например, быть ревностным или быть справедливым – благо, его нельзя ни иметь, ни разделять, но оно должно непременно существовать. Таким образом, блага бывают или такие, которыми можно обладать, или такие, в которых можно соучаствовать, или такие, которые существуют сами по себе.

Совет бывает трех родов: он может исходить из прошлого времени, из будущего и из настоящего. От прошлого времени приводятся примеры: скажем, как спартанцы когда-то поплатились за свою доверчивость. От настоящего времени: скажем, указания на то, что стены слабы, воины робки, припасов мало. От будущего времени: скажем, что не следует из одного подозрения оскорблять посольство, не то позор ляжет на Элладу. Итак, советы бывают или от прошлого, или от настоящего, или от будущего времени.

Звуки бывают двух родов – одушевленные и неодушевленные. Одушевленные – это голоса живых существ, неодушевленные – это звоны и отзвуки. Одушевленные звуки делятся на членораздельные и нечленораздельные: членораздельны голоса людей, нечленораздельны голоса животных. Таким образом, звуки бывают или одушевленные, или неодушевленные.

Сущее бывает или делимо, или неделимо. Делимое бывает однородно и неоднородно. Неделимое – это то, что не поддается разделению и ни из чего не состоит, например единица, точка или нота. Делимое – это то, что из чего-то состоит, например слоги, созвучия, живые существа, вода, золото. Однородное – это то, что состоит из подобных частей, и целое отличается от части только величиной, например вода, золото, все сыпучие тела и прочее подобное. Неоднородное – это то, что состоит из несхожих частей, например дом и прочее подобное. Таким образом, сущее бывает или делимо, или неделимо, причем делимое бывает однородно и неоднородно.

Сущее или бывает самостоятельным, или называется относительным по отношению к чему-либо. Самостоятельным называется то, что ни в чем не нуждается для своего объяснения, например человек, лошадь и другие животные, – ничто из этого не требует объяснения. Относительным называется то, что нуждается в объяснении, например нечто более крупное, более быстрое, более красивое и прочее, ибо более крупное должно быть крупнее чего-то иного, более быстрое – быстрее чего-то иного. Таким образом, сущее бывает или самостоятельным, или относительным. Так (по словам Аристотеля) Платон разделял даже самое первичное.

Был также и другой Платон, родосский философ, ученик Панэтия (как сообщает грамматик Селевк в I книге "О философии"), и третий, перипатетик, ученик Аристотеля, и четвертый, ученик Праксифана, и пятый, поэт древней комедии.


PSYLIB® – Диоген Лаэртский. КНИГА ЧЕТВЕРТАЯ

КНИГА ЧЕТВЕРТАЯ

1. СПЕВСИПП

Сказано о Платоне все, что мы смогли собрать по тщательном рассмотрении сведений о нем. Преемником Платона был Спевсипп, сын Евримедонта, афинянин, из дема Мирринунта, сын Потоны, Платоновой сестры. Он возглавлял школу восемь лет, начиная со 108-й олимпиады. Он воздвигнул изваяния Харит в святилище Муз, основанном Платоном в Академии. Платоновых догм он придерживался твердо, но нрав у него был иной – склонный к гневу и падкий на удовольствия 1. Говорят, например, что от вспыльчивости он однажды бросил свою собачку в колодезь и что ради удовольствий он ездил в Македонию на свадьбу Кассандра 2.

Говорят, слушательницами его были и две ученицы Платона – Ласфения из Мантинеи и Аксиофея из Флиунта; недаром Дионисий, издеваясь, писал ему: "Мудрости научиться можно даже у аркадской твоей ученицы; только Платон своих питомцев освобождал от платы, а ты их облагаешь так, что берешь и с согласного, и с несогласного" 3.

Он первый стал усматривать в науках общие черты и по мере возможности связывать их одну с другой (так пишет Диодор в I книге "Записок"); и он первый обнародовал то, что у Исократа считалось его тайнами (так говорит Кеней); и он первый нашел способ связывать охапки хвороста удобно для переноски 4.

Когда тело его уже было поражено бессилием, он послал Ксенократу приглашение прийти и принять от него школу. Говорят, однажды его везли на тележке в Академию, а навстречу попался Диоген. "Здравствуй!" – сказал Спевсипп, но тот ответил: "А ты уж лучше и не здравствуй, чем терпеть такую жизнь!" Наконец, уже стариком он в упадке духа сам покончил свою жизнь. Мы написали о нем так:

Коли бы верная весть не пришла о кончине Спевсиппа,
Я бы подобной судьбе не поверил!
Нет, не Платонова кровь текла в его сердце – иначе
Мелочь его не свела бы в могилу 5.

Плутарх в "Жизнеописании Лисандра и Суллы" говорит, будто умер он от вшивой болезни 6. Тело у него было расслабленное (как сообщает Тимофей в "Жизнеописаниях"). Говорят, одному человеку, влюбленному в кого-то богатого и безобразного, он сказал: "На что он тебе? Я тебе за десять талантов найду и похуже!"

Оставил он множество записок и много диалогов, в том числе: "Аристипп Киренский", "О богатстве", "О наслаждении", "О справедливости", "О философии", "О дружбе", "О богах", "Философ", "К Кефалу", "Кефал", "Клиномах, или Лисий", "Гражданин", "О душе", "К Гриллу", ("Аристипп"), "Разбор ремесел", "Диалогические записки", "О ремесле", "О сходном в исследованиях" – десять книг, "Разделения и предположения к сходному", "О родах и видах образцов", "К неподписавшемуся", "Похвальное слово Платону", "Письма" к Диону, Дионисию, Филиппу, "О законодательстве", "Математик", "Мандробол", "Лисий", "Определения", "Распорядок записок" – всего 43475 строк.

К нему обращает Тимонид свою "Историю", где он расписал деяния Диона (и Биона) 7. А Фаворин во II книге "Записок" говорит, что Аристотель скупил его книги за три таланта.

Был и другой Спевсипп, из Александрии, врач Герофиловой школы.

2. КСЕНОКРАТ

Ксенократ, сын Агафенора, из Халкедона. Смолоду он слушал Платона и даже сопровождал его в Сицилию. Так как он был медлителен от природы, то Платон, сравнивая его с Аристотелем, говорил: "Одному нужны шпоры, другому – узда" 8 и "Какого осла мне приходится вскармливать и против какого коня!" Впрочем, во всем остальном Ксенократ всегда отличался важностью и мрачностью, так что Платон нередко ему говаривал: "Принеси жертву Харитам, Ксенократ!"

Жил он большею частью в Академии, а когда собирался выходить в город, то, говорят, все крикуны и носильщики бежали расчищать ему путь.

Гетера Фрина захотела однажды его испытать. Словно спасаясь от кого-то, она прибежала к его дому, и он по доброте душевной ее впустил; в доме было одно только ложе, и он его с нею разделил; но, сколько она ни домогалась, она так и ушла ни с чем, а на расспросы потом отвечала, что не от человека встает, а от истукана. Впрочем, другие говорят, что это была Лаида, а положили ее с ним его ученики. Но самообладание его было таково, что он умел терпеть, даже когда ему резали или прижигали срамные части.

Нелжив он был настолько, что ему одному афиняне позволяли выступать свидетелем без присяги, хотя по закону это и не допускалось.

Отличался он и крайней независимостью. Так, когда Александр прислал ему много денег, он отложил себе 3000 аттических драхм, а остальное отослал обратно, сказавши: "Царю нужно больше – ему больше народу кормить". От Антипатра он также не принял подарков (как пишет Мирониан в "Сравнениях"). А когда у Дионисия на празднике Кружек 9 ему за обильную выпивку поднесли золотой венок, он вышел и надел его на статую Гермеса, как надевал обычные цветочные венки.

Есть рассказ о том, что его вместе с другими послами отправили к Филиппу; остальные поддались на подарки и стали ходить на званые пиры и болтать с Филиппом; Ксенократ ничего этого не делал, и Филипп за то не желал его видеть. Поэтому, воротившись в Афины, послы заявили, что Ксенократ ездил с ними понапрасну, и народ уже готов был его наказать; но, услышав от него, что теперь надобно еще пуще заботиться об отечестве ("ибо Филипп знает, – говорил он, кто здесь подкуплен, но знает и то, что меня ему ничем не подкупить"), афиняне воздали ему сугубый почет. И сам Филипп потом говорил, что Ксенократ один оказался неподкупен из всех, кто к нему приехал. Также и потом, будучи послан к Антипатру для переговоров об афинских пленниках, взятых в Ламийской войне, он в ответ на приглашение к обеду произнес такие стихи:

О Цирцея, какой же пристойность и правду любящий
Муж согласится себя утешать и питаем и едою
Прежде, пока не увидит своими глазами спасенья
Спутников?.. 10 –

и Антипатр, оценив меткость этих слов, тотчас отпустил пленников.

Однажды за пазуху ему залетел воробей, спасаясь от ястреба: он потрепал воробья и выпустил, сказавши, что не пристало выдавать просителя. В ответ на насмешки Биона он сказал, что не возразит ни единым словом: недостойно трагедии отвечать насмешкам комедии. Одному человеку, который не знал ни музыки, ни геометрии, ни астрономии, но желал стать его учеником, он ответил так: "Ступай прочь: тебе не за что ухватить философию!" – а по другим известиям, так: "У меня здесь не шерстобитня!" 11

Когда Дионисий при нем сказал Платону, что отрубит тому голову, Ксенократ показал на свою собственную и воскликнул: "Сперва – вот эту!" Антипатр, говорят, в бытность свою в Афинах обратился к нему с приветом, но он отозвался не раньше чем договорил свои рассуждения до конца. Чуждый всякой спеси, он не единожды в день погружался в беседу с самим собой и целый час, говорят, уделял молчанию 12.

Он оставил множество сочинений, стихов и увещаний, а именно такие: "О природе" шесть книг, "О мудрости" шесть книг, "О богатстве", "Аркадянин", "О неопределенном", "О дитяти", "О сдержанности", "О полезном", "О свободе", "О смерти", "О добровольном", "О дружбе" две книги, "О надлежащем", "О противоположностях" две книги, "О счастье" две книги, "О сочинительстве", "О памяти", "О ложном", "Калликл", "О разумении" две книги, "Домостроение", "О здравомыслии", "О силе закона", "О государстве", "О набожности", "О том, что можно научить добродетели", "О сущем", "О судьбе", "О страстях", "Об образах жизни", "О согласии", "Об учениках" две книги, "О справедливости", "О добродетели" две книги, "Об образах", "О наслаждении" две книги, "О жизни", "О мужестве", "О едином", "Об идеях", "Об искусстве", "О богах" две книги, "О душе" две книги, "О науке", "Политик", "О наукознании", "О философии", "О Парменидовых учениях", "Архедем, или О справедливости", "О благе", "О понимании" восемь книг, "Разрешение спорных рассуждений" – десять книг, "Беседы о природе" – шесть книг, "Оглавление", "О родах и видах", "Пифагорейские вопросы", "Разрешения" – две книги, "Разделения" – восемь книг, "Положения" – двадцать книг, 30 000 строк, "Изучение диалектики" четырнадцать книг, 12 740 строк, затем пятнадцать книг и еще шестнадцать книг "О науках, относящихся к слову", девять "Книг рассуждений", "О науках" шесть книг, "Еще о понимании" две книги, "О геометрах" пять книг, "Записки", "Противоположности", "О числах",

"Наука чисел", "О расстояниях", "Об астрономии" шесть книг, "Начала царской власти" к Александру – четыре книги, "К Арибе", "К Гефестиону", "О геометрии" две книги; всего общим счетом 224 239 строк.

Вот каков он был – и все-таки афиняне вывели его на продажу за то, что он не мог уплатить подать с иногородних 13. Выкупил его Деметрий Фалерский, сразу дав и ему свободу, и афинянам деньги. (Так пишет Мирониан Амастрийский в I книге "Оглавления исторических сравнений".)

Школу он принял от Спевсиппа и возглавлял ее двадцать пять лет, начиная от архонтства Лисимахида, что во 2-м году 110-й олимпиады. Умер он ночью, упавши на какой-то сосуд, на 82-м году жизни. О нем мы написали так:

Медный сосуд задел ты ногой и разбил себе череп,
Громкий крик испустил и без дыханья лежишь,
О Ксенократ, о лучший муж из всех мужей! 14

Было также шесть других Ксенократов: первый – весьма старинный военный писатель, [...] 15; [третий] – родственник и земляк названного философа, от него сохранилась "Арсинойская речь", написанная на смерть Арсинои; четвертый – философ, писавший также и элегии, но неудачно (любопытно, что когда поэты берутся за прозу, это им удается, а когда прозаики – за стихи, то спотыкаются, из чего следует, что одно дается от природы, а другое – от искусства); пятый – ваятель; шестой – сочинитель песнопений, о котором говорит Аристоксен.

3. ПОЛЕМОН

Полемон, сын Филострата, афинянин, из дема Эй. В юности он буйствовал и жил так распутно, что повсюду ходил с деньгами, готовыми к утолению любого желания 16. Он даже припрятывал их по закоулкам – в самой Академии у одного столба отыскалась монета в три обола, припасенная по такому же случаю. Однажды, сговорившись с молодыми приятелями, пьяный и в венке, он вломился в Ксенократову школу; тот не обратил на него никакого внимания и продолжал речь как ни в чем не бывало, а речь была об умеренности. Юнец послушал его, постепенно увлекся, стал так прилежен, как никто другой, и наконец сам сменил Ксенократа во главе школы, начиная с 116-й олимпиады.

Антигон Каристский в "Жизнеописаниях" говорит, что отец Полемона, один из первейших граждан, разводил скаковых коней; а сам Полемон был привлечен к суду своей женой за дурное обращение, потому что он жил с мальчиками. Но с тех пор как он взялся за философию, нрав его обрел такую твердость, что он никогда не изменялся в лице и голос его всегда был ровен; именно этим он так поразил Крантора 17. Когда бешеная собака вцепилась ему в ногу, он даже не побледнел, и когда весь город шумел, расспрашивал, что случилось, он один оставался невозмутим. Даже в театрах он не выражал никаких чувств. Никострат (по прозвищу Клитемнестра) читал как-то ему и Кратету стихи из Гомера;

Кратет весь проникался ими, а Полемон словно ничего и не слышал. Весь он был таким, как писал в книгах "О живописи" Меланфий-живописец; а писал он, что в изделиях, как и в нравах, всюду должна быть некая уверенность и твердость. Сам Полемон говорил, что должно упражнять себя на поступках, а не на диалектических умозрениях: выучить гармонику по учебнику, но без упражнений – это все равно что изумлять всех вопросами, не противоречить самому себе в распорядке собственной жизни.

Был он настоящий и подлинный афинянин, чуждавшийся, по словам Аристофана о Еврипиде, "той остроты и пряности", которые, как выражался тот же поэт,

Для мяса щекотание блудливое 18.

Он, говорят, даже не присаживался, чтобы разобрать утверждения собеседников, а разделывался с ними на ходу.

За свою любовь ко всему достойному он пользовался в Афинах большим почетом. Несмотря на это, жил он затворником в саду Академии, а ученики его селились вокруг, поставив себе хижины близ святилища Муз и крытой галереи. Во всем, казалось, Полемон был ревнителем Ксенократа – и даже его любовником, как пишет Аристипп в IV книге "О роскоши древних". Во всяком случае он всегда помнил о Ксенократе и всегда по примеру его был невозмутим, сух и важен на дорийский лад 19. Он очень любил Софокла, особенно в тех местах, где, по выражению комического поэта,

Казалось всем, что был при нем молосский пес,

и где, по словам Фриниха, в нем был

Неподслащенный хмель и неразбавленный 20.

Он говаривал, что Гомер – это Софокл в эпосе, а Софокл Гомер в трагедии.

Скончался он в преклонном возрасте от чахотки, оставив многие сочинения. Вот наши о нем стихи:

Слышал ты или нет, что мы погребли Полемона,
Погибшего от злого истощения?
Не Полемон это был, а лишь Полемоново тело,
Оставленное духом, восходящим ввысь! 21

4. КРАТЕТ

Кратет был сын Антигена, афинянин, из дема Фрии, слушатель и любовник Полемона, которому он и стал преемником во главе школы. Они так любили друг друга, что и при жизни жили одним и тем же, и чуть ли не до последнего дыхания оставались подобны друг другу, и по смерти разделили общую гробницу. Потому и Антагор писал о них вот каким образом:

Путник, поведай о том, что в этой гробнице сокрыты
Рядом мудрец Полемон и богоравный Кратет,
Великодушием схожие двое мужей, у которых
Сонмы божественных слов жили на вещих устах.
Чистою жизнь их была, посвященная вечным заветам,
К мудрости вышней стремясь, в коей бессмертие их. 22

Потому и Аркесилай, покинувший ради них Феофраста, говорил, что это или боги, или наследники золотого века. К народу они не были привержены, а держались, как тот флейтист Дионисодор, который гордился, что ни в гавани, ни у колодца никто его игры не слышал, как какого-нибудь Исмения. Общий стол у них был (по словам Антигона) в доме Крантора, где они были душа в душу с Аркесилаем Аркесилай, как известно, делил жилище с Крантором, между тем как Полемон и Кратет обитали у одного из горожан по имени Лисикл. Кратет, как сказано, был любовником Полемона, Аркесилай же – Крантора.

По смерти своей Кратет оставил книги философские, книги о комедии, речи всенародные и речи посольские (так пишет Аполлодор в III книге "Хронологии"). Оставил он также и знаменитых учеников, в их числе вышеназванного Аркесилая (ибо Аркесилай был его слушателем) и Биона Борисфенского, о котором мы будем говорить после Аркесилая (хотя потом его называли феодоровцем по школе, к которой он пристал).

Всего Кратетов было десять: первый – поэт древней комедии; второй – ритор из Тралл, Исократовой школы; третий – подкопных дел мастер при Александре; четвертый – киник, о котором речь далее; пятый – философ-перипатетик; шестой вышеназванный академик; седьмой – грамматик из Малла; восьмой написал книгу по геометрии; девятый – поэт, сочинитель эпиграмм; десятый – философ-академик из Тарса.

5. КРАНТОР

Крантор из Сол, которым восторгались уже в отечестве, приехал оттуда в Афины и стал слушать Ксенократа одновременно с Полемоном. Он оставил записки в 30 000 строк (впрочем, кое-что из них иные приписывали Аркесилаю). На вопрос, чем привлек его Полемон, он ответил: "Тем, что он никогда не повышал и не понижал голоса".

Однажды он заболел, удалился в храм Асклепия и стал там прогуливаться. Люди подумали, что он это сделал не по болезни, а из желания основать там собственную школу, и стали стекаться к нему со всех сторон. Среди них был и Аркесилай, желавший через Крантора попасть к Полемону (хоть Крантор и был в него влюблен, как о том будет сказано в жизнеописании Аркесилая) 23. И все-таки, выздоровев, он остался слушателем Полемона – и за это его все особенно хвалили.

Имущество свое, говорят, он завещал Аркесилаю, а было в нем двенадцать талантов. А на вопрос, где он хочет быть погребен, отвечал:

Прекрасно опочить в родной земле! 24

Говорят, он сочинял и стихи, которые оставил под печатью в храме Афины в своем родном городе. А поэт Феэтет написал о нем так:

Людям угоден ты был, а более Музам угоден,
Крантор, и старости злой ты, умирая, не знал.
О земля, прими в свое лоно усопшего мужа,
Да обретет он и там мир и блаженство души 25.

Больше всех поэтов Крантор любил Гомера и Еврипида: трудно, говорил он, писать по сути трагично и в то же время трогательно – и приводил такой стих из "Беллерофонта" 26 :

Увы! Увы ли? Смерть – людской удел...

Говорят, у поэта Антагора есть также слова Крантора о Любви:

Дух мой сомненьем объят: Любовь, из какого ты рода?
То ли назвать тебя богом из тех, кто первыми в мире
Были Эребом седым рождены и царственной Ночью
В давние веки в бескрайной пучине глубин Океана?
Или Киприда тебя родила многоумная? Или
Гея-Земля, или Ветры над ней? Такое ты людям
Благо приносишь и зло, что видишься нам ты двуликой 27.

Он был на редкость меток в выражениях. Об одном трагике он сказал, что голос у него необтесанный и корявый; об одном поэте – что в стихах его полная нищета; о положениях Феофраста – что они писаны пурпуром. Из сочинений его более всего славится книга "О страдании" 28. Скончался он раньше и Полемона и Кратета, потому что заболел водянкой. Наши о нем стихи таковы:

Осилен был ты, Крантор, тяжкою болезнью,
И с нею ты спустился в пропасти Плутона,
А здесь осиротели без твоей беседы
И роща Академа, и родные Солы 29

6. АРКЕСИЛАЙ

Аркесилай, сын Севфа (или Скифа, по словам Аполлодора в III книге "Хронологии"), из Питаны в Эолиде. Он был зачинателем Средней академии; он первый стал воздерживаться от высказываний при противоречивости суждений, первый стал рассматривать вопросы с обеих сторон, первый сдвинул с места учение, завещанное Платоном, вопросами и ответами внеся в него больше спора 30.

К Крантору он попал вот каким образом. Он был четвертым среди братьев, а было их двое от одного отца и двое от одной матери; старшего по матери звали Пилад, а старшего по отцу – Мерей, он-то и был его опекуном. До отъезда своего в Афины он учился у математика Автолика, своего земляка, и сопровождал его в Сарды; потом учился у Ксанфа, афинского музыканта; потом слушал Феофраста и наконец перешел в Академию к Крантору. Упомянутый брат его, Мерей, побуждал его к риторике, но он остался предан философии. Крантор в него влюбился и спросил его словами из "Андромеды" Еврипида 31:

– О дева, наградишь ли за спасенье?

а он ответил:

– Бери меня – рабой или женой!

С этих пор они жили вместе; а Феофраст, огорченный, сказал будто бы так: "Что за пригожий и ретивый мальчик сбежал от моих разговоров!" В самом деле, Аркесилай не только был несокрушим в доводах и легок на писательство, но и слагал стихи. Известна такая его эпиграмма в честь Аттала:

Славен оружьем Пергам, но не только он славен оружьем!
Славен и бегом коней возле Алфеевых струй,
И прореку – если смертным дано провидеть судьбину –
Станет еще он славней в песнях грядущих певцов 32.

И такая – о Менодоре, любимце Евгама, Аркесилаева товарища по занятиям:

Как далеко от фригийской земли, от твоей Фиатиры
Как далеко ты лежишь, о Каданид Менодор!
Но к Ахеронту для нас одинаково меряны тропы,
Древнее слово гласит: путь несказанный един,
Здесь тебе ставит Евгам сей памятник, издали видный,
Ибо любил он тебя более прочих рабов 33.

Выше всех поэтов он ценил Гомера: всякий раз, отходя ко сну, он читал что-нибудь из него, а если хотелось, читал и поутру, говоря, что отправляется к своему любимому. Пиндара он также почитал великим в его полнозвучности и богатстве слов и речений. А в молодости он изучал и описывал Иона.

Слушал он и уроки геометра Гиппоника; это был ленивый зевака, но в науке своей весьма искушенный, так что Аркесилай шутя говорил, что геометрия залетает к нему прямо в зевающий рот. А когда тот повредился в уме, то Аркесилай взял его в свой дом и ходил за ним, пока он не поправился.

Школу он принял после кончины Кратета, когда некий Сократил уступил ему это главенство. Книг он (как утверждают некоторые) в силу своего воздержания от всяких суждений 34 не писал вовсе; другие же говорят, будто его видели за правкой каких-то сочинений, которые он то ли издал, то ли сжег. Платоном он, по-видимому, восхищался и имел у себя его книги. Впрочем, и Пиррона он брал за образец, и диалектике был предан, и эретрийскими рассуждениями владел – оттого-то Аристон и сказал о нем:

Ликом Платон и задом Пиррон, Диодор серединой 35 ;

а Тимон сказал так:

В сердце имея своем тяжелый свинйц Менедема,
К туше Пиррона он прянет, помчится бегом к Диодору 36

и, немного погодя, вывел его с такими словами:

Путь к Пиррону держу, к кривому плыву Диодору.

В речах он был сжат, сводил все к исходным положениям, любил четко различать слова, умел говорить колкости и насмешки; поэтому тот же Тимон говорит о нем так:

В мыслях своих замесив попреками льстивые речи... 37

Например, он воскликнул, когда очень молодой человек стал рассуждать слишком задорно: "Неужели никто не обставит его в бабки?" Когда человек, слывший женоподобным, утверждал перед ним, что не видит разницы между большим и меньшим, он спросил:

"И нутром ты не чувствуешь разницы между штукой в десять пальцев и в шесть пальцев?" Некий Гемон Хиосский, безобразный лицом, но мнивший себя красавцем и щеголявший в тонких тканях, заявил было, что истинный мудрец никогда не влюбится. "Даже в такого красавца и щеголя, как ты?" спросил Аркесилай. А когда развратник, намекая на Аркесилаеву величавость, сказал ему:

– Спросить тебя, царица, иль смолчать?

то Аркесилай откликнулся:

– О женщина, зачем так непристойно
Ты говоришь?.. 38

Докучному болтуну без роду без племени он сказал:

– Как тяжек спор с отродьями рабов... 39

О другом болтуне он сказал: "Нет на него няньки построже!" А некоторых он вообще не удостаивал ответом. Один любитель словесности, ссужавший деньги в рост, признался ему, что в чем-то заблуждался; Аркесилай ответил стихами из Софоклова "Эномая" 40:

– Заблудится и птица меж ветров,
Коль не стремится к милому приплоду.

Один диалектик Алексиновой школы не смог повторить как следует какой-то довод Алексина; Аркесилай рассказал ему историю про Филоксена и кирпичников. Филоксен услышал, как они поют, коверкая что-то из его напевов, и стал за это топтать их кирпичи, приговаривая: "Вы портите мое, а я ваше".

Не любил он тех, кто принимается за науки не в должную пору. В разговоре он обычно, сказав "Я утверждаю", добавлял: "А такой-то с этим не согласится" – и называл имя; от него это переняли многие его ученики, как и весь его облик и образ речи.

Был он очень находчив в метких ответах, умел оборачивать рассуждение, возвращая его к исходному месту, умел применяться к любому случаю. Силою убеждения он превосходил всякого; потому и стекались к нему в школу столь многие, хоть и страшась его острого языка. Но они смиренно это переносили, так как был он добр и умел обнадеживать слушателей.

С товарищами он был всегда готов поделиться и оказать услугу, но по скромности своей скрывал эту доброту. Так, навестив однажды больного Ктесибия и приметив, в какой он бедности, он потихоньку подложил ему под изголовье кошелек; и тот, обнаружив его, воскликнул: "Это шутки Аркесилая!" А в другой раз Аркесилай послал ему тысячу драхм.

Это он свел аркадянина Архия с Евменом и тем дал ему случай достичь высокого достоинства. По широте души и щедрости он был первейшим посетителем платных зрелищ 41 и пуще всего стремился на Архекрата и Калликрата, которые брали за вход по золотому. Многим он помогал, для многих собирал складчину. Когда кто-то взял у него столовое серебро, чтобы принять гостей, и не вернул, Аркесилай об этом не напоминал и не спрашивал; а другие передают, что он с готовностью дал это серебро на время, а когда взявший стал возвращать, то подарил насовсем, потому что тот был человек бедный.

У него было имение в Питане, с которого высылал ему доходы брат его Пилад; кроме того, немалыми деньгами опекал его Евмен, сын Филетера, – оттого-то ему одному из всех царей посвящал Аркесилай свои книги. И хотя много народу услужало Антигону и встречало его при наездах в Афины, но Аркесилай оставался в стороне, не желая напрашиваться на знакомство. Другом ему был Гиерокл, начальник Мунихия 42 и Пирея; Аркесилай навещал его в порту каждый праздник, и тот долго уговаривал его приветить Антигона, но Аркесилай не поддался и от самых царских дверей повернул прочь. После морской победы Антигона многие стали приходить к нему сами, многие – обращаться со льстивыми письмами, но Аркесилай молчал. Лишь однажды он ездил послом своих сограждан в Деметриаду к Антигону, но без успеха.

Все свое время он проводил в Академии, отстраняясь от общественных дел. Лишь иногда, выходя в город, он по дружбе к Гиероклу задерживался в Пирее, обсуждая разные положения, и за это иные о нем злословили.

Роскоши он был предан безмерно – чем не второй Аристипп? Любил званые обеды, но только с гостями тех же вкусов, что и он. Жил открыто с Феодотой и Филой, гетерами из Элиды, а кто его бранил, тем он отвечал Аристипповыми изречениями. Любил мальчиков и совсем терял из-за них голову; за это Аристон Хиосский со своими стоиками поносил его, обзывая растлителем отроков, мужеложцем и наглецом. Особенно, говорят, был он влюблен в Деметрия, с которым плавал в Кирену, а еще в Клеохара Мирлейского; это о Клеохаре он крикнул из-за двери пьяным гулякам, что он и отворил бы им, да мальчик не хочет. Этого же мальчика любили и Демохар, сын Лахета, и Пифокл, сын Бугела; и Аркесилай застал его с ними, но по кротости своей сказал, что уступает им место.

За все это и нападали на него вышеназванные недруги, высмеивая его тщеславие и потакание черни. В особенности набрасывались на него Иероним-перипатетик с товарищами, когда он приглашал друзей ко дню рождения Алкионея, сына Антигона, и Антигон присылал большие деньги им на угощение. Но от застольных рассуждений он там уклонялся всякий раз; и когда Аридик предложил вопрос для рассмотрения и потребовал высказаться, он сказал: "Разве первая забота философа не о том, чтобы всему знать свое время?" А что до обвинения в потакании черни, то и Тимон среди многого другого говорит о нем так:

Так он вещал и сокрылся в толпе обставшего люда;
Все на него, как на филина зяблики, глядя, дивились,
Вот, – указуя, – сколь суетен тот, кто ласкается к черни!
Невелика твоя честь – так чем же тщеславишься, глупый?

И все-таки тщеславия в нем было так мало, что он сам побуждал своих учеников слушать и других философов. А когда один юноша с Хиоса, недовольный его школой, предпочел вышеназванного Иеронима, он сам отвел и представил его этому философу, наказав хорошо вести себя.

Передают и такую его шутку: на вопрос, почему из других школ к эпикурейцам ученики перебегают, а от эпикурейцев к другим никогда, он ответил: "Потому что из мужчины можно стать евнухом, а из евнуха мужчиной нельзя".

Почувствовав близость кончины, он завещал все свое добро своему брату Пиладу за то, что он тайно от Мерея взял его с собою на Хиос, а потом отвез в Афины. Ни жены, ни детей он не завел за всю свою жизнь. Завещаний он написал три: одно положил в Эретрии у Амфикрита, другое – в Афинах у каких-то друзей, а третье послал на родину одному из своих родственников, по имени Фавмасий, с просьбой его сохранить. Писал он ему так:

"Аркесилай Фавмасию шлет привет. Я дал Диогену мое завещание, чтобы отвезти его тебе. Так как болею я часто, а телом я слаб, то я и решил, что пора составить завещание, чтобы, если что случится, не оставить тебя в обиде за все твое доброе отношение ко мне. По твоим годам и по нашему родству ты достойнее всех в нашем краю хранить вверенное тебе завещание. Помни же, в сколь важном деле я тебе оказываю доверие, и постарайся ответить мне тем же, чтобы все мои распоряжения, сколько это зависит от тебя, были выполнены с подобающей пристойностью. Такие же завещания положены мною в Афинах у некоторых друзей и в Эретрии у Амфикрита".

Скончался он, говорит Гермипп, оттого, что выпил слишком много неразбавленного вина и повредился в рассудке; было ему уже семьдесят пять лет, и в Афинах он пользовался таким уважением, как никто другой. Есть у нас стихц и о нем:

Аркесилай, ужели ты мог настолько не в меру
Цельным вином опьянеть, чтобы лишиться ума?
Твой неумеренный хмель принес тебе грустную гибель
И, что гораздо грустней, стал оскорбленьем для Муз 43.

Было также три других Аркесилая: один – поэт древней комедии, другой – элегик, третий – ваятель, о котором Симонид сочинил такую надпись:

Вот Артемиды кумир, за немалую сделанный цену-
Двести паросских монет с изображеньем козла;
А изготовил его искусный в ремеслах Паллады
Славный Аркесилай, Аристодикова кровь 44.

Расцвет названного философа, по утверждению Аполлодора в "Хронологии", приходился на 120-ю олимпиаду 45.

7. БИОН

Бион был родом борисфенит 46, кто были его родители и чем он занимался, пока не обратился к философии, – об этом он сам рассказал Антигону. Когда тот спросил его:

Кто ты? Откуда? Каких ты родителей? Где обитаешь? 47

Бион, почувствовав, что его уже оклеветали, сказал царю: "Отец мой – вольноотпущенник, из тех, кто локтем нос утирает (это означало, что он был торговцем соленой рыбой), родом борисфенит. И было у него не лицо, а роспись по лицу – знак хозяйской жестокости. Мать моя под стать такому человеку: взял он ее в жены прямо из блудилища. Отец мой однажды проворовался и был продан в рабство вместе с нами. Меня, молодого и пригожего, купил один ритор, потом он умер и оставил мне все свое имущество. Прежде всего я сжег все его сочинения, а потом наскреб денег, приехал в Афины и занялся философией.

Вот и порода и кровь, каковыми тебе я хвалюся 48.

Вот и все, что касается меня, поэтому пусть перестанут болтать об этом Персей и Филонйд, а ты суди обо мне по моим собственным словам".

В самом деле, Бион был мастером на все руки, а также искусным софистом и оказал немалую помощь тем, кто хотел ниспровергать философские учения. При этом он любил пышность и не был чужд заносчивости. Он оставил много сочинений о достопамятных вещах, а также полезные и дельные изречения.

Так, однажды его попрекнули, что он не ухаживает за одним мальчиком; "Такой мягки" сыр не поддеть на крючок", ответил Бион. На вопрос, кому тревожнее живется, он ответил: "Тому, кто больше всего жаждет благоденствия". На вопрос, стоит ли жениться (и о нем есть такой рассказ 49), он сказал: "Уродливая жена будет тебе наказанием, красивая – общим достоянием". Старость он называл пристанищем для всех бедствий, потому что все несчастья скопляются к этому возрасту.

Славу он называл матерью доблестей, красоту и добро считал чуждыми друг другу, в богатстве видел движущую силу всякого дела. Человеку, промотавшему свое имение, он сказал: "Амфиарая поглотила земля 50, а ты поглотил землю". Он говорил: "Великое несчастье – неумение переносить несчастье". Людей он презирал за то, что они сжигают мертвых, словно те ничего не чувствуют, а взывают к ним 51, словно те все чувствуют.

Он не раз говорил, что лучше отдавать цвет своей юности другим, чем срывать его с других, ибо это последнее пагубно как телу, так и душе; злословил он даже о Сократе, говоря так: "...если он желал Алкивиада и воздерживался, то это глупость, а если не желал его и воздерживался, то в этом нет ничего особенного".

Он говорил, что дорога в Аид легка, потому что на нее вступают с закрытыми глазами. Алкивиада он порицал за то, что, когда он был мальчиком, ради него мужья бросали жен, когда стал юношей – жены бросали мужей. В бытность свою на Родосе он учил философии афинян, приезжавших туда учиться риторике 52; на вопрос, почему он это делает, он отвечал: "Как я могу продавать ячмень, если привез пшеницу?"

Он говорил, что если бы Данаиды носили воду не в продырявленных, а в целых сосудах, это было бы им более тяжким наказанием. Когда один болтун просил его помочь ему на суде, он сказал: "Я исполню твою просьбу, если ты защитников пришлешь, а сам не придешь".

Однажды он плыл по морю вместе с дурными людьми и попал вместе с ними в плен к пиратам. Спутники стали плакаться: "Мы погибли, если нас узнают". – "А я погиб, если меня не узнают", – сказал Бион.

Самомнение, говорил он, – помеха успеху. Про богатого скупца он сказал: "Не он владеет богатством, а оно им". Он говорил, что скупцы так много заботятся о богатстве, словно оно их собственное, но так мало им пользуются, словно оно чужое.

В молодости, говорил он, можно отличаться мужеством, а в старости надобно зрелое разумение. Разумение же, по его словам, настолько превосходит все остальные добродетели, насколько зрение – остальные чувства. Он говорил, что не следует бранить старость: ведь мы и сами были бы рады дожить до старости.

Увидев завистника мрачным, он сказал ему: "Не знаю, то ли с тобой случилось что-нибудь плохое, то ли с другим хорошее". Безрадостность он считал плохой подругой свободоречию:

Оно и смельчака порабощает 53.

Друзей надо выбирать осмотрительно, чтобы не подумали, что мы общаемся с дурными людьми или отвергаем хороших.

Сначала он принадлежал 54 к Академии, хотя в это же время был слушателем Кратета. Затем он обратился к киническому образу жизни, надел плащ и взял посох: в самом деле, как было иначе достигнуть бесстрастия? Затем, послушав софистические речи Феодора Безбожника на всевозможные темы, он принял его учение. После этого он учился у перипатетика Феофраста. Он умел производить впечатление на зрителей и поднять на смех что угодно, не жалея грубых слов. За то, что речь его была смешана из выражений разного стиля, Эратосфен, по преданию, сказал, что Бион первый нарядил философию в пестрое одеяние. Был он также искусником в пародии: таковы его строки:

О нежнейший Архит, лирородный, блаженный во чванстве,
Ты, в мастерстве пререканий из всех искуснейший смертных! 55

Над музыкой и геометрией он постоянно подшучивал. Он любил роскошную жизнь и поэтому часто переезжал из города в город, пускаясь иной раз даже на хитрость. Так, приехав на Родос, он уговорил матросов переодеться его учениками и следовать за ним; в их сопровождении он вошел в гимнасий и привлек к себе всеобщее внимание. У него был обычай усыновлять молодых людей, чтобы наслаждаться их любовью и пользоваться их помощью. Но больше всего он любил самого себя и постоянно твердил: "У друзей все общее!" Поэтому, хотя у него было много слушателей, никто не считал себя его учеником. Впрочем, некоторые переняли его бесстыдство: так, говорят, что один из его спутников, Бетион, сказал однажды Менедему: "А я вот, Менедем, провожу с Бионом целые ночи и не вижу в этом ничего плохого!".

В своих беседах с близкими ему людьми он высказывал много безбожных мыслей, заимствованных у Феодора. Однако потом, когда он заболел, – так рассказывают жители Халкиды, где он умер, – он дал надеть на себя амулеты и покаялся во всем, чем грешил перед богами. Ухаживать за ним было некому, и он сильно страдал, пока Антигон не прислал к нему двух рабов; и Фаворин в "Разнообразном повествовании" сообщает, что его носили в носилках следом за царем. Так он и умер, и я написал о нем такие сатирические стихи:

Поэт Бион, борисфенит, в земле рожденный скифской,
Как мы слыхали, говорил: "Богов не существует!"
Когда б на этом он стоял, то мы сказать могли бы:
"Что думает, то говорит: хоть худо, да правдиво".
Но ныне, тяжко заболев, почуяв близость смерти,
Он, говоривший: "нет богов!", на храмы не глядевший,
Он, издевавшийся всегда над приносящим жертвы,
Не только начал возжигать и тук и благовонья
На очагах и алтарях, богам щекоча ноздри,
Не только говорил: "Винюсь, простите все, что было!",
Нет, взяв у бабки талисман, чтобы носить на шее,
Он, полон веры, обвязал кусками кожи руку
И двери дома осенил шиповником и лавром,
Готовый все перенести, чтоб с жизнью не расстаться.
Дурак, хотел он подкупить богов – как будто боги
Живут на свете лишь тогда, когда ему угодно!
И лишь когда, почти прогнив, свою он понял глупость,
То, руки простерев с одра, вскричал: "Привет Плутону" 56.

Всего было десять Бионов: первый, расцвет которого приходится на время Ферекида Сиросского, – от него сохранились две книги на ионийском наречии, а родом он из Проконнеса; второй – сиракузянин, написавший учебники по красноречию; третий – тот, о ком была речь; четвертый математик Демокритовой школы, из Абдер, писавший по-ионийски и по-аттически (он первый заявил, что есть места, где шесть месяцев длится ночь и шесть месяцев день); пятый – из Сол, написавший об Эфиопии; шестой – ритор, от которого сохранились девять книг, озаглавленные именами Муз; седьмой – мелический поэт; восьмой – ваятель из Милета, упоминаемый Полемоном; девятый – сочинитель трагедии под заглавием "Тарсийцы"; десятый – ваятель из Клазомен или с Хиоса, упоминаемый Гиппонактом.

8. ЛАКИД

Лакид, сын Александра, из Кирены. Он был зачинателем Новой академии и преемником Аркесилая. Человек строгого нрава, имевший многочисленных почитателей, он смолоду отличался трудолюбием, учтивым обращением и учтивой речью, хоть и жил в бедности.

О домашнем укладе его есть такой забавный рассказ. Когда он что-нибудь брал из своей кладовой, то всякий раз запечатывал за собой дверь и через отверстие прятал внутрь свой перстень, чтобы никто ничего не украл и не унес. Но рабы его приметили это.и стали распечатывать кладовую и уносить, что вздумается, а перстень таким же образом просовывать на место; так их на этом и не поймали.

В Академии Лакид вел свои занятия в том саду, который был устроен царем Атталом и получил с тех пор название Лакидова. Он первый из всех отказался от школы еще при жизни, передав ее Телеклу и Евандру из Фокеи. Преемником Евандра был Гегесин Пергамский, а его преемником – Карнеад.

Лакиду приписывают такую шутку: его пригласил к себе Аттал, но он сказал: "На статуи лучше смотреть издали!"

Геометрией он занялся поздно; кто-то спросил: "Разве теперь время для этого?" – "Неужели еще не время!" переспросил Лакид.

Умер он после того, как двадцать шесть лет возглавлял школу, начиная с четвертого года 134-й олимпиады 57, смерть была от удара после чрезмерной выпивки. Вот наши об этом шуточные стихи:

Ныне, Лакид, дошло до меня, что твоими стопами
Вакх тропу прочертил в дольний Аидов предел.
Истинно так: Дионис, проникая в телесные узы,
Им разрешенье несет он Разрешитель-Лиэй 58.

9. КАРНЕАД

Карнеад, сын Эпикома (или Филокома, по словам Александра в "Преемствах"), из Кирены. Он внимательно перечитал книги стоиков, особенно же Хрисиппа, возражал на них подобающим образом и стяжал такое доброе имя, что не раз приговаривал:

Не будь Хрисиппа – и меня бы не было 59.

Он был трудолюбив, как никто другой, хотя в этике был сильнее, чем в физике; занятия не оставляли ему досуга даже постричь волосы и ногти. Он так был силен в философии, что даже риторы покидали свои школы, чтобы прийти к нему и его послушать.

Голос у него был очень звучный. Начальник гимнасия 60 однажды послал ему просьбу не так громко кричать; Карнеад ответил: "Дай мне мерку для голоса". Но тот ловко нашелся: "Слушатели – вот твоя мерка". Он замечательно умел возражать и был непобедим в разбирательствах. От званых обедов он уклонялся по причинам, указанным выше.

Один ученик его, Ментор Вифинский, сошелся с его наложницей (как о том пишет Фаворин в "Разнообразном повествовании"); потом, когда он стал выступать в его собеседовании, Карнеад, возражая ему, сказал, между прочим, такие пародические стихи:

Здесь пребывает издавна морской проницательный старец,
Ментора образ принявший, с ним сходствуя видом и речью, –
Из нашей школы должен быть он выключен! 61

А тот встал и отозвался:

Так повестили они, и все устремились поспешно 62.

Менее стоек оказался он перед смертью. Он часто повторял: "Природа создала – природа и разрушит!"; узнав, что Антипатр умер, выпив яд, он был взволнован его мужеством перед концом и сказал: "Дайте и мне!" – "Чего?" переспросили его; а он ответил: "Вина с медом!" Когда он умирал, случилось, говорят, лунное затмение, словно в знак сочувствия с ним этого прекраснейшего из небесных светил после солнца. Скончался он (как утверждает Аполлодор в "Хронологии") на четвертом году 162-й олимпиады в возрасте 85 лет.

Существуют его письма к Ариарафу, каппадокийскому царю; остальные же его сочинения записаны учениками, а сам он не оставил ничего.

Есть и о нем наши стихи логаэдическим Архебуловым размером:

Для чего осуждать Карнеада велишь мне, Муза?
Разве кто-то не знает, как он оробел пред смертью?
Как, терзаясь чахоткой, вконец изнурен недугом,
Все равно не посмел он спасенья искать от муки.
Услыхавши о том, что погиб Антипатр от яда,
Простонал он: "Подайте, подайте и мне!" – "Чего же?" –
"Ах, подайте, – сказал он, вина на меду!" Как часто
Повторял он: "Природа, создавши меня, – разрушит!"
Но и это его не спасло от пути к Аиду, –
А ведь было во власти его облегчить дорогу 63.

Говорят, глаза его ослепли ночью; он этого не заметил и велел рабу зажечь свет. Тот принес светильник и сказал: "Вот он". – "Ну что ж, – сказал Карнеад, – читай тогда ты".

У него было много разных учеников, но самый знаменитый Клитомах, о котором далее.

Был также и другой Карнеад, поэт, сочинитель вялых элегий.

10. КЛИТОМАХ

Клитомах Карфагенский. Имя его было Гасдрубал, и у себя в отечестве он занимался философией на родном языке. Только в сорок лет он приехал в Афины и стал слушать Карнеада. Приметив и одобрив его прилежание, Карнеад побудил его изучить греческую словесность и сам занимался с ним.

Усердие его дошло до того, что он написал свыше 400 книг. И, став преемником Карнеада, он своими сочинениями более всего пролил света на его учение. Во всех трех школах, академической, перипатетической и стоической, он был самым приметным человеком.

Обо всех академиках вкупе есть такой насмешливый стих Тимона:

Ни академики, в пресных речах разливаясь безбрежно...

Обозрев, таким образом, академиков, берущих начало от Платона, перейдем теперь к перипатетикам, тоже берущим начало от Платона. Первым среди них был Аристотель.


PSYLIB® – Диоген Лаэртский. КНИГА ПЯТАЯ

КНИГА ПЯТАЯ

1. АРИСТОТЕЛЬ

Аристотель, сын Никомаха и Фестиды, из Стагира. Никомах этот был потомок Никомаха, сына Махаона и внука Асклепия (так пишет Гермипп в книге "Об Аристотеле"); жил он при Аминте, македонском царе, как врач и друг 1. Аристотель, самый преданный из учеников Платона, был шепеляв в разговоре (как говорит Тимофей Афинский в "Жизнеописаниях"), ноги имел худые, а глаза маленькие, но был приметен одеждою, перстнями и прической. У него был сын от наложницы Герпиллиды, тоже Никомах (об этом пишет Тимей).

От Платона он отошел еще при его жизни; Платон, говорят, на это сказал: "Аристотель меня брыкает, как сосунок-жеребенок свою мать". Гермипп в "Жизнеописаниях" рассказывает, будто он находился в афинском посольстве к Филиппу, когда главенство в академической школе перешло к Ксенократу 2; вернувшись и увидев над школой нового человека, он предпочел прохаживаться взад и вперед с учениками в Ликее и беседовать с ними о философии, пока не наступал час натираться маслом. За эти прогулки они и получили наименование перипатетиков 3; а по другим известиям – оттого, что Аристотель вел некоторые свои беседы, сопровождая Александра, прогуливающегося после болезни. Когда же учеников вокруг него стало больше, он стал говорить сидя, заявивши так:

Позор молчать, коль Ксенократ болтает! 4

Учеников своих он упражнял в рассуждениях на заданные положения, упражнял и в красноречии.

Тем не менее отсюда он уехал к евнуху Гермию, тирану Атарнея; говорят даже, что тот был его любовником, а другие говорят, будто Гермий породнился с ним, выдав за него дочь или племянницу. Так пишет Деметрий Магнесийский в книге "Об одноименных писателях и поэтах"; он же уверяет, что Гермий был рабом Евбула, вифинянином, и убил своего хозяина. Аристипп в I книге "О роскоши древних" пишет, будто Аристотель влюбился в наложницу Гермия, женился на ней с его согласия и от радости стал приносить смертной женщине такие жертвы, какие афиняне приносят элевсинской Деметре, а в честь Гермия сочинил пеан, приводимый ниже. Оттуда он явился в Македонию к Филиппу; здесь он взял в обучение его сына Александра; попросил восстановить свой родной город, разрушенный Филиппом 5, и добился этого; а для жителей сам написал законы. (Законы он писал даже для своей школы, подражая Ксенократу, – например, чтобы каждые десять дней назначался новый староста.) А когда он рассудил, что уже достаточно провел времени с Александром, то уехал в Афины, к Александру же привел своего родственника Каллисфена Олинфского; и, глядя, как тот не в меру вольно рассуждает с царем, не слушая советов, попрекнул его такими словами:

Скоро умрешь ты, о сын мой, судя по тому, что вещаешь! 6

Так и случилось: его заподозрили в соучастии с Гермолаем, злоумышлявшим против Александра 7, долго возили в железной клетке, обросшего и завшивевшего, а потом он был брошен льву и так погиб.

Стало быть, Аристотель уехал в Афины, и там он тринадцать лет возглавлял школу, пока ему не пришлось бежать в Халкиду, оттого что его привлек к суду за бесчестие иерофант 8 Евримедонт (или Демофил, как утверждает Фаворин в "Разнообразном повествовании") как за тот гимн, который он сочинил в честь названного Гермия, так и за следующую надпись на статуе того же Гермия в Дельфах:

Сей человек вопреки священным уставам бессмертных
Был беззаконно убит лучников-персов царем.
Не от копья он погиб, побежденный в открытом сраженье,
А от того, кто попрал верность коварством своим 9.

В Халкиде он и скончался, выпив аконит, и было ему семьдесят лет, а к Платону он пришел в тридцать. Так утверждает Евмел в V книге "Истории"; но это ошибка, ибо жизни его было шестьдесят три года, а с Платоном он встретился в семнадцать. Гимн его имеет такой вид:

Добродетель,
Многотруднейшая для смертного рода,
Краснейшая добыча жизни людской,
За девственную твою красоту
И умереть,
И труды принять мощные и неутомимые –
Завиднейший жребий в Элладе:
Такою силой
Наполняешь ты наши души,
Силой бессмертной,
Властнее злата,
Властнее предков,
Властнее сна, умягчающего взор.
Во имя твое
Геракл, сын Зевса, и двое близнецов Леды
Великие претерпели заботы,
Преследуя силу твою.
Взыскуя тебя,
Низошли в обитель Аида Ахилл и Аянт.
И о твоей ревнуя красе,
Вскормленник Атарнея не видит более полдневных лучей.
Не за это ли ждет его песнь
И бессмертье
От Муз, дочерей Мнемосины,
Которые во имя Зевса Гостеприимца
Возвеличат дар незыблемой его дружбы.

Есть у нас и о нем стихи, вот какого вида:

Евримедонт, богини Део служитель и чтитель,
За нечестивую речь в суд Аристотеля звал.
Но аконита глоток избавил того гоненья:
В нем одоленье дано несправедливых обид 10.

По словам Фаворина в "Разнообразном повествовании", он первый написал речь в свою защиту для этого самого труда и сказал при этом, что в Афинах

Груша зреет на груше, на ябеде ябеда зреет 11.

По "Хронологии" Аполлодора, родился он в 1-м году 99-й олимпиады, а примкнул к Платону и находился при нем двадцать лет, начиная с семнадцатилетнего возраста; в Митилены поехал в архонтство Евбула на 4-м году 108-й олимпиады, а перед тем, после кончины Платона в архонтство Феофила, на 1-м году той же олимпиады, удалился к Гермию и жил у него три года; к Филиппу поехал в архонтство Пифодота, на 2-м году 109-й олимпиады, когда Александру исполнилось 15 лет; в Афины вернулся на 2-м году 111-й олимпиады и в Ликее преподавал тринадцать лет; затем удалился в Халки-ду на 3-м году 114-й олимпиады и умер там от болезни шестидесяти трех лет, в архонтство Филокла, когда и Демосфен погиб в Калаврии. Полагают, будто царскую немилость он навлек тем, что привел когда-то к Александру Каллисфена, и будто царь возвеличивал Анаксимена 12 и одарял Ксенократа нарочно, чтобы огорчить Аристотеля.

Феокрит Хиосский написал на него такую насмешливую эпиграмму, приводимую Амбрионом в книге "О Феокрите":

Пуст Аристотеля ум, и пустую он ставит гробницу,
Евнух Гермий, тебе, бывший Евбуловский раб!
От ненасытного брюха покинул он сад Академа,
Чтобы найти свой приют там, где мутится Борбор 13.

А Тимон задел его в таком стихе:

Ни Аристотель с его пустословьем, не знающим сдержки...

Такова жизнь этого философа. Нам известно и его завещание 14, имеющее приблизительно такой вид: "Да будет все к лучшему; но ежели что-нибудь случится, то Аристотель распорядился так. Душеприказчиком его во всем и над всем быть Антипатру. Пока Никанор 15 не приедет, о детях, о Герпиллиде и обо всем наследстве пусть заботятся Аристомен, Тимарх, Гиппарх, Диотел и Феофраст, коли на то будет их воля и согласие.

Когда дочь придет в возраст, то выдать ее за Никанора; если же с нею случится что-нибудь до брака (от чего да сохранят нас боги!) или же в браке до рождения детей, то Никанору быть хозяином и распоряжаться о сыне и обо всем остальном достойно себя и нас. Пусть Никанор заботится и о девочке и о мальчике Никомахе, как сочтет за благо, словно отец и брат. Если же что случится с Никанором (да не будет этого!) или до брака, или же в браке до рождения детей, то всем распоряжениям оставаться в силе. Если Феофраст пожелает взять девочку за себя, то быть ему за Никанора; если же нет, то душеприказчикам, посоветовавшись с Антипатром, распоряжаться о дочери и о сыне, как они почтут за лучшее.

Далее, в память обо мне и о Герпиллиде, как она была ко мне хороша, пусть душеприказчики и Никанор позаботятся о ней во всем, и если она захочет выйти замуж, то пусть выдадут ее за человека, достойного нас. В добавление к полученному ею ранее выдать ей из наследства талант серебра и троих прислужниц, каких выберет, а рабыню и раба Пиррея оставить за ней. Если она предпочтет жить в Халкиде, то предоставить ей гостиное помещение возле сада; если в Стагире, то отцовский дом; и какой бы дом она ни выбрала, душеприказчикам обставить его утварью, какою они сочтут за лучшее и для Герпиллиды удобнейшее.

Никанору же позаботиться и о мальчике Мирмеке, чтобы его достойным нас образом доставили к его родным вместе со всем, что мы ему подарили. Амбракиду отпустить на волю и дать ей при замужестве девочки 500 драхм и ту рабыню, что при ней. Фале вдобавок к той купленной рабыне, что при ней, дать 1000 драхм и еще одну рабыню. Симону сверх тех денег, что выданы ему на другого раба, или купить раба, или додать денег. Тихона, Филона и Олимпию с ребенком отпустить на волю при замужестве дочери. Никого из мальчиков, мне служивших, не продавать, но всех содержать, а как придут в возраст, то отпустить на волю, если заслужат.

Позаботиться о статуях, заказанных Гриллиону, чтобы они были закончены и поставлены; а заказать мы рассудили статуи Никанора, Проксена и Никаноровой матери. Поставить надобно и статую Аримнеста, уже изготовленную, чтобы она была о нем памятью, ибо он умер бездетным; а статую моей матери посвятить Деметре в Немее или где покажется лучше. Где бы меня ни похоронили, там же положить и кости Пифиады, как она сама распорядилась. А за благополучный возврат Никанора посвятить в Стагире по обету моему каменные изваяния в четыре локтя Зевсу Спасителю и Афине Спасительнице".

Таков был вид его завещания. Говорят, будто после него осталось очень много посуды и будто Ликон сообщает, что он купался в теплом масле и потом это масло распродавал. Некоторые говорят также, будто пузырь с теплым маслом он прикладывал к животу и будто когда он спал, то держал в руке медный шарик, а под него подставлял лохань, – чтобы шарик падал в лохань и будил его своим звуком.

Известны весьма удачные его изречения. Так, на вопрос, какой прок людям лгать, он ответил: "Тот, что им не поверят, даже когда они скажут правду". Его попрекали, что он подавал милостыню человеку дурного нрава; он ответил: "Я подаю не нраву, а человеку" 16.

Часто он говорил друзьям и питомцам, когда бы и где бы ни случалась какая беседа, что как зрение впитывает свет из окружающего [воздуха], так и душа – из наук. Не раз и подолгу говорил он о том, что афиняне открыли людям пшеницу и законы, но пшеницею жить научились, а законами нет.

Об учении он говорил: "Корни его горьки, но плоды сладки". На вопрос, что быстро стареет, он ответил: "Благодарность". На вопрос, что такое надежда, он ответил: "Сон наяву".

Диоген предложил ему сушеных смокв; но он догадался, что если он их не возьмет, то у Диогена уже заготовлено острое словцо, и взял их, а Диогену сказал: "И словцо ты потерял, и смоквы!" А в другой раз, взяв у Диогена смоквы, он воздел их к небесам, как младенца, и воскликнул: "О, Диоген богородный!" 17

Воспитание, говорил он, нуждается в трех вещах: в даровании, науке, упражнении. Когда ему сказали, что кто-то бранит его заочно, он сказал: "Заочно пусть он хоть бьет меня!"

Красоту он называл лучшим из верительных писем. Впрочем, другие утверждают, что это сказал Диоген, Аристотель же о красоте сказал: "Это дар божий"; Сократ: "Недолговечное царство"; Платон: "Природное преимущество"; Феофраст: "Молчаливый обман"; Феокрит: "Пагуба под слоновой костью"; Карнеад: "Владычество без охраны".

На вопрос, какая разница между человеком образованным и необразованным, он ответил: "Как между живым и мертвым" 18. Воспитание он называл в счастье украшением, а в несчастье прибежищем 19. Учителя, которым дети обязаны воспитанием, почтеннее, чем родители, которым дети обязаны лишь рождением: одни дарят нам только жизнь, а другие – добрую жизнь.

Один человек хвалился, что он родом из большого города. "Не это важно, – сказал Аристотель, – а важно, достоин ли ты большого города".

На вопрос, что есть друг, он ответил: "Одна душа в двух телах". Среди людей, говорил он, одни копят, словно должны жить вечно, а другие тратят, словно тотчас умрут. На вопрос, почему нам приятно водиться с красивыми людьми, он сказал: "Кто спрашивает такое, тот слеп". На вопрос, какую он получил пользу от философии, он ответил: "Стал делать добровольно то, что другие делают в страхе перед законом". На вопрос, как ученикам преуспеть, он ответил: "Догонять тех, кто впереди, и не ждать тех, кто позади".

Один болтун, сильно докучавший ему своим пустословием, спросил его: "Я тебя не утомил?" Аристотель ответил: "Нет, я не слушал". Его попрекали за то, что он собрал складчину для нехорошего человека; он ответил (передают и так): "Я собирал не для человека, а для человечности". На вопрос, как вести себя с друзьями, он сказал: "Так, как хотелось бы, чтобы они вели себя с нами".

Справедливость, говорил он, – это душевная добродетель, состоящая в том, чтобы всем воздавать по заслугам. Воспитание называл он лучшим припасом к старости. Часто он говорил: "У кого есть друзья, у того нет друга" – так сообщает Фаворин во II книге "Записок", но это есть и в VII книге "Этики" 20.

Таковы известные его изречения.

Он написал очень много книг, и так как был он отличнейшим во всех науках, то я почел за нужное перечислить их все: "О справедливости" 4 книги, "О поэтах" 3 книги, "О философии" 3 книги, "О государственном деятеле" 2 книги, "О риторике, или Грилл", "Неринф", "Софист", "Менексен", "О любви", "Пир", "О богатстве", "Поощрение", "О душе", "О молитве", "О знатности", "О наслаждении", "Александр, или В защиту поселенцев", "О царской власти", "О воспитании", "О благе" 3 книги, "Извлечения из "Законов" Платона" – 3 книги, "Извлечения из "Государства"" – 2 книги, "О домоводстве", "О дружбе", "О том, что значит страдать или пострадать", "О науках", "О спорных вопросах" 2 книги, "Разрешения спорных вопросов" – 4 книги, "Софистические разделения" – 4 книги, "О противоречиях", "О родах и видах", "О присущем", "Записки об умозаключениях" 3 книги, "Предпосылки о добродетели" – 2 книги, "Возражения" "О различных выражениях, или О приложении", "О страстях, или О гневе", "Этика" – 5 книг, "О началах" 3 книги, "О науке", "О первоначале", "Разделения" – 17 книг, "К разделениям", "О вопросах и ответах" 2 книги, "О движении", "Предпосылки", "Спорные предпосылки", "Силлогизмы", "Первая аналитика" – 8 книг, "Большая вторая аналитика" – 2 книги, "О задачах", "Методика" – 8 книг, "О лучшем", "Об идее", "Определения к топике" – 7 книг, "Силлогизмы" – 2 книги, "К силлогизмам определения", "О предпочтительном и случайном", "К топике", "Топика к определениям" – 2 книги, "Страсти", "К разделениям", "О математике", "Определения" – 13 книг, "Умозаключения" – 2 книги, "О наслаждении", "Предпосылки", "О добровольном", "О прекрасном", "Положения к умозаключениям" – 25 книг, "Положения о любви" – 4 книги, "Положения о дружбе" – 2 книги, "Положения о душе", "Политика" – 2 книги, "Политические беседы наподобие Феофрастовых" – 8 книг, "О справедливом" 2 книги, "Сборник руководств" – 2 книги, "Руководство по риторике" – 2 книги, "Руководство", "Другой сборник руководств" – 2 книги, "О методе", "Сокращение Феодектова руководства", "Разработка руководства по поэтике" – 2 книги, "Риторические энтимемы", "О большом", "Разделения энтимем", "О слоге" 2 книги, "О советовании", "Сборник" – 2 книги, "О природе" 3 книги, "К природе", "Об Архитовой философии" 3 книги, "О Спевсипповой и Ксенократовой философии", "Извлечения из "Тимея" и из "Архита"", "Возражение на Мелисса", "Возражение на Алкмеона", "Возражение на пифагорейцев", "Возражение на Горгия", "Возражение на Ксенофана", "Возражение на Зенона", "О пифагорейцах", "О животных" 9 книг, "Анатомия" – 8 книг, "Выборка из Анатомии", "О сложных животных", "О баснословных животных", "О бесплодии", "О растениях" 2 книги, "Физиогномика", "Врачевание" – 2 книги, "О единице", "Признаки бури", "К астрономии", "К оптике", "О движении", "О музыке", "К мнемонике", "Гомеровские вопросы" – б книг, "Поэтика", "Физика в азбучном порядке" – 28 книг, "Рассмотренные вопросы" – 2 книги, "Круг знаний" – 2 книги, "К механике", "Демокритовы вопросы" – 2 книги, "О магните", "Примеры", "Смесь" – 12 книг, "Исследования по родам" – 14 книг, "Притязания", "Олимпийские победители", "Пифийские победители", "О музыке", "К Пифийским играм", "Опровержения о пифийских победителях", "Дионисийские победители", "О трагедиях", "Театральные списки", "Пословицы", "Застольные порядки", "Законы" – 4 книги, "Категории", "Об истолковании", "Государственные устройства" 158 городов, общие и частные, демократические, олигархические, аристократические и тиранические, "Письма к Филиппу", "Сёлимбрийские письма", "Письма к Александру" – 4 книги, "К Антипатру" – 9 книг, "К Ментору", "К Аристону", "К Олимпиаде", "К Гефестиону", "К Фемистагору", "К Филоксену", "К Демокриту"; гекзаметры, начинающиеся "Старший богов, святой дальновержец..."; элегические стихи, начинающиеся "Матери дочь благодетной...".

Всего в этих сочинениях 445 270 строк.

Вот сколько написано им книг. А изложить в них он хотел вот что.

В философии есть две части: практическая и теоретическая. Практическая включает этику и политику (причем к политике относятся как дела государственные, так и дела домоводственные), теоретическая – физику и логику (причем логику не как самостоятельную часть, а как отточенное орудие).

У всего этого он с отчетливостью предполагал две цели: вероятность и истину. Для каждой цели употреблял два средства: диалектику и риторику для вероятности, аналитику и философию для истины.

Из того, что служит нахождению, суждению, использованию, он не упустил ничего. Для нахождения он предложил в "Топике" и "Методике" 21 множество предпосылок, из которых нетрудно подобрать убедительные приемы для решения вопросов. Для суждения он предложил "Аналитики", первую и вторую: в первой он обсуждает предпосылки, во второй рассматривает их соединение. Для использования он дает указания к спору, к вопросам, к софистическим опровержениям, к силлогизмам и прочему подобному.

Критерием истины объявлял он для являющихся впечатлений – ощущение, а для предметов нравственности, относящихся к государству, дому и законам, – разум.

Конечную цель он полагал одну – пользование добродетелью в совершенной жизни 22. Счастье, говорил он, есть совместная полнота трех благ: во-первых (по значительности), душевных; во-вторых, телесных, каковы здоровье, сила, красота и прочее подобное; в-третьих, внешних, каковы богатство, знатность, слава и им подобное. Добродетели не достаточно для счастья – потребны также блага и телесные и внешние, ибо и мудрец будет несчастен в бедности, в муке и прочем. Порока же достаточно для несчастья, даже если при нем и будут в изобилии внешние и телесные блага. Добродетели он не считал взаимозависимыми, ибо человек может быть и разумен и справедлив, и в то же время буен и невластен над собой. Мудрец, говорил он, не свободен от страстей, а умерен в страстях.

Приязнь определял он как равенство взаиморасположения: бывает она родственная, любовная и гостеприимственная. Любовь служит не только совокуплению, но и философии; мудрец будет и предаваться любви, и заниматься государственными делами, и вступать в брак, и жить с царями. Жизнь бывает троякая: созерцательная, деятельная и усладительная; созерцательная предпочтительнее всего. Вся совокупность наук весьма способствует достижению добродетели.

В физике он особенно превзошел всех изысканиями о причинах вещей: даже для самых малых вещей он открывал причины. Поэтому им и написано так много книг физического содержания. Бога он вслед за Платоном объявлял бестелесным. Провидение бога простирается на небесные тела, сам же он неподвижен; а все наземное устрояется по взаимострастию небесными телами. Стихий существует четыре, а кроме них пятая, из которой состоят эфирные тела; и движение у нее особенное, а именно кругообразное.

Душу он также считал бестелесной: это – первая предельность (entelecheia) тела природного, имеющего строй и – посильно – живого 23. "Предельность" есть то, что имеет бестелесный вид; бывает она, по его словам, двоякой: или в возможности – например, Гермес в том воске, который способен принять его очертания, или в совладании (hexis) – например, Гермес в завершенном виде или в статуе. "Тело" названо "природным", ибо есть тела рукотворные, изготовленные ремесленниками, – например, башня или ладья, и есть природные – например, растения и тела животных. И оно называется "имеющим строй", то есть устроенным целесообразно, как зрение – чтобы видеть, и слух – чтобы слышать. "Посильно – живого" – это значит: содержащего жизнь в себе; вообще же "посильно" имеет двоякое значение: по совладанию (cath' hexin) и по действованию (cat' energeian) – по действованию, например, имеет душу бодрствующий, по совладанию – спящий; таким образом, оговорка "посильно" сделана, чтобы подпал под нее и спящий.

Он высказывал и много других суждений о многих предметах, которые было бы долго перечислять, ибо всюду он был в высшей степени трудолюбив и изобретателен, как видно и из вышеназванных его сочинений, число которых близко к четыремстам, считая только несомненные; а ему приписывается и много других сочинений, равно как и изречений, метких, но незаписанных.

Всего было восемь Аристотелей: первый – вышеназванный; второй – афинский государственный деятель, от которого известны изящные судебные речи 24; третий – занимавшийся "Илиадой"; четвертый – сицилийский ритор, написавший возражение на "Панегирик" Исократа; пятый – по прозвищу "Миф", последователь сократика Эсхина; шестой – из Кирены, писал о поэтике; седьмой – учитель гимнастики, упоминаемый Аристоксеном в "Жизнеописании Платона"; восьмой – безвестный грамматик, от которого сохранилось пособие "О словоизлишестве".

У Аристотеля Стагирского было много учеников; более всего выделялся из них Феофраст, о котором и пойдет речь.

2. ФЕОФРАСТ

Феофраст из Эреса, сын Меланта (который был сукновалом, как утверждает Афинодор в VIII книге "Прогулок"). Вначале он слушал в родном городе своего земляка Алкиппа, потом учился у Платона и наконец перешел к Аристотелю; а когда тот удалился в Халкиду, Феофраст принял от него школу в 114-ю олимпиаду. Говорят, у него даже раб был философом, а звали этого раба Помпил, – как утверждает Мирониан Амастрийский в I книге "Исторических сравнений".

Был он человек отменной разумности и трудолюбия; по словам Памфилы в 32-й книге "Записок", у него учился даже Менандр, сочинитель комедий, да и во всем прочем он отличался готовностью к услугам и любовью к наукам. Его принимал Кассандр, и за ним посылал Птолемей; афиняне же настолько были к нему расположены, что когда Агнонид посмел обвинить его в нечестии, то сам едва не подвергся наказанию 25. Беседы его посещало до двух тысяч учеников 26. В письме к перипатетику Фанию он говорит, между прочим, и о преподавательстве 27: "Нелегко подобрать по вкусу даже узкий круг слушателей, не только что широкий. Чтения требуют исправлений; а отложить их и пренебречь ими – этого юный возраст перенести не может". Это то самое письмо, в котором он обзывает кого-то педантом 28.

Несмотря на все это, пришлось и ему вместе с другими философами удалиться в изгнание, когда Софокл, сын Амфиклида, внес закон, чтобы никто из философов под страхом смерти не возглавлял школу, кроме как по решению совета и народа. Однако на другой год они вернулись, так как Филон обвинил Софокла в противозаконии, закон этот был афинянами отменен. Софокл наказан пенею в пять талантов, а философам дозволено было воротиться, с тем чтобы и Феофраст воротился и жил, как прежде.

Звали его Тиртам, Феофрастом же ["богоречивым"] его наименовал Аристотель за его божественную речь. Он был влюблен в сына Аристотеля, Никомаха, хоть и был его учителем (так утверждает Аристипп в IV книге "О роскоши древних"). Аристотель, говорят, повторил о нем и Каллисфене то же, что Платон (как было сказано) говорил о Ксенократе и о самом Аристотеле, – ибо Феофраст сверх всякой меры исследовал своим острым умом все умозримое, Каллисфен же был от природы вял, и поэтому одному была нужна узда, другому – шпоры 29. Говорят, у Феофраста был свой сад, купленный уже после смерти Аристотеля с помощью Деметрия Фалерского, друга его. Известны остроумные его высказывания: так, он сказал, что надежней конь без узды, чем речь без связи; а одному гостю в застолье, не проронившему ни слова, он сказал: "Коли ты неуч, то ведешь себя умно, а если учен, то глупо". И не раз он говорил, что самая дорогая трата – это время.

Скончался он в преклонном возрасте, восьмидесяти пяти лет, декоре после того, как отошел от занятий. Вот наши стихи о нем:

Нет, не пустые слова завещаны смертному роду:
Сломится мудрости лук только, расслабь тетиву,
Так Феофраст был жив и силен, покуда трудился,
А отрешась от трудов, в вялом бессилье угас 30.

Говорят, ученики его спросили, что он им заповедует? Он ответил: "Заповедать мне вам нечего – разве лишь сказать, что многие жизненные услады только по видимости славятся таковыми. Едва начав жить, мы умираем 31; поэтому ничего нет бесполезнее, чем погоня за славою. Будьте же благополучны, а науку мою или оставьте – ибо требует она немалого труда, – или отстаивайте с честью, и тогда будет вам великая слава. В жизни больше пустого, чем полезного. Мне уже более вам не советовать, как вести себя, смотрите же сами, что делать и чего не делать. И с такими словами он, говорят, испустил дух. И есть рассказ, что афиняне воздали ему последнюю почесть всенародным пешим шествием.

Фаворин рассказывает, что в старости его носили на носилках, – так повествует Гермипп, ссылаясь на сообщение Аркесилая Питанского Лакиду Киренскому.

Он тоже оставил великое множество книг, которые я счел за нужное здесь перечислить, ибо они полны всяческих достоинств. Вот они:

"Аналитика первая" – 3 книги, "Аналитика вторая" – 7 книг, "Об анализе силлогизмов", "Обзор аналитик", "Упорядоченная топика" – 2 книги, "О споре, или Рассмотрение доводов в прении", "О чувствах", "Возражение на Анаксагора", "Об Анаксагоре", "Об Анаксимене", "Об Архелае", "О соли, молоке и квасцах", "Об окаменелостях" 2 книги, "О неделимых линиях", "Беседы" – 2 книги, "О ветрах", "Различия добродетелей", "О царской власти", "О воспитании царя", "Об образах жизни" 3 книги, "О старости", "О Демокритовой астрономии", "О метеорологии", "Об образах", "О соках, красках и мясе", "О миростроении", "О людях", "Диогеновский сборник", "Определения" – 3 книги, "О любви", "Еще о любви", "О счастье", "О видах" 2 книги, "О припадочной болезни", "О вдохновении", "Об Эмпедокле", "Сжатые умозаключения" – 18 книг, "Возражения" – 3 книги, "О добровольном", "Обзор Платонова "Государства"" – 2 книги, "О разнице голосов у животных одной породы", "О совокупных явлениях", "О животных, которые кусаются и брыкаются", "О так называемых завистливых животных", "О животных, пребывающих на суше", "О животных, меняющих цвет", "О животных, обитающих в норах", "О животных" 7 книг, "О наслаждении по Аристотелю", "Еще о наслаждении", "Положения" – 24 книги, "О тепле и холоде", "О головокружении и помрачении", "О поте", "Об утверждении и отрицании", "Каллисфен, или О страдании", "Об усталости", "О движении" 3 книги, "О камнях", "О моровых болезнях", "О малодушии", "Мегарик", "О меланхолии", "О металлах" 2 книги, "О меде", "О Метродоровом сборнике", "К метеорологии" – 2 книги, "О пьянстве", "Законы в азбучном порядке" – 24 книги, "Обзор законов" – 10 книг, "К определениям", "О запахах", "О вине и масле", "Первые предпосылки" – 18 книг, "Законодатели" – 3 книги, "Политики" – 6 книг, "Политические обстоятельства" – 4 книги, "Политические обычаи" – 4 книги, "О наилучшем государственном устройстве", "Сборник вопросов" – 5 книг, "О пословицах", "О замерзании и таянии", "Об огне" 2 книги, "О дыханиях", "Об оцепенении", "Об удушье", "О повреждении ума", "О страстях", "О знаках", "Софизмы" – 2 книги, "О разрешении силлогизмов", "Топика" в 2 книгах, "О наказании" в 2 книгах, "О волосах", "О тирании", "О воде" 3 книги, "О сне и сновидениях", "О приязни" 3 книги, "О честолюбии" 2 книги, "О природе" 3 книги, "О физике" 18 книг, "Обзор о физике" – 2 книги, "Физика" – 8 книг, "Возражение физикам", "Об истории растений" 10 книг, "Причины растений" 8 книг, "О соках" 5 книг, "О ложном наслаждении", "Положение о душе", "О сторонних доказательствах", "О простых сомнительных случаях", "Гармоника", "О добродетели", "Исходные движения или противоположности", "Об отрицании", "О знании", "О смешном", "Вечерние вопросы" – 2 книги, "Разделения" – 2 книги, "О различиях", "О преступлениях", "О клевете", "О похвале", "Об опыте", "Письма" – 3 книги, "О самозарождающихся животных", "О выделении", "Похвальные слова богам", "О праздниках", "Об удаче", "Об энтимемах", "Об изобретениях" 2 книги, "Этические досуги", "Этические очерки", "О беспорядке", "Об истории", "Об оценке силлогизмов", "О лести", "О мире", "К Кассандру о царской власти", "О комедии", ("О мерах",) "О слоге", "Сборник доводов", "Разрешения", "О музыке" 3 книги, "О мерах", "Мегакл", "О законах", "О беззакониях", "Ксенократовский сборник", "К разговору", "О присяге", "Риторические наставления", "О богатстве", "О поэтике", "Вопросы политические, этические, физические, любовные", "Вступления", "Сборник вопросов", "О физических вопросах", "О примере", "О приступе и повествовании", "Еще о поэтике", "О мудрецах", "О совете", "О погрешностях языка", "Об ораторском искусстве", "Виды ораторских искусств" – 17 книг, "О лицедействе", "Записки Аристотелевы или Феофрастовы" – 6 книг, "Мнения физиков" – 16 книг, "Обзор мнений физиков", "О благости" ("Нравственные очерки"), "Об истине и лжи", "Разыскания о божественном" – 6 книг, "О богах" 3 книги, "Геометрические разыскания" – 4 книги, "Обзор сочинения Аристотеля "О животных"" – 6 книг, "Сжатые умозаключения" – 2 книги, "Положения" – 3 книги, "О царской власти" 2 книги, "О причинах", "О Демокрите", ("О клевете",) "О становлении", "О разумении и нраве животных", "О движении" 2 книги, "О зрении" 4 книги, "К определениям" – 2 книги, "О данности", "О большем и меньшем", "О музыкантах", "О счастье богов", "Возражение академикам", "Поощрение", "О наилучшем управлении государствами", "Записки", "О сицилийском извержении", "Об общепризнанном", ("О физических вопросах",) "Какие есть способы познания", "О лжеце" 3 книги, "Введение в топику", "К Эсхилу", "Астрономические разыскания" – 6 книг, "Арифметические разыскания об увеличении", "Акихар", "О судебных речах" ("О клевете"), "Письма к Астикреонту, к Фанию, к Никанору", "О благочестии", "Евиад", "О благоприятном времени", "Об уместных доводах", "О воспитании детей", "Другое различие", "О воспитании, или О добродетелях и умеренности", ("Поощрение",) "О числах", "Определения к изложению силлогизмов", "О небе", "К политике" – 2 книги, "О природе", "О плодах", "О животных".

Всего 232 808 строк. Вот сколько у него было сочинений.

Я обнаружил и его завещание: оно имеет такой вид:

"Да будет все к лучшему; если же что случится, завещание мое таково. Все, что у меня на родине, я отдаю Меланту и Панкреонту, сыновьям Леонта. На деньги же, что положены у Гиппарха, да будет сделано вот что. Прежде всего довершить святилище 32 и статуи Муз и все прочее, что удастся там украсить к лучшему. Далее, восстановить в святилище изваяние Аристотеля и все остальные приношения, сколько их там было прежде. Далее, отстроить портики при святилище не хуже, чем они были, и в нижний портик поместить картины, изображающие всю землю в охвате, и алтарь устроить законченным и красивым.

Воля моя, чтобы Никомаху была сделана статуя в рост; за ваяние уже уплачено Праксителю, а доплату производить из вышеназванных средств. Поставить же ее там, где почтут за лучшее исполнители прочих распоряжений этого завещания. Так быть со святилищем и приношениями.

Имение, что у нас в Стагире 33, отдаю Каллину, а все мои книги – Нелею. Сад и прогулочное место и все постройки при том саде отдаю тем из названных здесь друзей, которые пожелают и впредь там заниматься науками и философией, ибо невозможно там быть всем и всегда; и пусть они ничего себе не оттягивают и не присваивают, а располагают всем сообща, словно храмом, и живут между собой по-домашнему дружно, по пристойности и справедливости. А быть в той общине Гиппарху, Нелею, Стратону, Каллину, Демотиму, Дема-рату, Каллисфену, Меланту, Панкреонту Никиппу; а если Аристотель, сын Метродора и Пифиады, пожелает заниматься философией, то и ему быть с ними, а старшим иметь о нем всяческую заботу, чтобы он сколь можно более преуспел в философии. Похоронить меня в саду, там, где покажется уместнее, ничего лишнего не тратя ни на гробницу, ни на памятник. Дополнительно к сказанному: после того, что с нами случится, заботу об уходе за храмом, памятником, садом и прогулочным местом принять Помпилу, остаться там жить и обо всем прочем заботиться, как прежде; а заботу о доходе принять самим хозяевам.

Помпилу и Фрепте, как давно уже получившим от нас вольную и послужившим нам многими услугами, владеть беспрепятственно всем, что они от нас получили, что сами приобрели, и что я им оставил у Гиппарха, а оставил я две тысячи драхм, – о том я не раз советовался с Мелантом и Панкреонтом, и они со мною согласны. Им я завещаю рабыню Соматалу. Из рабов я уже дал вольную Молону, Тимону и Парменону; даю также и Манету и Каллию, с тем чтобы они на четыре года оставались в саду, работали со всеми и вели себя беспорочно. Из домашней утвари, сколько сочтут нужным попечители, отдать Помпилу, остальное продать. Карио-на завещаю Демотиму, Донака – Нелею, а Евбея – продать.

Гиппарх пусть выплатит Каллину три тысячи драхм. Если бы я не знал, что и прежде Гиппарх оказывал услуги как Меланту с Панкреонтом, так и мне, а теперь потерпел крушение в своих делах, то я непременно назначил бы Гиппарха моим душеприказчиком вместе с Мелантом и Панкреонтом. Но так как я понимаю, что хозяйствовать ему с ними нелегко, то полагаю, что им выгодней получить от него положенную сумму деньгами. Пусть же Гиппарх выдаст Меланту и Панкреонту по таланту, и пусть Гиппарх выдаст душеприказчикам на все расходы, перечисленные в завещании, то, что потребуется к нужным срокам, а по совершении этого пусть он будет свободен от всех обязательств передо мною, а о чем он договорился от моего имени в Халкиде, то пускай останется за ним.

Душеприказчиками над всем, что записано в завещании, быть Гиппарху, Нелею, Стратону, Каллину, Демотиму, Каллисфену, Клесарху. Завещание за печатью Феофраста положено в списках: первый – у Гегесия, сына Гиппарха, а свидетели – Каллипп из Паллены, Филомел из Эвонима, Лисандр из Гибы, Филон из Алопеки; второй – у Олимпиодора, а свидетели те же; третий – у Адиманта, которому его передал Андросфен Младший, а свидетели – Аримнест, сын Клеобула, Лисистрат, сын Федона из Фасоса, Стратон, сын Аркесилая из Лампсака, Фесипп, сын Фесиппа, из Керамии, Диоскурид, сын Дионисия, из Эпикефисии".

Таково его завещание.

Некоторые говорят, что и врач Эрасистрат тоже был его слушателем, и это вполне правдоподобно.

3. СТРАТОН

Преемником его во главе школы был

Стратон, сын Аркесилая, из Лампсака, о котором он упоминает в завещании, – человек знаменитый, прозванный физиком за его ни с кем не сравнимое внимание к этой науке. Он был даже учителем Птолемея Филадельфа и получил от него восемьдесят талантов. По "Хронологии" Аполлодора, возглавил он школу в 3-м году 123-й олимпиады и возглавлял ее восемнадцать лет.

Книги его были такие: "О царской власти" 3 книги, "О справедливости" 3 книги, "О благе" 3 книги, "О богах" 3 книги, "О первоначалах" 3 книги, "Об образах жизни", "О счастье", "О царе-философе", "О храбрости", "О пустоте", "О небе", "О дыхании", "О человеческой природе", "О происхождении животных", "О смешении", "О сне", "О сновидениях", "О зрении", "Об ощущении", "О наслаждении", "О красках", "О болезнях", "О кризисах", "О силах", "О металлах", "Механика", "О голоде и помрачении", "О легком и тяжелом", "О вдохновении", "О времени", "О еде и росте", "О сомнительных животных", "О баснословных животных", "О причинах", "Разрешение сомнений", "Введение в топику", "О случайном", "Об определении", "О большем и меньшем", "О несправедливом", "О предшествующем и последующем", "О высшем роде", "Об особенном", "О будущем", "Опровержения найденного" – 2 книги, "Записки" [спорные] и письма, начинающиеся: "Стратон Арсиное желает благополучия". Всего 332 420 строк 34.

Говорят, он был таким худым, что не почувствовал собственной смерти. И наши о нем стихи таковы:

Тонким был и худым Стратон, рожденный в Лампсаке,
От умащенья многого.
Долго борол он болезнь; но даже поборот болезнью,
Он смерти не почувствовал 35.

Всего было восемь Стратонов: первый – слушатель Исократа; второй – тот, о ком была речь; третий – врач, Эрасистратов ученик, а по некоторым известиям, даже приемыш; четвертый – историк, описывавший войны Филиппа и Персея с римлянами; [...] 36; шестой – поэт, сочинитель эпиграмм; седьмой – старинный врач, упоминаемый Аристотелем; восьмой – перипатетик, живший в Александрии.

От Стратона-физика сохранилось и завещание, написанное вот каким образом:

"На случай, если что случится со мной, я делаю такие распоряжения. Все имущество на родине оставляю Лампириону и Аркесилаю. Из тех денег, что при мне в Афинах, прежде всего душеприказчикам моим устроить мое погребение и все, что при нем полагается, без излишества, но и без скаредности. Душеприказчиками моими по сему завещанию будут Олимпих, Аристид, Мнесиген, Гиппократ, Эпикрат, Горгил, Диокл, Ликон, Афан. Школу я оставляю Ликону, ибо остальные для того или стары, или недосужны; но и остальным было бы похвально ему содействовать. Ему же я оставляю и все книги, кроме написанных мною, и всю застольную утварь, и покрывала, и посуду. Пусть душеприказчики дадут Эпикрату пятьсот драхм и одного из рабов по усмотрению Аркесилая.

Лампириону и Аркесилаю прежде всего расторгнуть договор с Даиппом об Ирее, чтобы ему не быть в долгу ни перед Лампирионом, ни перед его наследниками, а быть свободным от всякого обязательства. Душеприказчики пусть выдадут ему пятьсот драхм деньгами и одного из рабов по усмотрению Аркесилая, чтобы за многие его труды и услуги для нас мог он вести жизнь достойную и приличную. Отпускаю на волю Диофанта, Диокла и Аба, а Симия завещаю Аркесилаю; отпускаю на волю также Дромона.

По приезде Аркесилая Ирею с Олимпихом, Эпикра-том и другими душеприказчиками отчитаться в издержках на погребение и все к нему полагающееся. Оставшиеся деньги Аркесилая получить от Олимпиха, не стесняя его, однако же, сроками. Аркесилаю же расторгнуть договор, заключенный Стратоном с Олимпихом и Аминием и хранящийся у Филократа, сына Тисамена. О памятнике моем распорядиться так, как почтут за благо Аркесилай, Олимпих и Ликон".

Таково его завещание, известное по сборнику Аристона Кеосского. Сам же Стратон, как показано выше, был муж, достойный всяческой похвалы, отличавшийся в науках всякого рода, преимущественно же в древнейшем и важнейшем их роде в физике.

4. ЛИКОН

Преемником его был Ликон, сын Астианакта из Троады, человек весьма речистый и с отменными способностями к воспитанию детей. Так, он говорил, что мальчиков нужно направлять к цели честолюбием и стыдом, как коней – шпорами и уздой. А выразительность и пышность его слога видны из того, как он говорил о бедной девушке: "Тяжкое бремя родителю – девица, по бесприданности своей минующая цвет своего возраста!" За это, говорят, и Антипатр сказал о нем, что как красоту и аромат яблока не отнять от яблока, так каждое его речение нужно было ловить на его устах, словно плод на ветвях дерева. Дело в том, что у него был замечательно приятный голос – некоторые даже звали его не Ликоном, а Гликоном ["Сладким"]. В письменном же слоге он был недостоин самого себя. Так, о тех, кто слишком поздно раскаивается, что не учился вовремя, и мечтает об учении, он изысканно говорил так: "Они обвиняют сами себя, бессильной мечтой обличая раскаянье в неисправимой праздности". О тех, кто впадал в ошибки, он говорил, что они перебивают себе рассуждение, словно мерят прямое кривою мерою или судят о лице по отражению в зыбкой воде или в кривом зеркале. И еще он говорил, что на торжище за венками гонятся многие, а в Олимпии – немногие, чтобы не сказать никто. Сам он не раз подавал афинянам советы, которые были им весьма полезны.

Одежду он носил самую чистую, и ни у кого не было мягче плаща (как утверждает Гермипп). При этом он усердно занимался телесными упражнениями, тело его всегда было в хорошем виде, совсем как у атлета, уши прибиты и кожа намаслена (так пишет Антигон Каристский). Говорят, у себя на Илионских играх 37 он выступал и в борьбе, и в игре в мяч.

Он был близок и с Евменом и с Атталом, которые много заботились о нем. Антиох тоже хотел его приблизить, но без успеха. А с Иеронимом-перипатетиком он настолько враждовал, что один не бывал у него даже в те ежегодные праздники, о которых упоминалось в жизнеописании Аркесилая 38.

Школою он руководил сорок четыре года, приняв ее по завещанию от Стратона в 127-ю олимпиаду. Был он также слушателем диалектика Панфоида. Скончался он восьмидесяти четырех лет, измученный подагрической болезнью. Вот наши стихи о нем:

Не умолчу я в стихах и о том, как Ликона сгубила
Злая ножная болезнь: право, я диву даюсь –
Тот, кто умел по земле ступать лишь чужими стопами,
Длинный в единую ночь вымерил путь под землей 39.

Были и другие Ликоны: первый – пифагореец, второй – тот, о ком шла речь, третий – эпический поэт, четвертый сочинитель эпиграмм.

Я читал и завещание философа, вот какого вида:

"Нижеследующее завещание делаю я о своем имуществе на случай, если не найду сил сопротивляться болезни. Все мое имущество на родине отказываю моим братьям Астианакту и Ликону; из этих средств пусть оплатят и все, что на мне остается долгов или обязательств в Афинах, а также расходы на погребение и все, что при нем полагается. Все мое имущество в городе и на Эгине отдаю Ликону, ибо он носит мое имя, жил со мною по-хорошему много лет и по праву считается мне как сын.

Прогулочное место 40 оставляю тем из моих ближних, которые его примут, – Булону, Каллину, Аристону, Амфиону, Ликону, Пифону, Аристомаху, Гераклию, Ликомеду и Ликону-племяннику, а они по усмотрению пусть назначат над школою того, кто сможет быть при работе долго и вести ее широко, остальные же ближние будут ему содействовать из любви ко мне и к нашему общему крову.

О похоронах моих и о погребальном костре позаботиться Булону и Каллину с товарищами, чтобы не было ни скаредности, ни излишества. От моих оливковых деревьев на Эгине Ликону после моей кончины уделять юношам масла для умащения, чтобы умащение это было в подобающую память обо мне и о чтившем меня. Ему же поставить мою статую, а место, удобное для постановки, приискать с помощью Диофанта и Гераклида, сына Деметрия. Ликону же возместить из моего имущества в городе все, что я задолжал в его отсутствие. Булону и Каллину обеспечить все траты на погребение и что к нему полагается, а покрыть их из домашних средств, что я оставляю им сообща. Им же вознаградить врачей Пасифемида и Мидия, которые за их искусство и заботу обо мне достойны и большей награды. Сыну Каллина дарю пару Ферикловых чаш, а жене его – пару родосских чаш, ковер без ворса, ковер с двойным ворсом, покрывало и две лучших подушки из своего наследства – не хочу, вознаграждая их, показаться неблагодарным.

О служителях моих распоряжаюсь так. Деметрию, давно уже вольному, отпускаю его выкупной платеж и дарю пять мин, хитон и плащ, чтобы за многие свои для меня труды у него была достойная жизнь. Критону Халкедонскому тоже отпускаю выкуп и дарю четыре мины. Микра отпускаю на волю, а Ликону его кормить и воспитывать с этой поры шесть лет. Харета тоже отпускаю на волю, а кормить его Ликону; и дарю ему две мины и мои книги, которые изданы, неизданные же – Каллину, чтобы издать их тщательным образом. Сиру, уже отпущенному, дарю четыре мины и рабыню Менодору, а если за ним есть долги мне, то прощаю их. Гиларе дарю пять мин, ковер с двойным ворсом, две подушки, покрывало и ложе, какое она пожелает. Отпускаю на волю также Микрову мать, Ноэмона, Диона, Феона, Евфранора и Гермия; а по миновании двух лет Агафона; а по миновании четырех – носильщиков Офелиона и Посидония. Деметрию, Критону и Сиру дарю из наследства каждому по ложу с покрывалами, на усмотрение Ликона. Все это они заслужили, выполняя честно все, что им было поручено.

Погребение мое совершить здесь или в моем отечестве, как того пожелает Ликон, ибо я уверен, что о должном благообразии он позаботится не меньше, чем я. А по выполнении этих распоряжений основное мое гам находящееся имущество да будет за ним. Свидетели – Каллин, Гермионей, Аристон Кеосский, Евфроний Пеанийский".

Вот каким образом, обнаружив свой ум во всем, что он ни делал, как в науке, так и в воспитании, Ликон показал не меньшую тщательность и распорядительность и в том, как он составлял завещание, – стало быть, и здесь он достоин восхищения.

5. ДЕМЕТРИЙ ФАЛЕРСКИЙ

Деметрий Фалерский, сын Фанострата. Он был слушателем Феофраста; но речами своими перед народом он достиг власти над Афинским государством на целые десять лет, в честь его были воздвигнуты 360 медных статуй, по большей части представляющих его верхом или на колеснице четверкой или парой, а отлиты они были меньше чем в триста дней – таково было к нему рвение. Начал он заниматься государственными делами тогда, когда в Афины бежал от Александра Гарпал 41 (так пишет Деметрий Магнесийский в книге "Соименники"). Стоя у власти, он сделал для родного города много самого хорошего, обогатив его и доходами и постройками. И хотя был он не из знати, а из прислуги Конона (как утверждает Фаворин в I книге "Записок"), но любовницей своей имел знатную гражданку Ламию (по его же утверждению в той же I книге), и пострадать ему пришлось от Клеона (о чем рассказывается во II книге). Прозван он был одной гетерою Милоглазым и Светлячком (как сообщает Дидим в "Застольных разговорах"). И говорят, будто в Александрии он лишился зрения, но вновь обрел его милостью Сараписа, за что и сочинил в его честь пеаны, которые поются по сей день.

Но сколь ни блистал он меж афинян, однако и его постигло затмение от всепожирающей зависти. Обвиненный некими злоумышленниками в смертном преступлении, он был приговорен заочно 42; и так как обвинители не могли овладеть им самим, то изрыгнули яд свой на медные его изваяния: все те статуи были низвергнуты, иные проданы, иные потоплены, а иные (рассказывают и так) перекованы в ночные горшки; только одна уцелела на акрополе. Фаворин в "Разнообразном повествовании" говорит, что афиняне сделали это по приказанию царя Деметрия; а год, когда он был архонтом, стали именовать "годом беззакония" (по словам того же Фаворина).

Гермипп сообщает, что после смерти Кассандра он из страха перед Антигоном бежал к Птолемею Сотеру, прожил там немалое время, был советником при Птолемее, и в частности побуждал облечь царской властью сыновей Евридики. Но так как царь не согласился и отдал диадему сыну Береники 43, то после царевой кончины Деметрия сочли нужным взять под стражу в Египте впредь до выяснения и решения; и он доживал жизнь в упадке душевных сил, пока во время сна его не укусила в руку ядовитая змея и он не испустил дух. Погребли его в Бусиридском округе близ Диосполя. Вот что мы написали о нем:

Змея сгубила мудрого Деметрия,
Горького яда полна;
Не белый свет очам открылся спавшего,
А бесконечная ночь 44.

Гераклид же (в "Обзоре Сотионовых "Преемств"") говорит, что Птолемей сам хотел уступить царскую власть Филадельфу, но Деметрий отговорил его, сказав: "Если дашь другому, то потеряешь сам".

Когда он был гоним в Афинах – слышал я и такое, – то даже Менандр, сочинитель комедий, едва не попал под суд только за то, что был ему другом; но его отстоял родственник Деметрия Телесфор.

Обилием сочинений и количеством строк он превзошел едва ли не всех перипатетиков своего времени, будучи более всех и образован и многоопытен. Среди этих сочинений есть исторические, есть политические, есть о поэтах, есть о риторике, есть речи к народу и речи посольские, есть даже сборники Эзоповых басен и многое другое. А именно: "Об афинском законодательстве" 5 книг, "Об афинском государственном устройстве" 2 книги, "О руководительстве народом" 2 книги, "О политике" 2 книги, "О законах", "О риторике" 2 книги, "О стратегии" 2 книги, "Об Илиаде" 2 книги, "Об Одиссее" 4 книги, "Птолемей", "О любви", "Фенонд", "Медон", "Клеон", "Сократ", "Артаксеркс", "Знаток Гомера", "Аристид", "Аристомах", "Поощрение", "О государственном устройстве", "О десятилетии", "Об ионя-нах", "К посольству", "О вере", "О милости", "Об удаче", "О великодушии", "О браке", "О метеоре", "О мире", "О законах", "Об обычаях", "Об уместном", "Дионисий", "О Халкиде", "Обличение афинян", "Об Антифане", "Историческое введение", "Письма", "Собрание под присягой", "О старости", "Справедливое", "Эзоповы басни", "Изречения".

Слог у него был философический, но в соединении с ораторской напряженностью и силой 45. Услышав, что афиняне уничтожили его статуи, он сказал: "Но не добродетель, их заслужившую!" Он говаривал, что брови у человека хоть и невелики, но мрачности от них хватит на целую жизнь; что не только Богатство слепо, но и Удача, которая при нем поводырем; что какова в битве сила стали, такова в государстве сила слова.

Увидев однажды распутного юношу, он сказал ему: "Вот тебе Гермес с перекрестка 46 – у него и плащ, и брюхо, и борода, и уд". Не в меру важничающим он советовал убавить спесь, не убавляя разума. Молодые люди, говорил он, дома должны иметь стыд перед родителями, на улице – перед встречными, а в уединении – сами перед собой. Друзья, говорил он, в счастье нас покидают лишь по просьбе, а в несчастье – и без просьбы. Вот какие приписываются ему изречения.

Деметриев, заслуживших известность, было двадцать: первый – халкедонский ритор, старший современник Фрасимаха; второй – тот, о котором шла речь; третий – перипатетик из Византия; четвертый – по прозвищу Писец, славный повествователь, он же и живописец; пятый – из Аспенда, ученик Аполлония из Сол; шестой – из Каллатиса, написавший двадцать книг об Азии и Европе; седьмой – из Византия, описавший в тринадцати книгах переселение галлов из Европы в Азию и в восьми книгах – Птолемея, Антиоха и их предприятия в Ливии; восьмой – софист, живший в Александрии, сочинитель руководства по риторике; девятый грамматик из Адрамиттия, прозванный Иксионом, ибо подозревали, что он непочтителен к Гере; десятый грамматик из Кирены, по прозвищу Бочка, человек весьма примечательный; одиннадцатый – из Скепсиса, человек богатый и знатный, большой любитель наук, – это он вывел в люди своего земляка Метродора; двенадцатый – грамматик из Эрифр, записанный в граждане Лемноса; тринадцатый – вифинец, сын стоика Дифила, ученик Панэтия Родосского; четырнадцатый ритор из Смирны. Все они писали прозою. Из поэтов же первый писал комедии в их древнюю пору; второй сочинял эпос, из которого уцелели только такие стихи на завистников:

Им ненавистен живой, но им же скончавшийся дорог –
И о гробнице его, о бездушном его истукане
Город на город пойдет, и распрями встанут народы;

третий из Тарса, сочинял сатировские драмы; четвертый слагатель ямбов, очень едкий; пятый – ваятель, упоминаемый Полемоном; шестой – из Эрифр, разносторонний писатель, сочинявши" также книги и по истории и по красноречию.

6. ГЕРАКЛИД

Гераклид, сын Евтифрона из Гераклеи Понтийской. Весьма богатый человек, в Афинах он вначале предался Спевсиппу, был слушателем пифагорейцев и ревнителем Платона; но потом перешел слушать Аристотеля (как о том пишет Сотион в "Преемствах"). Одежды он носил мягкие и телом был так тучен, что в Афинах его называли не "Гераклид с Понта", а "Гераклид с пузом" 47. Взглядом же он был величав и кроток.

Ему приписываются отличные и прекрасные сочинения-диалоги, в том числе этические: "О справедливости" 3 книги, "Об умеренности", "О благочестии" 5 книг, "О мужестве", "О добродетели вообще", другое такое же, "О счастье", "О власти", "Законы и то, что к ним относится", "О названиях", "Соглашения", "Недобровольное", "О любви, или Клиний"; физические: "Об уме", "О душе", "О душе в частности", "О природе", "Об образах", "Против Демокрита", "О небесном", "О подземном", "Об образах жизни" 2 книги, "Причины болезней", "О благе", "Против учения Зенона", "Против учения Метрона"; грамматические: "О поколении Гомера и Гесиода" 2 книги, "Об Архилохе и Гомере" 2 книги; мусические: "О вопросах по Еврипиду и Софоклу" 3 книги, "О музыке" 2 книги, "Решения гомеровских вопросов" 2 книги, "К теоремам", "О трех трагиках", "Характеры", "О поэзии и поэтах", "О догадке", "О предусмотрении", "Толкования Гераклита" – 4 книги, "Толкования против Демокрита", "Решения споров" – 2 книги, "Предпосылки", "О видах", "Решения", "Назидания", "Против Дионисия"; риторические: "О витийстве, или Протагор"; исторические: "О пифагорейцах", "Об открытиях". Некоторые из этих сочинений писаны на комедийный лад, например "О наслаждении" и "Об уверенности"; некоторые – на трагедийный, например "Об Аиде", "О благочестии" и "О полномочии". Есть у него и некий промежуточный слог в разговоре – там, где собеседуют философы, военачальники и государственные мужи. Писал он и по геометрии, и по диалектике, и речь его повсюду была разнообразна, возвышенна и способна волновать сердца.

Полагают, что в своем отечестве он убил властителя и освободил граждан от тирании 48; так пишет Деметрий Магнесийский в "Соименниках". Там же сообщается о нем вот что: и мальчиком и взрослым он держал при себе ручную змею, а перед смертью завещал верному человеку во время похорон спрятать эту змею на погребальных носилках, чтобы казалось, будто он отошел к богам 49. Так и было сделано г но когда граждане, с громкими похвалами сопровождавшие тело Гераклида, подняли шум, то змея это услышала и высунулась из-под его плаща, всех обративши в ужас. Однако потом все открылось, и люди увидели Гераклида не каким он казался, а каким он был. Наши о нем стихи таковы:

Ты, Гераклид, пожелал, чтоб люди поверили славе,
Будто по смерти своей стал ты живою змеей.
Ты обманулся, мудрец, – иное у нас в разуменье:
Видя животным змею, видим животным тебя 50.

То же самое сообщает и Гиппобот.

Гермипп рассказывает, что, когда страну посетил голод, гераклейцы обратились за спасением к пифии; а Гераклид подкупил пифию и послов, чтобы они объявили: бедствия минут, если Гераклида, сына Евтифрона, при жизни венчать золотым венком, а по смерти почтить геройскими почестями. Вещание было оглашено, но не на радость измыслившим его: Гераклид, увенчанный в театре, тотчас умер от удара, послы погибли, побитые каменьями, а пифия в ту же пору, входя в святилище, наступила на одну из змей и от укуса сразу испустила дух. Вот что рассказывается о его кончине 51.

Аристоксен-музыкант говорит, что он сочинял и трагедии, приписывая их Феспиду; а Хамелеон уверяет, что Гераклид обокрал его в сочинении "О Гесиоде и Гомере". Бранит его и эпикуреец Автодор, оспаривая его книги "О справедливости". А Дионисий-перебежчик (или Искра, по другому прозвищу), сочинив трагедию "Парфенопей", приписал ее Софоклу; Гераклид же, поверив этому, сослался на нее в одном из своих сочинений как на Софоклову. Дионисий, узнав об этом, признался в подделке, но тот не стал его слушать и не поверил; тогда Дионисий указал ему на акростих, а там было имя Панкала, в которого Дионисий был влюблен. Но и тут Гераклид не верил и говорил, что это могло получиться случайно. Дионисий сказал ему в ответ: "Смотри, ты тут найдешь и такие слова:

– На старых обезьян ловушек нет.
– Есть и на них: дай срок, и попадутся.

И добавил: "И не стыдно тебе, Гераклид, что ты и буквы складывать разучился?"

Всего было четырнадцать Гераклидов: первый – тот, о котором шла речь; второй – его земляк, сочинявший воинские пляски и всякую болтовню; третий – из Кимы, написал пять книг "О Персии"; четвертый – тоже из Кимы, ритор, составитель учебников; пятый – из Каллатиса или Александрии, написал "Преемства" в шести книгах и "Речь о челноке", за которую сам был прозван Челнок; шестой – из Александрии, писал о персидских особенностях; седьмой диалектик из Баргилии, писал против Эпикура; восьмой – врач Гикесиевой школы; девятый – тарентинский врач-эмпирик; десятый – поэт, сочинял увещания; одиннадцатый – ваятель из Фокеи; двенадцатый – звучный поэт, сочинитель эпиграмм; тринадцатый – из Магнесии, писал о Митридате; четырнадцатый – составитель книг по астрономии.


PSYLIB® – Диоген Лаэртский. КНИГА ШЕСТАЯ

КНИГА ШЕСТАЯ

1. АНТИСФЕН

Антисфен, сын Антисфена, был афинянин, но, по слухам, нечистокровный. Впрочем, когда его этим попрекнули, он сказал: "Матерь богов – тоже фригиянка" 1. Собственная его мать, как кажется, была фра-киянкой. Поэтому-то, когда он отличился в сражении при Танагре, Сократ заметил, что от чистокровных афинян никогда бы не родился столь доблестный муж 2. А сам Антисфен, высмеивая тех афинян, которые гордились чистотою крови, заявлял, что они ничуть не родовитее улиток или кузнечиков.

Сперва он учился у ритора Горгия 3: из-за этого так заметен риторический слог в его диалогах, особенно же в "Истине" и в "Поощрениях". Гермипп говорит, что однажды на истмийских празднествах он даже хотел произнести речь и в порицание и в похвалу афинянам, фивянам и лакедемонянам, но отказался от такой мысли, увидев, как много народу пришло из этих городов.

Потом он примкнул к Сократу и, по его мнению, столько выиграл от этого, что даже своих собственных учеников стал убеждать вместе с ним учиться у Сократа. Жил он в Пирее и каждый день ходил за сорок стадиев 4, чтобы послушать Сократа. Переняв его твердость и выносливость и подражая его бесстрастию, он этим положил начало кинизму. Он утверждал, что труд есть благо, и приводил в пример из эллинов великого Геракла, а из варваров – Кира 5. Он первый дал определение понятию: "Понятие есть то, что раскрывает, что есть или чем бывает тот или иной предмет".

Часто он говорил: "Я предпочел бы безумие наслаждению", а также: "Сходиться нужно с теми женщинами, которые сами за это будут благодарны". Один мальчик с Понта собирался слушать его и спросил, что для этого нужно приготовить; Антисфен ответил: "Приготовить книжку, да с умом, и перо, да с умом, и дощечки, да с умом" 6. На вопрос, какую женщину лучше брать в жены, он ответил: "Красивая будет общим достоянием, некрасивая – твоим наказанием" 7. Узнав однажды, что Платон дурно откликается о нем, он сказал: "Это удел царей: делать хорошее и слышать дурное" 8.

Когда он принимал посвящение в орфические таинства и жрец говорил, что посвященные приобщатся в Аиде несчетным благам, он спросил жреца: "Почему же ты не умираешь?" Однажды его попрекали тем, что он происходит не от свободнорожденных родителей. "Но ведь и атлетами мои родители не были, – возразил Антисфен, – а я тем не менее атлет" 9. На вопрос, почему у него так мало учеников, он ответил: "Потому что я гоню их серебряной палкой". На вопрос, почему он так суров с учениками, он ответил: "Врачи тоже суровы с больными".

Увидев прелюбодея, спасавшегося от погони, он сказал ему: "Несчастный! От какой опасности мог бы ты избавиться за какой-нибудь обол!" 10 Как сообщает Гекатон в "Изречениях", он говаривал, что лучше попасться стервятникам, чем льстецам 11: те пожирают мертвых, эти – живых. На вопрос, что блаженнее всего для человека, он сказал: "Умереть счастливым". Однажды ученик пожаловался ему, что потерял свои записи: "Надо было хранить их в душе", – сказал Антисфен.

Он говорил, что, как ржавчина съедает железо, так завистников пожирает их собственный нрав. Те, кто хочет обрести бессмертие, говорил он, должны жить благочестиво и справедливо. По его словам, государства погибают тогда, когда не могут более отличать хороших людей от дурных. Когда его однажды хвалили дурные люди, он сказал: "Боюсь, не сделал ли я чего дурного?" 12 Братская близость единомыслящих, заявлял он, крепче всяких стен. Он говорил, что в дорогу надо запасаться тем, чего не потеряешь даже при кораблекрушении. Его попрекали, что он водится с дурными людьми; он сказал: "И врачи водятся с больными, но сами не заболевают". Нелепо, говорил он, отвеивая мякину от хлеба и исключая слабых воинов из войска, не освобождать государство от дурных граждан.

На вопрос, что дала ему философия, он ответил: "Умение беседовать с самим собой" 13. Однажды на пирушке кто-то сказал ему: "Спой!" – "А ты подыграй мне на флейте", – ответил Антисфен. Когда Диоген просил у него хитон, он посоветовал ему вместо этого сложить свой плащ вдвое. На вопрос, какая наука самая необходимая, он сказал: "Наука забывать ненужное".

Сдержанность, говорил он, нужнее тем, кто слышит о себе дурное, нежели тем, в кого бросают камнями. Над Платоном он издевался за его гордость. Увидев однажды в процессии норовистого коня, он сказал Платону: "По-моему, и из тебя вышел бы знатный конь!" – дело в том, что Платон постоянно нахваливал коней. Однажды, когда Платон был болен, Антисфен, зайдя к нему, заметил лохань с его рвотой и сказал: "Желчь я в ней вижу, а гордыни не вижу".

Он советовал афинянам принять постановление: "Считать ослов конями" 14; когда это сочли нелепостью, он заметил: "А ведь вы простым голосованием делаете из невежественных людей – полководцев". Кто-то сказал ему: "Тебя многие хвалят". – "Что же, – спросил он, – я сделал дурного?" Когда он старался выставлять напоказ дыру в своем плаще, то Сократ, заметив это, сказал: "Сквозь этот плащ я вижу твое тщеславие!" 15 Фений в книге "О сократиках" сообщает, что на чей-то вопрос, как стать прекрасным и добрым, он ответил: "Узнать от сведущих людей, что надо избавляться от тех пороков, которые в тебе есть". Кто-то восхвалял роскошную жизнь. "Такую бы жизнь детям врагов наших!" – воскликнул Антисфен.

К юноше, который с гордым видом позировал ваятелю, он обратился так: "Скажи, если бы бронза умела говорить, чем бы, по-твоему, стала она похваляться?" – "Красотою", сказал тот. "И тебе не стыдно гордиться тем же, что и бездушный истукан?"

Юноша, приехавший с Понта, обещал наградить Антисфена, как только прибудет его корабль с соленой рыбой 16. Антисфен, взяв его с собой и прихватив пустой мешок, отправился к торговке хлебом, набил мешок зерном и пошел прочь; а когда та стала требовать денег, сказал: "Вот этот юноша заплатит, когда придет его корабль с соленой рыбой!"

Он же, говорят, был причиною изгнания Анита и смерти Мелета: повстречав однажды юношей с Понта, привлеченных в Афины славою Сократа, он отвел их к Аниту, заявив, что тот превзошел Сократа и мудростью и нравственностью; это вызвало такое возмущение присутствующих, что они изгнали Анита.

Если он встречал женщину в пышном наряде, то отправлялся к ней домой и требовал, чтобы ее муж показал ему свои доспехи и коня: если они у него есть, он может позволить ей наряжаться, всегда имея против нее оружие, если нет, он должен снять с нее дорогой наряд.

Мнения его были вот какие. Человека можно научить добродетели. Благородство и добродетель – одно и то же. Достаточно быть добродетельным, чтобы быть счастливым: для этого ничего не нужно, кроме Сократовой силы. Добродетель проявляется в поступках и не нуждается ни в обилии слов, ни в обилии знаний. Мудрец ни в чем и ни в ком не нуждается, ибо все, что принадлежит другим, принадлежит ему. Безвестность есть благо, равно как и труд. В общественной жизни мудрец руководится не общепринятыми законами, а законами добродетели. Он женится, чтобы иметь детей, притом от самых красивых женщин; он не будет избегать и любовных связей – ибо только мудрец знает, кого стоит любить.

Диокл приписывает ему также и следующие мнения. Для мудреца нет ничего чуждого или недоступного. Хороший человек достоин любви. Все, кто стремится к добродетели, друзья между собой. Своими соратниками надо делать людей мужественных и справедливых. Добродетель – орудие, которого никто не может отнять. Лучше сражаться среди немногих хороших людей против множества дурных, чем среди множества дурных против немногих хороших. Не пренебрегай врагами: они первыми замечают твои погрешности. Справедливого человека цени больше, чем родного. Добродетель и для мужчины, и для женщины одна. Добро прекрасно, зло безобразно. Все дурное считай себе чуждым. Разумение – незыблемая твердыня: ее не сокрушить силой и не одолеть изменой. Стены ее должны быть сложены из неопровержимых суждений.

Свои беседы он вел в гимнасии Киносарге 17, неподалеку от городских ворот; по мнению некоторых, отсюда и получила название киническая школа. Сам же он себя называл Истинный Пес. Он первый, как сообщает Диокл, начал складывать вдвое свой плащ 18, пользоваться плащом без хитона и носить посох и суму; Неанф тоже говорит, что он первым стал складывать вдвое свой плащ; а Сосикрат (в III книге "Преемств"), напротив, приписывает это Диодору Аспендскому, равно как и обычай отпускать бороду и носить посох и суму.

Из всех учеников Сократа только один Антисфен заслужил похвалу Феопомпа, который говорит, что он был искусный оратор и сладостью своей речи мог приворожить кого угодно. Это видно и по его сочинениям, и по "Пиру" Ксенофонта 19. По-видимому, именно он положил начало самым строгим стоическим обычаям, о которых Афиней, сочинитель эпиграмм, говорит так:

О знатоки стоических правд! О вы, что храните
В ваших священных столбцах лучший завет мудрецов!
Вы говорите: единое благо души – добродетель,
Ею сильны города, ею живет человек.
А услаждение плоти, для многих – предельная радость,
Есть лишь малый удел только единой из Муз 20.

Он был образцом бесстрастия для Диогена, самообладания для Кратета, непоколебимости для Зенона: это он заложил основание для их строений 21. Ксенофонт сообщает 22, что он был очарователен в беседе и сдержан во всем остальном.

Известны десять томов его сочинений 23. В первом томе: "О слоге" (или "Об особенностях слова"), "Аянт" (или "Аянтова речь"), "Одиссей" (или "Об Одиссее"), "Апология Ореста" (или "О судебных речетворцах"), "Тождесловие" (или "Лисий и Исократ"), "Возражение на Исократову "Речь без свидетелей"". Во втором томе: "О природе животных", "О деторождении" (или "О браке, речь любовная"), "О событиях, речь физиологическая", "О справедливости и мужестве, речь поощрительная" в трех книгах, "О Феогниде" 2 книги. В третьем томе: "О благе", "О мужестве", "О законе" (или "О государстве"), "О законе" (или "О прекрасном и справедливом"), "О свободе и рабстве", "О вере", "О блюстителе" (или "О повиновении"), "О победе, речь домоводственная". В четвертом томе: "Кир", "Геракл больший" (или "О силе"). В пятом томе: "Кир" (или "О царской власти"), "Аспазия". В шестом томе: "Истина", "О собеседовании, речь возражающая", "Сафон" (или "О противоречии") в трех книгах, "О наречии". В седьмом томе: "О воспитании" (или "Имена") – 5 книг, "Об употреблении имен, речь спорящая", "О вопросе и ответе", "О мнении и знании" 4 книги, "О смерти", "О жизни и смерти", "Об Аиде", "О природе" 2 книги, "Вопрошение о природе" – 2 книги, "Мнения" (или "Речь спорящая"), "Вопросы о науке". В восьмом томе: "О музыке", "О толковании", "О Гомере", "О несправедливости и нечестии", "О Калханте", "О дозорном", "О наследовании". В девятом томе: "Об Одиссее", "О посохе", "Афина" (или "О Телемахе"), "О Елене и Пенелопе", "О Протее", "Киклоп" (или "Об Одиссее"), "Об употреблении вина" (или "О пьянстве", или "О киклопе"), "О Цирцее", "Об Амфиарае", "Об Одиссее, Пенелопе и псе". В десятом томе: "Геракл" (или "Мидас"), "Геракл" (или "О разумении или силе"), "Кир" (или "Возлюбленный"), "Менексен" (или "О власти"), "Алкивиад", "Архелай" (или "О царской власти"). Таковы его сочинения. Тимон, издеваясь над их многочисленностью, называет его "болтуном на все руки".

Умер он от чахотки, как раз тогда, когда к нему пришел Диоген и спросил: "Не нужен ли тебе друг?" А однажды Диоген принес с собою кинжал, и, когда Антисфен воскликнул: "Ах, кто избавит меня от страданий!", он показал ему кинжал и произнес: "Вот кто". – "Я сказал: от страданий, а не от жизни!" – возразил Антисфен. По-видимому, он и в самом деле слишком малодушно переносил свою болезнь, не в меру любя жизнь. Вот наши стихи о нем:

В жизни своей, Антисфен, ты псом был недоброго нрава,
Речью ты сердце кусать лучше, чем пастью, умел.
Умер в чахотке ты злой. Ну что же? Мы скажем, пожалуй:
И по дороге в Аид нужен для нас проводник 24.

Антисфенов было трое: один – последователь Гераклита; другой из Эфеса; третий – родосский историк.

Теперь, как мы перечислили в своем месте учеников Аристиппа и Федона, так пересмотрим тех киников и стоиков, которые берут начало от Антисфена. Порядок будет такой:

2. ДИОГЕН

Диоген Синопский, сын менялы Гикесия. По словам Диокла, его отец, заведовавший казенным меняльным столом, портил монету и за это подвергся изгнанию. А Евбулид в книге "О Диогене" говорит, что и сам Диоген занимался этим и потом скитался вместе с отцом. И сам Диоген в сочинении "Барс" признает, что он обрезывал монеты Некоторые рассказывают, что его склонили на это работники, когда он был назначен заведовать чеканкой, и что он, отправившись в Дельфы или в делийский храм на родине Аполлона, спросил, сделать ли ему то, что ему предлагают. Оракул посоветовал ему "сделать переоценку ценностей" 25, а он не понял истинного смысла, стал подделывать монету, был уличен и, по мнению одних, приговорен к изгнанию, по мнению других, бежал сам в страхе перед наказанием. Некоторые сообщают, что он получал деньги от отца и портил их и что отец его умер в тюрьме, а сам он бежал, явился в Дельфы и спросил оракула не о том, заниматься ли ему порчей монеты, а о том, что ему сделать, чтобы прославиться: тут-то он и получил ответ, о котором было сказано.

Придя в Афины, он примкнул к Антисфену. Тот, по своему обыкновению никого не принимать, прогнал было его, но Диоген упорством добился своего. Однажды, когда тот замахнулся на него палкой, Диоген, подставив голову, сказал: "Бей, но ты не найдешь такой крепкой палки, чтобы прогнать меня, пока ты что-нибудь не скажешь". С этих пор он стал учеником Антисфена и, будучи изгнанником, повел самую простую жизнь.

Феофраст в своем "Мегарике" рассказывает, что Диоген понял, как надо жить в его положении, когда поглядел на пробегавшую мышь, которая не нуждалась в подстилке, не пугалась темноты и не искала никаких мнимых наслаждений. По некоторым сведениям, он первый стал складывать вдвое свой плащ, потому что ему приходилось не только носить его, но и спать на нем; он носил суму, чтобы хранить в ней пищу, и всякое место было ему одинаково подходящим и для еды, и для сна, и для беседы. Поэтому он говаривал, что афиняне сами позаботились о его жилище, и указывал на портик Зевса и на Помпейон 26.

Сперва он опирался на палку только тогда, когда выбивался из сил, но потом носил постоянно и ее, и свою суму не только в городе, но и в дороге (так сообщают афинский предстатель 27 Олимпиодор, ритор Полиевкт и Писаний, сын Эсхриона). Однажды в письме он попросил кого-то позаботиться о его жилище, но тот промешкал, и Диоген устроил себе жилье в глиняной бочке при храме Матери богов 28; так он сам объясняет в своих "Посланиях". Желая всячески закалить себя, летом он перекатывался на горячий песок, а зимой обнимал статуи, запорошенные снегом.

Ко всем он относился с язвительным презрением. Он говорил, что у Евклида не ученики, а желчевики 29; что Платон отличается не красноречием, а пусторечием; что состязания на празднике Дионисий 30 – это чудеса для дураков, и что демагоги – это прислужники черни. Еще он говорил, что когда он видит правителей, врачей или философов, то ему кажется, будто человек – самое разумное из живых существ, но когда он встречает снотолкователей, прорицателей или людей, которые им верят, а также тех, кто чванится славой или богатством, то ему кажется, будто ничего не может быть глупее человека. Он постоянно говорил: "Для того, чтобы жить как следует, надо иметь или разум, или петлю".

Однажды, заметив, что Платон на роскошном пиру ест оливки 31, он спросил: "Как же так, мудрец, ради таких вот пиров ты ездил в Сицилию, а тут не берешь даже того, что стоит перед тобою?" – "Клянусь богами, Диоген, – ответил тот, – я и в Сицилии все больше ел оливки и прочую подобную снедь". А Диоген: "Зачем же тебе понадобилось ехать в Сиракузы? Или в Аттике тогда был неурожай на оливки?" (Впрочем, Фаворин в "Разнообразном повествовании" приписывает эти слова Аристиппу.) В другой раз он повстречал Платона, когда ел сушеные фиги, и сказал ему: "Прими и ты участие!" Тот взял и съел, а Диоген: "Я сказал: прими участие, но не говорил: поешь" 32. Однажды, когда Платон позвал к себе своих друзей, приехавших от Дионисия, Диоген стал топтать его ковер со словами: "Попираю Платонову суетность!" – на что Платон заметил: "Какую же ты обнаруживаешь спесь, Диоген, притворяясь таким смиренным!" Другие передают, будто Диоген сказал: "Попираю Платонову спесь" – а Платон ответил: "Попираешь собственной спесью, Диоген". Именно за это Платон и обозвал его собакой (как пишет Сотион в IV книге). Диогену случалось просить у него то вина, то сушеных фиг; однажды Платон послал ему целый бочонок, а он на это: "Когда тебя спрашивают, сколько будет два и два, разве ты отвечаешь: двадцать? Этак ты и даешь не то, о чем просят, и отвечаешь не о том, о чем спрашивают". Так он посмеялся над многоречивостью Платона.

На вопрос, где он видел в Греции хороших людей, Диоген ответил: "Хороших людей – нигде, хороших детей – в Лакедемоне". Однажды он рассуждал о важных предметах, но никто его не слушал; тогда он принялся верещать по-птичьему; собрались люди, и он пристыдил их за то, что ради пустяков они сбегаются, а ради важных вещей не пошевелятся.

Он говорил, что люди соревнуются, кто кого столкнет пинком в канаву 33, но никто не соревнуется в искусстве быть прекрасным и добрым. Он удивлялся, что грамматики изучают бедствия Одиссея и не ведают своих собственных; музыканты ладят струны на лире и не могут сладить с собственным нравом; математики следят за солнцем и луной, а не видят того, что у них под ногами; риторы учат правильно говорить и не учат правильно поступать; наконец, скряги ругают деньги, а сами любят их больше всего. Он осуждал тех, кто восхваляет честных бессребреников, а сам втихомолку завидует богачам. Его сердило, что люди при жертвоприношении молят богов о здоровье, а на пиру после жертвоприношения объедаются во вред здоровью. Он удивлялся, что рабы, видя обжорство хозяев, не растаскивают их еду. Он хвалил тех, кто хотел жениться и не женился 34, кто хотел путешествовать и не поехал, кто собирался заняться политикой и не сделал этого, кто брался за воспитание детей и отказывался от этого, кто готовился жить при дворе и не решался. Он говорил, что, протягивая руку друзьям, не надо сжимать пальцы в кулак.

Менипп в книге "Продажа Диогена" рассказывает, что когда Диоген попал в плен и был выведен на продажу 35, то на вопрос, что он умеет делать, философ ответил: "Властвовать людьми". – и попросил глашатая: "Объяви, не хочет ли кто купить себе хозяина?" Когда ему не позволили присесть, он сказал: "Неважно: ведь как бы рыба ни лежала, она найдет покупателя". Удивительно, говорил он, что, покупая горшок или блюдо, мы пробуем, как они звенят, а покупая человека, довольствуемся беглым взглядом. Ксениаду, который купил его, он заявил, что хотя он и раб, но хозяин обязан его слушаться, как слушался бы врача или кормчего, если бы врач или кормчий были бы рабами.

Евбул в книге под названием "Продажа Диогена" рассказывает, что Диоген, воспитывая сыновей Ксениада, обучал их кроме всех прочих наук ездить верхом, стрелять из лука, владеть пращой, метать дротики; а потом, в палестре, он велел наставнику закалять их не так, как борцов, но лишь настолько, чтобы они отличались здоровьем и румянцем. Дети запоминали наизусть многие отрывки из творений поэтов, историков и самого Диогена; все начальные сведения он излагал им кратко для удобства запоминания. Он учил, чтобы дома они сами о себе заботились, чтобы ели простую пищу и пили воду, коротко стриглись, не надевали украшений, не носили ни хитонов, ни сандалий, а по улицам ходили молча и потупив взгляд. Обучал он их также и охоте. Они в свою очередь тоже заботились о Диогене и заступались за него перед родителями. Тот же автор сообщает, что у Ксениада он жил до глубокой старости и когда умер, то был похоронен его сыновьями. Умирая, на вопрос Ксениада, как его похоронить, он сказал: "Лицом вниз". – "Почему?" – спросил тот. "Потому что скоро нижнее станет верхним", – ответил Диоген: так он сказал потому, что Македония уже набирала силы и из слабой становилась мощной.

Когда кто-то привел его в роскошное жилище и не позволил плевать, он, откашлявшись, сплюнул в лицо спутнику, заявив, что не нашел места хуже. Впрочем, другие приписывают это Аристиппу 36. Однажды он закричал: "Эй, люди!" – но, когда сбежался народ, напустился на него с палкой, приговаривая: "Я звал людей, а не мерзавцев". (Так пишет Гекатон в I книге "Изречений".) Говорят, что даже Александр сказал: "Если бы я не был Александром, я хотел бы быть Диогеном".

"Сума-сшедшими" называл он не умалишенных, а тех, кто не ходит с сумой 37. Метрокл в "Изречениях" рассказывает, что однажды он явился к юношам на пир полуобритым, и его поколотили; тогда он написал имена колотивших на доске и ходил с этой доскою напоказ, пока не отплатил им, выставивши их так на позор и поношение. Он говорил, что для людей с добрым именем он пес, но никто из этих людей почему-то не решается выйти с ним на охоту. Человеку, сказавшему: "На Пифийских играх я победил многих мужей", он ответил: "Нет, многих рабов 38; а мужей побеждать – это мое дело".

Тем, кто говорил ему: "Ты стар, отдохни от трудов", он отвечал: "Как, если бы я бежал дальним бегом и уже приближался к цели, разве не следовало бы мне скорее напрячь все силы, вместо того, чтобы уйти отдыхать?" Когда его позвали на пир, он отказался, заявив, что недавно он пошел на пир, но не видел за это никакой благодарности. Босыми ногами он ходил по снегу; о других его поступках такого рода уже говорилось 39. Он пытался есть сырое мясо, но не мог его переварить.

Однажды он застал оратора Демосфена в харчевне за завтраком; при виде его Демосфен перешел во внутреннюю комнату. "От этого ты тем более находишься в харчевне", сказал Диоген. Когда приезжие хотели посмотреть на Демосфена, он указывал на него средним пальцем 40 со словами: "Вот вам правитель афинского народа".

Желая наказать человека, который, уронив хлеб, постеснялся его поднять, он привязал ему горшок на шею и поволок через Керамик 41. Он говорил, что берет пример с учителей пения, которые нарочно поют тоном выше, чтобы ученики поняли, в каком тоне нужно петь им самим. Большинство людей, говорил он, отстоит от сумасшествия на один только палец: если человек будет вытягивать средний палец, его сочтут сумасшедшим, а если указательный, то не сочтут. Драгоценные вещи, по его словам, ничего не стоят, и наоборот: например, за статую платят по три тысячи, а за меру ячменя – два медных обола.

Ксениаду, когда тот его купил, Диоген сказал: "Смотри, делай теперь то, что я прикажу!" – а когда тот воскликнул: "Вспять потекли источники рек!" 42 – сказал: "Если бы ты был болен и купил себе врача, ты ведь слушался бы его, а не говорил бы, что вспять потекли источники рек?"

Кто-то хотел заниматься у него философией; Диоген дал ему рыбу и велел в таком виде ходить за ним; но тот застыдился, бросил рыбу и ушел. Спустя некоторое время Диоген вновь повстречал его и со смехом сказал: "Нашу с тобой дружбу разрушила рыба!" Впрочем, у Диокла это записано так: кто-то попросил: "Научи меня разуму, Диоген"; философ, отведя его в сторону, дал ему сыр ценою в пол-обола и велел носить при себе; тот отказался, и Диоген сказал: "Нашу с тобою дружбу разрушил сырок ценою в пол-обола!"

Увидев однажды, как мальчик пил воду из горсти, он выбросил из сумы свою чашку, промолвив: "Мальчик превзошел меня простотой жизни". Он выбросил и миску, когда увидел мальчика, который, разбив свою плошку, ел чечевичную похлебку из куска выеденного хлеба.

Рассуждал он следующим образом. Все находится во власти богов; мудрецы – друзья богов; но у друзей все общее; следовательно, все на свете принадлежит мудрецам.

Увидев однажды женщину, непристойным образом распростершуюся перед статуями богов, и желая избавить ее от суеверия, он (по словам Зоила из Перги) подошел и сказал: "А ты не боишься, женщина, что, быть может, бог находится позади тебя, ибо все полно его присутствием, и ты ведешь себя непристойно по отношению к нему?" В храм Асклепия он подарил кулачного бойца, чтобы он подбегал и колотил тех, кто падает ниц перед богом.

Он часто говорил, что над ним исполнились трагические проклятия, ибо он не кто иной, как

Лишенный крова, города, отчизны,
Живущий со дня на день нищий странник 43.

Говорил он также, что судьбе он противопоставляет мужество, закону – природу, страстям – разум. Когда он грелся на солнце в Крании, Александр, остановившись над ним, сказал: "Проси у меня, чего хочешь": Диоген отвечал: "Не заслоняй мне солнца" 44.

Когда кто-то читал длинное сочинение и уже показалось неисписанное место в конце свитка, Диоген воскликнул: "Мужайтесь, други: виден берег!" Софисту, который силлогизмом доказал ему, что он имеет рога 45, он ответил, пощупав свой лоб: "А я-таки их не нахожу". Таким же образом, когда кто-то утверждал, что движения не существует, он встал и начал ходить. Рассуждавшего о небесных явлениях он спросил: "Давно ли ты спустился с неба?"

Когда один развратный евнух написал у себя на дверях: "Да не внидет сюда ничто дурное", Диоген спросил: "А как же войти в дом самому хозяину?" Умастив себе ноги благовониями, он объяснял, что от головы благоухание поднимается в воздух, а от ног – к ноздрям. Афиняне просили его принять посвящение в мистерии, уверяя, что посвященные ведут в Аиде лучшую жизнь. "Смешно, – сказал Диоген, – если Агесилай и Эпаминонд будут томиться в грязи, а всякие ничтожные люди из тех, кто посвящен, – обитать на островах блаженных!"

Заметив мышей, подбиравшихся к его еде, он воскликнул: "Смотрите, и при Диогене кормятся нахлебники!" Платону, обозвавшему его собакой, он ответил: "И верно: ведь я прибежал обратно к тем, кто меня продал" 46. Выходя из бани, на вопрос, много ли людей моется, он ответил: "Мало", а на вопрос, полна ли баня народу: "Полна". Когда Платон дал определение, имевшее большой успех: "Человек есть животное о двух ногах, лишенное перьев" 47, Диоген ощипал петуха и принес к нему в школу, объявив: "Вот платоновский человек!" После этого к определению было добавлено: "И с широкими ногтями". Человеку, спросившему, в какое время следует, завтракать, он ответил: "Если ты богат, то когда захочешь, если беден, то когда можешь".

Видя, что в Мегарах овцы ходят в кожаных попонах 48, а дети бегают голыми, он сказал: "Лучше быть у мегарца бараном, чем сыном". Когда кто-то задел его бревном, а потом крикнул: "Берегись!" – он спросил: "Ты хочешь еще раз меня ударить?" Он говорил, что демагоги это прислужники толпы 49, а венки – прыщи славы. Среди бела дня он бродил с фонарем в руках, объясняя: "Ищу человека". Однажды он голый стоял под дождем, и окружающие жалели его; случившийся при этом Платон сказал им: "Если хотите пожалеть его, отойдите в сторону", имея в виду его тщеславие.

Когда кто-то стукнул его кулаком, он воскликнул: "Геракл! как это я не подумал, что нельзя ходить по улице без шлема!" Но когда Мидий ударил его кулаком и сказал: "Вот тебе три тысячи на стол!" 50 – он на следующий день надел ремни для кулачного боя 51 и отколотил Мидия, приговаривая: "А вот тебе три тысячи на стол!" Торговец снадобьями Лисий спросил его, верит ли он в богов. "Как же не верить, – сказал Диоген, когда тебя я иначе и назвать не могу как богом обиженным?" (Впрочем, некоторые приписывают это Феодору.) 52 Видя, как кто-то совершал обряд очищения, он сказал: "Несчастный! ты не понимаешь, что очищение так же не исправляет жизненные грехи, как и грамматические ошибки". Он порицал людей за их молитвы, утверждая, что они молят не об истинном благе, а о том, что им кажется благом.

Тем, кто боялся недобрых снов, он говорил, что они не заботятся о том, что делают днем, а беспокоятся о том, что приходит им в голову ночью. Когда на олимпийских играх глашатай возвестил: "Диоксипп победил всех мужей!", Диоген сказал: "Он побеждает рабов, а мужей побеждаю я" 53.

Однако афиняне его любили: так, например, когда мальчишка разбил его бочку, они его высекли, а Диогену дали новую бочку.

Стоик Дионисий говорит, что при Херонее Диоген попал в плен, был приведен к Филиппу и на вопрос, чем он занимается, ответил: "Слежу за твоею ненасытностью". Изумленный таким ответом, царь отпустил его. Александр однажды прислал в Афины к Антипатру письмо с человеком по имени Афлий ("Жалкий");

Диоген сказал:

– Шел Жалкий с жалким к жалкому от жалкого...

Когда Пердикка грозился казнить Диогена, если он не явится к нему 54, Диоген ответил: "Невелика важность: то же самое могли бы сделать жук или фаланга" и "Хуже было бы, если бы он объявил, что ему и без меня хорошо живется".

Часто он объявлял во всеуслышание, что боги даровали людям легкую жизнь, а те омрачили ее, выдумывая медовые сласти, благовония и тому подобное. По той же причине он сказал человеку, которого обувал его раб: "Ты был бы вполне счастлив, если бы он заодно и нос тебе утирал; отруби же себе руки, тогда так оно и будет".

Однажды, увидев, как храмоохранители вели в тюрьму человека, укравшего из храмовой казны какую-то чашу, он сказал: "Вот большие воры ведут мелкого". Увидев, как мальчик швыряет камешки в крест, он сказал: "Славно ты попадаешь в свою цель!" 55 Мальчишкам, обступившим его и кричавшим: "Берегись, он кусается!", Диоген сказал: "Не трусьте, ребята: такой белой свеклы 56 ни одна собака в рот не возьмет". Человеку, который хвалился львиной шкурой, он сказал: "Перестань позорить облачение доблести". Когда кто-то, завидуя Каллисфену, рассказывал, какую роскошную жизнь делит он с Александром, Диоген заметил: "Вот уж несчастен тот, кто и завтракает и обедает, когда это угодно Александру!"

Нуждаясь в деньгах, он просил друзей не "дать ему деньги", а "отдать его деньги". Рукоблудствуя на глазах у всех, он приговаривал: "Вот кабы и голод можно было унять, потирая живот!" Увидев мальчика, который шел на пир к сатрапам, он оттащил его в сторону и отдал домашним под надзор. А когда мальчик в пышном наряде обратился к нему с вопросом, он сказал, что не ответит, пока тот не скинет наряд и не покажет, мужчина он или женщина. Мальчику, забавлявшемуся в бане игрой в коттаб 57, он сказал: "Чем лучше играешь, тем хуже тебе!" На одном обеде застольники швырнули ему кости, как псу; он отошел и помочился на них, как пес.

Ораторов и вообще всякого, кто хотел прославиться красноречием, он называл "трижды человеком", то есть "трижды несчастным". Невежественного богача он называл златорунным бараном. Увидев дом одного распутника с надписью: "Продается", он сказал: "Я так и знал, что после стольких попоек ему нетрудно изрыгнуть своего владельца". Мальчику, жаловавшемуся, что все к нему пристают, он сказал: "А ты не выставляй напоказ все признаки своей похотливости". Об одной грязной бане он спросил: "А где мыться тем, кто помылся здесь?"

Он один хвалил рослого кифареда 58, которого все ругали; на вопрос, почему он это делает, он ответил: "Потому что, несмотря на свои возможности, он занимается кифарой, а не разбоем". Кифареда, от которого постоянно убегали слушатели, он приветствовал: "Здорово, петух!" – "Почему петух?" – "Потому что ты всех поднимаешь на ноги".

Один юноша разглагольствовал перед народом. Диоген набил себе пазуху волчьими бобами 59, сел напротив него и стал их пожирать. Когда все обратили взгляды на него, он сказал: "Удивительно, как это вы все забыли о мальчишке и смотрите на меня?" Один человек, известный крайним суеверием, сказал ему: "Вот я разобью тебе голову с одного удара!" – "А вот я чихну налево, и ты у меня задрожишь!" 60 – возразил Диоген. Гегесий просил почитать что-нибудь из его сочинений. "Дурак ты, Гегесий, – сказал Диоген, – нарисованным фигам ты предпочитаешь настоящие, а живого урока не замечаешь и требуешь писаных правил".

Кто-то корил Диогена за его изгнание. "Несчастный! ответил он. – Ведь благодаря изгнанию я стал философом". Кто-то напомнил: "Жители Синопа осудили тебя скитаться". "А я их – оставаться дома", – ответил Диоген.

Увидев, как один олимпийский победитель пас овец, он сказал: "Быстро же ты, милейший, променял ристалище на пастбище!" 61 На вопрос, почему атлеты такие тупицы, он ответил: "Потому что мясо в них свиное и бычье".

Он просил подаяния у статуи; на вопрос, зачем он это делает, он сказал: "Чтобы приучить себя к отказам". Прося у кого-то подаяния (как он делал вначале по своей бедности), он сказал: "Если ты подаешь другим, то подай и мне; если нет, то начни с меня".

Тиран спросил его, какая медь лучше всего годится для статуй. Диоген сказал: "Та, из которой отлиты Гармодий и Аристогитон". На вопрос, как обращается Дионисий с друзьями, он ответил: "Так же, как с мешками: полные подвешивает в кладовой, а пустые выбрасывает".

Один новобрачный написал на своем доме:

Зевесов сын, Геракл победоносный
Здесь обитает, да не внидет зло!

Диоген приписал: "Сперва война, потом союз". Алчность он называл матерью всех бед. Увидев мота, который ел в харчевне оливки, он сказал: "Если бы ты так завтракал, не пришлось бы тебе так обедать".

Добродетельных людей он называл подобиями богов, любовь – делом бездельников. На вопрос, что есть в жизни горестного, он ответил: "Старость в нищете". На вопрос, какие звери опаснее всего кусаются, он ответил: "Из диких – сикофант 62, из домашних – льстец". Увидев двух скверно нарисованных кентавров, он спросил: "Какая лошадь поплоше?" 63 Вкрадчивую речь он называл медовой удавкой, желудок – харибдой жизни" Услышав, что флейтист Дидим ["Двужильный"] попался с чужой женой, он сказал: "Его следовало бы повесить за его имя!" На вопрос, почему у золота такой нездоровый цвет, он сказал: "Потому что на него делается столько покушений". Увидев женщину в носилках, он сказал: "Не по зверю клетка".

Увидев беглого раба, который сидел над колодцем 64, он сказал: "Не провалиться бы твоему побегу!" Заметив мальчишку, ворующего одежды в бане, он спросил: "Что ты хочешь делать с этим добром, мыться или смываться?" 65 Увидев женщин, удавившихся на оливковом дереве, он воскликнул: "О если бы все деревья приносили такие плоды!" Увидев вора, крадущего платье, он спросил:

Грабить ли хочешь ты мертвых, лежащих на битвенном поле? 66

На вопрос, есть ли у него раб или рабыня, он ответил: "Нет". – "Кто же тебя похоронит, если ты умрешь?" – спросил собеседник. "Тот, кому понадобится мое жилище".

Увидев хорошенького мальчика, беззащитно раскинувшегося, он толкнул его и сказал: "Проснись –

Пику тебе, берегися, вонзят лежащему, сзади!"

А пирующему моту сказал:

Скоро конец тебе, сын мой, судя но тому, что вкушаешь 67

Когда Платон рассуждал об идеях и изобретал названия для "стельности" и "чашности", Диоген сказал: "А я вот, Платон, стол и чашу вижу, а стельности и чашности не вижу". А тот: "И понятно: чтобы видеть стол и чашу, у тебя есть глаза, а чтобы видеть стельность и чашность, у тебя.нет разума". (И на вопрос: "Что, по-твоему, представляет собой Диоген?" Платон ответил: "Это безумствующий Сократ") 68.

На вопрос, в каком возрасте следует жениться, Диоген ответил: "Молодым еще рано, старым уже поздно" 69. На вопрос, по какому месту лучше получать удары, он ответил: "По шлему". Увидев прихорашивающегося мальчика, он сказал ему: "Если это для мужчин – тем хуже для тебя; если для женщин – тем хуже для них". А увидев краснеющего мальчика: "Смелей! Это краска добродетели". Услышав, как спорили двое сутяг, он осудил обоих, заявив, что, хоть один и украл, другой ничего не потерял. На вопрос, какое вино ему вкуснее пить, он ответил: "Чужое". Ему сказали: "Тебя многие поднимают на смех"; он ответил: "А я все никак не поднимусь".

Человеку, утверждавшему, что жизнь – зло, он возразил: "Не всякая жизнь, а лишь дурная жизнь". Когда у него убежал раб, ему советовали пуститься на розыски. "Смешно, – сказал Диоген, – если Манет может жить без Диогена, а Диоген не сможет жить без Манета". Когда он завтракал оливками, ему принесли пирог; он отбросил его со словами:

Прочь, прочь с дороги царской, чужеземец! 70

а в другой раз сказал:

Бич на оливу занес... 71

Его спросили: "Если ты собака, то какой породы?" Он ответил: "Когда голоден, то мальтийская, когда сыт, то молосская 72, из тех, которых многие хвалят, но на охоту с ними пойти не решаются, опасаясь хлопот; так вот и со мною вы не можете жить, опасаясь неприятностей".

На вопрос, можно ли мудрецам есть пироги, он ответил: "Можно все то же, что и остальным людям". На вопрос, почему люди подают милостыню нищим и не подают философам, он сказал: "Потому что они знают: хромыми и слепыми они, быть может, и станут, а вот мудрецами никогда". Он просил милостыню у скряги, тот колебался. "Почтенный, – сказал Диоген, – я же у тебя прошу на хлеб, а не на склеп!" 73

Кто-то попрекал его порчей монеты. "То было время, сказал Диоген, – когда я был таким, каков ты сейчас; зато таким, каков я сейчас, тебе никогда не стать". Кто-то другой попрекал его тем же самым. Диоген ответил: "Когда-то я и в постель мочился, а теперь вот не мочусь".

Придя в Минд и увидев, что ворота в городе огромные, а сам город маленький, он сказал: "Граждане Минда, запирайте ворота, чтобы ваш город не убежал". Увидев однажды, как поймали человека, воровавшего пурпур, он сказал:

Очи смежила пурпурная смерть и могучая участь 74.

В ответ на приглашение Кратера явиться к нему 75 он сказал: "Нет уж, лучше мне лизать соль в Афинах, чем упиваться в пышных застольях Кратера". Однажды он подошел к ритору Анаксимену, который отличался тучностью, и сказал: "Удели нам, нищим, часть своего брюха, этим ты и себя облегчишь, и нам поможешь". В другой раз среди его рассуждений он стал показывать его слушателям соленую рыбу и этим отвлек их внимание; ритор возмутился, а Диоген сказал: "Грошовая соленая рыбка опрокинула рассуждения Анаксимена".

Однажды его упрекали за то, что он ел на площади; он ответил: "Голодал ведь я тоже на площади". Некоторые относят к нему и такой случай: Платон, увидев, как он моет себе овощи, подошел и сказал ему потихоньку: "Если бы ты служил Дионисию, не пришлось бы тебе мыть овощи"; Диоген, тоже потихоньку, ответил: "А если бы ты умел мыть себе овощи, не пришлось бы тебе служить Дионисию" 76.

Ему сказали: "Многие смеются над тобою". Он ответил: "А над ними, быть может, смеются ослы; но как им нет дела до ослов, так и мне – до них". Увидев мальчика, занимавшегося философией, он воскликнул:

"Славно, философия! любителей тела ты возводишь к красоте души".

Кто-то удивлялся приношениям в Самофракийской пещере 77. "Их было бы гораздо больше, – сказал Диоген, – если бы их приносили не спасенные, а погибшие". Впрочем, некоторые приписывают это замечание Диагору Мелосскому.

Хорошенькому мальчику, отправлявшемуся на пирушку, он сказал: "Сейчас ты хорош, а вернешься поплоше". Вернувшись, мальчик сказал ему на следующий день: "Вот я и вернулся, а не стал поплоше". – "Не стал лошадь, так стал кентавр" 78, – ответил ему Диоген.

Однажды он просил подаяния у человека со скверным характером. "Дам, если ты меня убедишь", – говорил тот. "Если бы я мог тебя убедить, – сказал Диоген, – я убедил бы тебя удавиться". Однажды он возвращался из Лакедемона в Афины; на вопрос: "откуда и куда?" – он сказал: "Из мужской половины дома в женскую" 79.

Возвращаясь из Олимпии, на вопрос, много ли там было народу, он ответил: "Народу много, а людей немного".

Расточителей он уподоблял смоковницам, растущим на обрыве, плоды которых недоступны людям и служат пищей воронам и коршунам. Говорят, что, когда Фрина посвятила в Дельфы золотую статую Афродиты, он написал на ней: "От невоздержности эллинов".

Однажды Александр подошел к нему и сказал: "Я – великий царь Александр". – "А я, – ответил Диоген, – собака Диоген". И на вопрос, за что его зовут собакой, сказал: "Кто бросит кусок, – тому виляю, кто не бросит – облаиваю, кто злой человек – кусаю".

Как-то раз он обирал плоды со смоковницы; сторож сказал ему: "На этом дереве недавно удавился человек". – "Вот и я хочу его очистить", – ответил Диоген. Увидев олимпийского победителя, жадно поглядывающего на гетеру 80, он сказал: "Смотрите на этого Аресова барана: первая встречная девка ведет его на поводу". Красивых гетер он сравнивал с медовым возлиянием подземным богам 81. Когда он завтракал на площади, зеваки столпились вокруг него, крича: "Собака!" – "Это вы собаки, – сказал Диоген, – потому что толпитесь вокруг моего завтрака". Двое мягкозадых прятались от него. "Не бойтесь, – сказал он им, – собака свеклы не ест". На вопрос, откуда родом был один мальчик, он сказал: "Из тегейского блудилища" 82.

Увидев борца-неудачника, который занялся врачеванием, он спросил его: "Почему это? Или ты хочешь этим погубить тех, кто когда-то одолевал тебя?" Увидев сына гетеры, швырявшего камни в толпу, он сказал: "Берегись попасть в отца!" Мальчик показал ему собаку, подаренную ему любовником. "Собака-то хороша, – сказал Диоген, – да повод нехорош" 83. Люди хвалили человека, который подал ему милостыню. "А меня вы не похвалите за то, что я ее заслужил?" – спросил Диоген. Кто-то требовал с него плащ: "Не дам, – сказал Диоген, – если ты его мне подарил, он у меня в собственности, если ссудил, он у меня в пользовании". Один подкидыш ему сказал: "А у меня в плаще золото". "То-то ты его ночью под себя подкидываешь", ответил Диоген.

На вопрос, что дала ему философия, он ответил: "По крайней мере готовность ко всякому повороту судьбы". На вопрос, откуда он, Диоген сказал: "Я – гражданин мира". Кто-то приносил жертвы, моля у богов сына. "А чтобы сын был хорошим человеком, ради этого вы жертв не приносите?" спросил Диоген.

С него требовали взноса на складчину. Диоген ответил:

Всех остальных обирай, но от Гектора руки подальше! 84

Гетер он называл царицами царей, ибо те делают все, что угодно любовницам. Когда афиняне провозгласили Александра Дионисом, он предложил: "А меня сделайте Сараписом" 85. Тому, кто стыдил его за то, что он бывает в нечистых местах, он сказал: "Солнце тоже заглядывает в навозные ямы, но от этого не оскверняется". Когда он обедал в храме и обедавшим был подан хлеб с подмесью, он взял его и выбросил, говоря, что в храм не должно входить ничто нечистое.

Кто-то ему сказал: "Не знаешь, а философствуешь!" Он ответил: "Если бы я лишь притворялся мудрецом, то и это было бы философией!" Человека, который привел к нему своего сына и расхваливал его великие дарования и отличное поведение, он спросил: "Зачем же тогда я ему нужен?" Человека, который говорил разумно, а поступал неразумно, он сравнивал с кифарой, которая не слышит и не чувствует собственных звуков.

Он шел в театр, когда все выходили оттуда навстречу ему. На вопрос, зачем он это делает, он сказал: "Именно так я и стараюсь поступать всю свою жизнь".

Увидев однажды женственного юношу, он спросил: "И тебе не стыдно вести себя хуже, чем это задумано природой? Ведь она тебя сделала мужчиной, а ты заставляешь себя быть женщиной". Увидев невежду, крепившего струны на лиру, он сказал: "И не стыдно тебе, что дереву ты даешь говорить, а душе не даешь жить?" Человеку, сказавшему "Мне дела нет до философии!", он возразил: "Зачем же ты живешь, если не заботишься, чтобы хорошо жить?" Сыну, презиравшему отца, он сказал: "И тебе не стыдно смотреть свысока на того, кто дал тебе стать так высоко?" Увидев прекрасного мальчика, болтающего вздор, он спросил: "И тебе не стыдно извлекать из драгоценных ножен свинцовый кинжал?"

Когда его попрекали, что он пьет в харчевне, он сказал: "Я и стригусь в цирюльне". Когда его попрекали, что он принял плащ в подарок от Антипатра, он сказал:

Нет, не презрен ни один из прекрасных даров нам бессмертных! 86

Человека, который толкнул его бревном, а потом крикнул: "Берегись!", он ударил палкой и тоже крикнул: "Берегись!"

Человека, преследовавшего своими просьбами гетеру, он спросил: "Зачем ты так хочешь, несчастный, добиться того, чего лучше совсем не добиваться?" Человеку, надушенному ароматами, он сказал: "Голова у тебя благовонная, только как бы из-за этого твоя жизнь не стала зловонной". Он говорил, что как слуги в рабстве у господ, так дурные люди в рабстве у своих желаний.

На вопрос, почему рабов называют "человеконогими" 87, он ответил: "Оттого что ноги у них – как у человека, а душа – как у тебя, коли ты задаешь такой вопрос".

У расточителя он просил целую мину; тот спросил, почему он у других выпрашивает обол, а у него целую мину. "Потому, – ответил Диоген, – что у других я надеюсь попросить еще раз, а доведется ли еще попросить у тебя, одним богам ведомо". Когда его попрекали, что он просит подаяния, а Платон не просит, он сказал: "Просит и Платон, только

Голову близко склонив, чтоб его не слыхали другие" 88.

Увидев неумелого стрелка из лука, он уселся возле самой мишени и объяснил: "Это чтобы в меня не попало". О влюбленных говорил он, что они мыкают горе себе на радость.

На вопрос, является ли смерть злом, он ответил: "Как же может она быть злом, если мы не ощущаем ее присутствия?" Однажды Александр подошел к нему и спросил: "Ты не боишься меня?" – "А что ты такое, – спросил Диоген, – зло или добро?" – "Добро", – сказал тот. "Кто же боится добра?" Он говорил, что образование сдерживает юношей, утешает стариков, бедных обогащает, богатых украшает. Развратнику Дидимону, который лечил глаз одной девушке, он заметил: "Смотри, спасая глаз, не погуби девушку" 89. Кто-то жаловался, что друзья злоумышляют против него. "Что же нам делать, – воскликнул Диоген, – если придется обращаться с друзьями, как с врагами?" На вопрос, что в людях самое хорошее, он ответил: "Свобода речи". Зайдя в школу и увидев много изваяний муз и мало учеников, он сказал учителю: "Благодаря богам, у тебя ведь немало учащихся!"

Все дела совершал он при всех: и дела Деметры, и дела Афродиты. Рассуждал он так: если завтракать прилично, то прилично и завтракать на площади; но завтракать прилично, следовательно, прилично и завтракать на площади. То и дело занимаясь рукоблудием у всех на виду, он говаривал: "Вот кабы и голод можно было унять, потирая живот!" 90 О нем есть много и других рассказов, перечислять которые было бы слишком долго 91.

Он говорил, что есть два рода упражнения (ascesis): одно – для души, другое – для тела; благодаря этому последнему, привычка, достигаемая частым упражнением, облегчает нам добродетельное поведение. Одно без другого несовершенно: те, кто стремится к добродетели, должны быть здоровыми и сильными как душой, так и телом. Он приводил примеры того, что упражнение облегчает достижение добродетели: так, мы видим, что в ремеслах и других занятиях мастера не случайно добиваются ловкости рук долгим опытом; среди певцов и борцов один превосходит другого именно благодаря своему непрестанному труду; а если бы они перенесли свою заботу также и на собственную душу, такой труд был бы и полезным и ценным.

Он говорил, что никакой успех в жизни невозможен без упражнения; оно же все превозмогает. Если вместо бесполезных трудов мы предадимся тем, которые возложила на нас природа, мы должны достичь блаженной жизни; и только неразумие заставляет нас страдать. Само презрение к наслаждению благодаря привычке становится высшим наслаждением; и как люди, привыкшие к жизни, полной наслаждений, страдают в иной доле, так и люди, приучившие себя к иной доле, с наслаждением презирают самое наслаждение. Этому он и учил, это он и показывал собственным примером; поистине, это было "переоценкой ценностей" 92, ибо природа была для него ценнее, чем обычай. Он говорил, что ведет такую жизнь, какую вел Геракл, выше всего ставя свободу 93.

Он говорил, что все принадлежит мудрецам и доказывал это такими доводами, которые мы уже приводили 94: "все принадлежит богам; мудрецы – друзья богов; а у друзей все общее; стало быть, все принадлежит мудрецам". А о законах он говорил, что "город может держаться только на законе; где нет города, там не нужны городские прихоти; а город держится на городских прихотях; но где нет города, там не нужны и законы; следовательно, закон – это городская прихоть".

Знатное происхождение, славу и прочее подобное он высмеивал, обзывая все это прикрасами порока. Единственным истинным государством он считал весь мир 95. Он говорил, что жены должны быть общими, и отрицал законный брак: кто какую склонит, тот с тою и сожительствует; поэтому же и сыновья должны быть общими.

Нет ничего дурного в том, чтобы украсть что-нибудь из храма или отведать мяса любого животного: даже питаться человеческим мясом не будет преступно, как явствует из обычаев других народов. В самом деле, ведь все существует во всем и чрез все: в хлебе содержится мясо, в овощах хлеб, и вообще все тела как бы парообразно проникают друг в друга мельчайшими частицами через незримые поры. Так разъясняет он в своем "Фиесте", если только трагедии написаны им, а не его учеником Филиском с Эгины и не Пасифонтом, сыном Лукиана, который, по словам Фаворина в его "Разнообразном повествовании", писал уже после смерти Диогена. Музыкой, геометрией, астрономией и прочими подобными науками Диоген пренебрегал, почитая их бесполезными и ненужными.

В ответах он отличался находчивостью и меткостью, как это явствует из всего сказанного. Когда его продавали в рабство, он вел себя с необыкновенным достоинством. Дело было так: когда он плыл на корабле в Эгину, его захватили в плен пираты во главе со Скирпалом; они увезли его на Крит и продали в рабство. На вопрос глашатая, что он умеет делать, он сказал: "Властвовать людьми" – и добавил, указав на богато одетого коринфянина – это был вышеупомянутый Ксениад: "Продай меня этому человеку: ему нужен хозяин". Ксениад купил его, отвел в Коринф, приставил его воспитателем к своим сыновьям и доверил ему все хозяйство. И Диоген повел его так, что хозяин повсюду рассказывал: "В моем доме поселился добрый дух". Клеомен в сочинении под заглавием "О воспитании" говорил, будто ученики хотели выкупить Диогена, но он обозвал их дураками, ибо не львам бывать рабами тех, кто их кормит, но тем, кто кормит, рабами львов, потому что дикие звери внушают людям страх, а страх – удел рабов.

Этот человек обладал поразительной силой убеждения, и никто не мог противостоять его доводам. Говорят, что эгинец Онесикрит послал однажды в Афины Андросфена, одного из двух своих сыновей, и тот, послушав Диогена, там и остался. Отец послал за ним старшего сына, вышеупомянутого Филиска, но Филиск точно так же не в силах был вернуться. На третий раз приехал сам отец, но и он остался вместе с сыновьями заниматься философией. Таковы были чары Диогеновой речи.

Слушателями Диогена были и Фокион, прозванный Честным, и Стильпон Мегарский, и многие другие политики.

Говорят, что он умер почти девяноста лет от роду. О его смерти существуют различные рассказы. Одни говорят, что он съел сырого осьминога, заболел холерой и умер 96; другие – что он задержал себе дыхание. Среди последних – Керкид из Мегалополя, который так говорит в мелиямбах:

...Не таков был мудрец из Синопа,
С палкой, в двойном плаще, под открытым небом живущий:
Принял он смерть, закусив себе губы зубами
И задержавши дыхание. Был он поистине
Отпрыском Зевса и псом-небожителем.

Третьи говорят, что, когда он хотел разделить осьминога между собаками, они искусали ему мышцы ног, и от этого он умер. А рассказ о том, что он задержал дыхание, – это, по словам Антисфена в "Преемствах", домысел его учеников: Диоген жил в это время в Крании – так назывался гимнасий поблизости от Коринфа; однажды, явившись к нему, как обычно, ученики увидели, что он лежит, закутавшись в плащ, и подумали, что он спит, – вообще же он не страдал сонливостью; а когда откинули плащ, то увидели, что он уже не дышит, и подумали, что он сделал это умышленно, чтобы незаметно уйти из жизни.

Между учениками, говорят, разгорелся спор, кому его хоронить, и дело даже дошло до драки; но вмешались родители и старейшины и указали похоронить Диогена возле ворот, ведущих к Истму. На его могиле поставили столб, а на столбе – собаку из паросского камня 97. Впоследствии сограждане Диогена также почтили его медными изображениями, написав на них так:

Пусть состарится медь под властью времени – все же
Переживет века слава твоя, Диоген:
Ты нас учил, как жить, довольствуясь тем, что имеешь,
Ты указал нам путь, легче которого нет 98.

А вот моя эпиграмма, прокелевсматическим размером:

– Диоген, какая доля увела тебя от нас,
В дом Аида? – Злой собаки поразил меня укус 99.

Некоторые рассказывают, что, умирая, он приказал оставить свое тело без погребения, чтобы оно стало добычей зверей, или же сбросить в канаву и лишь слегка присыпать песком; а по другим рассказам – бросить его в Илисс, чтобы он принес пользу своим братьям 100. Деметрий в "Соименниках" сообщает, что Александр в Вавилоне и Диоген в Коринфе скончались в один и тот же день. Он был уже стариком в 113-ю олимпиаду.

Ему приписываются следующие сочинения: диалоги "Кефалион", "Ихтий", "Галка", "Леопард", "Афинский народ", "Государство", "Наука нравственности", "О богатстве", "О любви", "Феодор", "Гипсий", "Аристарх", "О смерти"; послания; семь трагедий – "Елена", "Фиест", "Геракл", "Ахилл", "Медея", "Хрисипп", "Эдип". Однако Сосикрат в I книге "Преемств" и Сатир в IV книге "Жизнеописаний" говорят, что все это Диогену не принадлежит, а трагедийки, по словам Сатира, написаны Филиском из Эгины, учеником Диогена. Сотион в VII книге говорит, что Диоген написал только следующие сочинения: "О добродетели", "О благе", "О любви", "Нищий", "Толмей", "Барс", "Кассандр", "Кефалион", "Филиск", "Аристарх", "Сисиф", "Ганимед", "Изречения", "Послания".

Диогенов было пять: первый – физик из Аполлонии, сочинение которого начиналось так: "Приступая ко всякому рассуждению, следует, как мне кажется, за основу взять нечто бесспорное"; второй – сикионец, который писал о Пелопоннесе; третий – тот, о котором шла речь; четвертый стоик, родом из Селевкии, которого называют также вавилонянином, потому что Селевкия находится недалеко от Вавилона; пятый – из Тарса, писавший о вопросах поэтики, которые он пытался разрешить.

О философе Афинодор в VIII книге "Прогулок" сообщает, что он всегда казался блестящим благодаря притираниям.

3. МОНИМ

Моним Сиракузский, ученик Диогена, раб одного коринфского менялы (как сообщает Сосикрат); к его хозяину часто приходил Ксениад, купивший Диогена, и своими рассказами о его добродетели, о его словах и делах возбудил в Мониме любовь к Диогену. Недолго думая, он притворился сумасшедшим, стал перемешивать на меняльном столе мелкую лихву с серебряными деньгами, пока наконец хозяин не отпустил его на волю. Тогда он тотчас явился к Диогену, стал следовать ему и кинику Кратету, жил, как они, а хозяин, глядя на это, все больше убеждался в его безумии.

Он достиг такой известности, что его упоминает даже Менандр, сочинитель комедий; в представлении под заглавием "Конюший" 101 он говорит:

– А Моним – он не столько знаменит.
Ты знал его. Филон?
– Который Моним? Тот, что с сумой?
– И не с одной – с тремя;
Но, поклянусь, никто и никогда
Не слышал от него ни слова, кроме
"Познай себя", – а сам был нищ и грязен,
А все иное почитал тщетой.

В самом деле, он был очень строг, всякое мнение презирал и стремился лишь к истине.

Написал он "Безделки, с которыми незаметно смешаны важные вещи", 2 книги "О порывах" и "Поощрение".

4. ОНЕСИКРИТ

Онесикрит – некоторые говорят, что он был с Эгины, а Деметрий Магнесийский – что с Астипалеи. Он тоже был одним из самых известных учеников Диогена. Его судьба похожа на судьбу Ксенофонта: как тот ходил в поход с Киром, так этот – с Александром; как один написал "Воспитание Кира", так другой – о том, как рос Александр; как первый сочинил похвальное слово Киру, так второй – Александру. Даже в слоге он сходствовал с Ксенофонтом, хотя и был ниже его как подражатель, который ниже образца.

Учениками Диогена были и Менандр, по прозвищу Дуб, поклонник Гомера, и Гегесий Синопский, по прозвищу Ошейник, и Филиск Эгинский, о котором уже упоминалось 102.

5. КРАТЕТ

Кратет, сын Асконда, фиванец. Он тоже был одним из славнейших учеников Пса (хотя Гиппобот и говорит, будто он учился не у самого Диогена, а у Брисона Ахейского). От него сохранились такие шутливые стихи:

Некий есть город Сума посреди виноцветного моря,
Город прекрасный, прегрязный, цветущий, гроша не имущий,
Нет в тот город дороги тому, кто глуп, или жаден,
Или блудлив, похотлив и охоч до ляжек продажных.
В нем обретаются тмин да чеснок, да фиги, да хлебы,
Из-за которых народ на народ не станет войною:
Здесь не за прибыль и здесь не за славу мечи обнажают 103.

Есть у него и пресловутая "Поденная запись" с такими стихами:

Получит драхму врач, но десять мин – повар;
Льстецу талантов – пять, но ничего другу;
Философу – обол, зато талант – девке.

У него было прозвище Дверь-откройся за его обычай входить во всякий дом и начинать поучения 104. Ему же принадлежат такие стихи:

Все, что усвоил я доброго, мысля и слушаясь Музы,
Стало моим; а иное богатство накапливать тщетно 105 ;

и о том, что философия его научила

Жевать бобы и не знавать забот.

Известны и такие его стихи:

Чем излечиться от любви? Лишь голодом
И временем, а если нет – удавкою.

Расцвет его пришелся на 113-ю олимпиаду. Антисфен в "Преемствах" говорит, будто к кинической философии он обратился, когда увидел в какой-то трагедии Телефа в жалком виде и с корзиночкой в руках 106: обратив имущество в деньги (а он был из самых видных граждан), он набрал около 200 талантов и распределил их между гражданами, а сам бросился в философию с таким рвением, что даже попал в стихи Филемона, комического поэта. У того сказано:

Он, как Кратет, зимой одет во вретище,
А летом бродит, в толстый плащ закутавшись.

Диокл сообщает, что Диоген убедил Кратета все свои земли отдать под пастбища, а все свои деньги бросить в море 107. По его словам, именно в доме Кратета останавливался Александр, как в доме Гиппархии – Филипп. Часто к нему приходили родственники, чтобы отговорить его, но он был непоколебим и прогонял их палкой.

Деметрий Магнесийский сообщает, что свои деньги Кратет положил у менялы, договорившись так: если его дети будут, как все, тот отдаст им деньги, если же они станут философами, то раздаст деньги народу, потому что философам деньги не надобны. А Эратосфен сообщает, что от Гиппархии (о которой будет речь далее) у него был сын по имени Пасикл, и когда он стал юношей, то Кратет отвел его к блуднице и сказал: "Так и отец твой женился". Кто блудит, как в трагедиях, говорил он, тому награда – изгнание и смерть; а кто блудит, как в комедиях, с гетерами, тот от пьянства и распутства выживает из ума.

У него был брат Пасикл, ученик Евклида.

Забавную шутку его приводит Фаворин (во II книге "Записок"): Кратет, заступаясь за кого-то перед начальником гимнасия, ухватил его за ляжки, тот возмутился, а Кратет сказал: "Как? Разве это у тебя не все равно, что колени?" 108

Невозможно, говорил он, найти человека безупречного: как в гранатовом яблоке, хоть одно зернышко да будет в нем червивое.

Кифареда Никодрома он довел до того, что тот разбил ему лоб; тогда Кратет положил на рану повязку с надписью: "Никодромова работа" 109.

Блудниц он бранил неустанно, приучая этим и себя терпеть поношения. Деметрий Фалерский послал ему хлеба и вина – он стал попрекать его и воскликнул: "Ах, если бы источники текли и хлебом!" – ибо, конечно, пил он только воду. Афинские блюстители порядка наказали его за то, что он был в сидонской ткани 110. "А я вам и Феофраста покажу в сидонской ткани!" – сказал Кратет; и когда те не поверили, то отвел их в цирюльню, где Феофраст стригся.

В Фивах его однажды выпорол начальник гимнасия (а иные говорят, что это в Коринфе его выпорол Евтикрат), и, когда его уже тащили за ноги, он сказал как ни в чем не бывало:

Ринул, за ногу схватив, и низвергнул с небесного прага 111

Впрочем, Диокл говорит, что за ноги тащил его Менедем Эретрийский: дело в том, что Менедем был хорош собою и слыл любовником Асклепиада Флиунтского, и вот однажды, ухватив Менедема за ляжку, Кратет провозгласил: "Вот где Асклепиад!" Менедем рассвирепел и поволок его прочь, а он на это произнес вышеприведенные слова.

Зенон Китийский в "Изречениях" сообщает, что к своему плащу он пришил напоказ овчину; выглядело это безобразно, и в гимнасии все над ним смеялись, а он то и дело восклицал, воздевая руки к небу: "Смелей, Кратет, и верь глазам своим и телу своему: сейчас они смеются над твоим видом, а скоро скрючатся от болезней и станут тебе завидовать, а себя ругать за свою лень!"

Заниматься философией, говорил он, нужно до тех пор, пока не поймешь, что нет никакой разницы между вождем войск и погонщиком ослов. Кто окружен льстецами, говорил он, тот одинок, как теленок среди волков: ни там, ни здесь ни в ком вокруг содействия и во всех вражда.

Почуяв смерть, он спел над собою такие стихи:

Спешишь, горбун, в аидовы обители...

(потому что на старости лет он и вправду стал горбат).

Александр спросил его: "Хочешь, я восстановлю твой город?" 112 – "Зачем? – сказал Кратет. Какой-нибудь новый Александр возьмет и разрушит его опять". "Родина моя, – говорил он, – это Бесчестие и Бедность, неподвластные никакой Удаче, и земляк мой – недоступный для зависти Диоген". А Менандр в комедии "Сестры-близнецы" упоминает о нем так:

Пойдешь со мною, в грубый плащ закутана,
Как некогда жена Кратета-киника,
Который хвастал, будто бы и дочь свою
Давал на месяц в пробное замужество

Ученики у него были такие.

6. МЕТРОКЛ

Метрокл из Маронеи, брат Гиппархии, который сперва был слушателем Феофраста, но по слабости своей однажды во время занятий испустил ветер и от огорчения затворился дома, решив уморить себя голодом. Узнав об этом, Кратет пришел к нему без зову, нарочно наевшись волчьих бобов, и стал его убеждать, что по всему смыслу он не сделал ничего дурного, – напротив, чудом было бы, если бы он не предоставил ветрам их естественный выход; а под конец он взял и выпустил ветры сам, чем и утешил Метрокла: подобное исцелилось подобным. С этих пор Метрокл стал его слушателем и выказал немалые способности в философии.

Сочинения свои он сжег (говорит Гекатон в I книге "Изречений") со словами:

Се – привиденья преисподних снов! 113

(то есть пустые, праздные); а другие говорят, что сжег он записи феофрастовых чтений, сказавши:

Бог огня, поспеши, твоему ты надобен граду 114.

Вещи, говорил он, покупаются или ценою денег, например дом, или ценою времени и забот, например воспитание. Богатство пагубно, если им не пользоваться достойным образом.

Умер он от старости, сам задержав дыхание. Ученики его Феомброт и Клеомен; ученик Феомброта – Деметрий Александрийский, а Клеомена – Тимарх Александрийский и Эхекл Эфесский. Впрочем, Эхекл слушал и Феомброта, а Эхекла слушал Менедем, о котором речь далее. Отличился среди них также Менипп Синопский.

7. ГИППАРХИЯ

Этими же учениями была пленена Гиппархия, сестра Метрокла. Оба они были родом из Маронеи.

Она полюбила и речи Кратета, и его образ жизни, так что не обращала внимания ни на красоту, ни на богатство, ни на знатность своих женихов: Кратет был для нее все. Она даже грозила родителям наложить на себя руки, если ее за него не выдадут. Родители позвали самого Кратета, чтобы он отговорил их дочь, – он сделал все, что мог, но не убедил ее. Тогда он встал перед нею, сбросил с себя, что было на нем, и сказал: "Вот твой жених, вот его добро, решайся на это: не быть тебе со мною, если не станешь тем же, что и я". Она сделала свой выбор: оделась так же, как он, и стала сопровождать мужа повсюду, ложиться с ним у всех на глазах и побираться по чужим застольям.

Однажды, явившись на пиру у Лисимаха, она сокрушила самого Феодора по прозвищу Безбожник с помощью вот какого софизма: если в чем-то нет дурного, когда это делает Феодор, то в этом нет дурного и когда это делает Гиппархия; когда Феодор колотит Феодора, в этом нет дурного, стало быть, когда Гиппархия колотит Феодора, в этом тоже нет дурного. Феодор не нашелся ничего возразить на это и только разодрал на ней плащ; но Гиппархия не показала ни смущения, ни женского стыда. А когда он ей сказал:

Вот она, что покидает свой станок и свой челнок! 115

она ответила: "Да, это я, Феодор; но разве, по-твоему, плохо я рассудила, что стала тратить время не на станок и челнок, а вместо этого – на воспитание?" Вот какой рассказ есть об этой женщине-философе, а есть и несчетное множество иных.

Известна книга Кратета под заглавием "Письма", полная отличной философии, а по слогу порою близкая и самому Платону. Писал он и трагедии, хранящие печать высокой философии, – например, в таких стихах:

Мне родина – не крепость и не дом,
Мне вся земля обитель и приют,
В котором – все, что нужно, чтобы жить.

Скончался Кратет в преклонных годах и погребен в Беотии.

8. МЕНИПП

Менипп тоже киник, был по происхождению финикиец и даже раб (по словам Ахаика в его "Этике"), а хозяин его, по имени Батон, был с Понта (так пишет Диокл). Но по неуемным своим просьбам, внушенным жадностью, ему удалось сделаться гражданином Фив. Важности в нем не было нимало: книги его полны смеха и отчасти даже схожи с книгами его современника Мелеагра.

Гермипп говорит, будто он занимался суточными ссудами и за это даже получил прозвище. Он ссужал деньги корабельщикам, брал страховку и накопил большое богатство; но в конце концов стал жертвой злоумышленников, впал в отчаянье и удавился. Мы написали о нем также насмешливые стихи:

Раб финикийский, пес лаконской выучки,
Прослывший поделом менялой суточным, –
Вот пред тобою Менипп;
Но в Фивах вором дочиста ограбленный,
И о собачьем позабыв терпении,
Дух испустил он в петле 116.

Некоторые полагают, что книги его писаны не им, а Дионисием и Зопиром Колофонскими, которые, сочинив их смеха ради; приписали их Мениппу как наиболее на такое способному.

Всего было шесть Мениппов: первый писал о лидийцах и делал сокращение Ксанфа; второй – тот, о ком была речь; третий – софист из Стратоникеи, кариец родом; четвертый ваятель; пятый и шестой – живописцы, о которых упоминает Аполлодор.

Киник Менипп написал тринадцать книг: "Вызывание мертвых", "Завещание", "Письма от лица богов", "Возражения" физикам, математикам, грамматикам, "Рождение Эпикура", "Празднование двадцатого дня эпикурейцами" и др.

9. МЕНЕДЕМ

Менедем, ученик Колота Лампсакского. По словам Гиппобота, он так увлекался чудесным, что расхаживал, одетый Эринией, и говорил, что вышел из Аида к дозору за грешниками, чтобы потом вновь сойти под землю и доложить о том преисподним божествам. Одежда эта была такая: темный хитон до пят, поверх него пурпурный пояс, на голове аркадский колпак, расшитый двенадцатью небесными знаками, трагические котурны, длиннейшая борода и ясеневый посох в руке.

* * *

Таковы жизнеописания каждого из киников. Добавим к этому те мнения, которые для них были общими, – если только мы считаем эту школу философией, а не просто образом жизни.

Логику и физику они отвергают (наподобие Аристона Хиосского) и сосредоточиваются единственно на этике; именно Диогену (по утверждению Диокла) принадлежат слова (приписываемые иными Сократу 117) о том, что исследовать нужно,

Что у тебя и дурного и доброго в доме случилось 118.

Равным образом они пренебрегают и общим образованием: так, Антисфен утверждал, что достигший здравомыслия не должен изучать словесность, чтобы не сбиться с пути вслед за другими. Отвергают они и геометрию, и музыку, и все подобное. Так, Диоген, когда ему показали солнечные часы, сказал: "Полезная штука, чтобы не опоздать на обед!" – а когда ему показали музыкальные приемы, сказал:

Не звоном струн, не дуновеньем флейт –
Мужским умом стоят и дом и град 119.

Далее, мнение их таково, что предельная цель есть жизнь, согласная с добродетелью (так говорит Антисфен в "Геракле"), – точно так же, как и у стоиков, ибо между этими школами есть некоторая общность. Оттого и о кинизме говорят, что это кратчайшая дорога к добродетели, и Зенон Китийский вел свою жизнь таким же образом.

Далее, мнение их таково, что жить нужно в простоте, есть в меру голода, ходить в одном плаще; богатство же, славу и знатность они презирают. Некоторые из них едят зелень и пьют только холодную воду, а живут в первом попавшемся укрытии – даже в бочке, как Диоген, заявлявший, что богам дано не нуждаться ни в чем, а мужам, достигшим сходства с богами, – довольствоваться немногим 120.

Далее, мнение их таково, что добродетели можно научить (так говорит Антисфен в "Геракле"), а потерять ее невозможно. Мудрец достоин любви, непогрешим, друг себе подобным и ни в чем не полагается на случай. Что лежит между добродетелью и пороком, то они почитают безразличным (вместе с Аристоном Хиосским).

Таковы киники. Теперь нам следует перейти к стоикам, первым из которых был Зенон, тоже ученик Кратета.


PSYLIB® – Диоген Лаэртский. КНИГА СЕДЬМАЯ

КНИГА СЕДЬМАЯ

1. ЗЕНОН

Зенон, сын Мнасея (или Демея), из Кития, что на Кипре, греческом городе с финикийскими поселенцами. У него была кривая шея (говорит Тимофей Афинский в "Жизнеописаниях"), а сам он, по свидетельству Аполлония Тирского, был худой, довольно высокий, со смуглой кожей (за что его и прозывали "египетской лозой", как сообщает Хрисипп в I книге "Пословиц"), с толстыми ногами, нескладный и слабосильный – оттого-то, как говорит Персей в "Застольных записках", обычно он не принимал приглашений к обеду. Зато, говорят, ему доставляло удовольствие есть зеленые фиги и загорать на солнце.

Учителем его, как уже сказано 1, был Кратет, а потом, говорят, он учился по десять лет у Стильпона и у Ксенократа (по словам Тимократа в "Дионе"), а также у Полемона. По рассказам Гекатона и Аполлония Тирского (в его I книге "О Зеноне"), он обратился к оракулу с вопросом, как ему жить наилучшим образом, и бог ответил: "Взять пример с покойников"; Зенон понял, что это значит, и стал читать древних писателей.

К Кратету попал он следующим образом. Он плыл из Финикии в Пирей с грузом пурпура и потерпел кораблекрушение. Добравшись до Афин, – а было ему уже тридцать лет – он пришел в книжную лавку и, читая там II книгу Ксенофонтовых "Воспоминаний о Сократе" 2, пришел в такой восторг, что спросил, где можно найти подобных людей? В это самое время мимо лавки проходил Кратет; продавец показал на него и сказал:

"Вот за ним и ступай!" С тех пор он и стал учеником Кратета. Но при всей своей приверженности к философии он был слишком скромен для кинического бесстыдства. Поэтому Кратет, чтобы исцелить его от такого недостатка, дал ему однажды нести через Керамик горшок чечевичной похлебки; а увидев, что Зенон смущается и старается держать ее незаметно, разбил горшок у него в руках своим посохом похлебка потекла у Зенона по ногам, он бросился бежать, а Кратет крикнул: "Что ж ты бежишь, финикийчик? Ведь ничего страшного с тобой не случилось!"

Итак, некоторое время он учился у Кратета; тогда он и написал свое "Государство", и кое-кто шутил, будто оно написано на собачьем хвосте 3. Кроме "Государства" он написал следующие сочинения: "О жизни, согласной с природою", "О порыве или человеческой природе", "О страстях", "Об обязанностях", "О законе", "Об эллинском воспитании", "О зрении", "О цельном", "О знаках", "Пифагорейские вопросы", "Всеобщие вопросы", "О словах", "Гомеровские вопросы" в 5 книгах, "О чтении поэзии". Кроме того, ему принадлежат: "Учебник", "Решения", "Опровержения" в 2 книгах, "Воспоминания о Кратете", "Этика". Таковы его сочинения.

Однако в конце концов он покинул Кратета и в течение двадцати лет учился у двух других вышеназванных наставников; оттого, говорят, он и заявлял: "Вот каким счастливым плаванием обернулось для меня кораблекрушение!" Впрочем, некоторые пишут, что это было сказано еще при Кратете. А другие рассказывают, что он жил в Афинах, когда услышал о крушении своего корабля, и сказал: "Как хорошо, что Удача сама толкает нас в философию!" Наконец, третьи утверждают, будто он успел распродать свой груз в Афинах и лишь потом обратился к философии.

Рассуждения свои он излагал, прохаживаясь взад и вперед по Расписной Стое 4 (собственно, она называется Писианактовой, но по фрескам Полигнота получила название Расписной), потому что искал места малопосещаемого; а именно здесь при Тридцати тиранах было погублено почти 1400 граждан. Сюда стали приходить люди послушать его и за это были прозваны "стоиками", равно как и его ученики; а до этого они назывались "зеноновцами", как о том свидетельствует и Эпикур в своих письмах. Стоиками же раньше называли стихотворцев, препровождавших свое время в Стое (как сообщает Эратосфен в VIII книге "О древней комедии"), – от них-то и пошло это слово в широкий ход.

Афиняне оказывали Зенону великий почет: они даже вручили ему ключ от городских стен и удостоили его золотого венка и медной статуи. То же самое сделали и его соотечественники: статую Зенона они почитали украшением своего города. Так же гордились им и те китайцы, что жили в Сидоне. Сам Антигон выражал ему благосклонность и не раз его слушал, когда бывал в Афинах. Он даже приглашал философа приехать к себе; тот отказался, но послал к нему одного из своих близких Персея, сына Деметрия, родом из Кития, расцвет которого приходится на 130-ю олимпиаду, когда Зенон был уже стариком. Вот каково было письмо Антигона (приводимое Аполлонием Тирским в сочинении о Зеноне):

"Дарь Антигон философу Зенону шлет привет. Удачею и славою, как мне думается, я выше тебя, но разумом и воспитанием ниже, равно как и тем совершенным счастьем, какое ты имеешь в обладании. Оттого и рассудил я предложить тебе приехать ко мне, полагая, что ты не откажешь мне в моей просьбе. Постарайся же так или иначе быть при мне – ты ведь понимаешь, что будешь наставником не для меня одного, а для всех македонян, вместе взятых. Кто наставляет царя Македонии и ведет его по пути к добродетели, тот заведомо и всех его подданных будет готовить к тому, чтобы стать хорошими людьми. Ибо каков правитель, таковы обычно становятся должным образом и подданные".

Зенон отвечал ему так:

"Царю Антигону Зенон шлет привет. Мне дорога твоя любовь к знанию, поскольку ты отдаешь предпочтение воспитанию истинному и благополезному, а не пошлому и развращающему нравы. Кто обращается к философии, отступясь от хваленого наслаждения, в котором иные юноши размягчают свои души, – в том заведомо жива не только врожденная, но и добровольная наклонность к благородству. А когда врожденное благородство в должной мере окрепнет от упражнения и от нелицеприятного поучения, то ему уже нетрудно прийти к овладению совершенной добродетелью. Однако тело мое сковано старческою немощью, ибо мне уже восемьдесят лет; и потому быть при тебе не под силу мне, а посылаю я к тебе некоторых из моих товарищей по занятиям: душевной силой они не ниже меня, телесной же много меня выше; приблизь их, и ты не отстанешь от достигающих совершенного счастья". И он послал к Антигону Персея и Филонида Фиванского; о том, что они живут у царя, упоминает и Эпикур в письме к брату Аристобулу.

Я счел уместным приложить здесь также и постановление афинян о Зеноне. Вот оно:

"В архонтство Арренида, в 5-ю пританию филы Акамантиды, в 21-й день месяца мемактериона и в 23-й день притании 5, в общем народном собрании председатель Гиппон, сын Кратистотеля из Ксипетея, с товарищами по председательству поставил на голосование вопрос, а слово держал Фрасон, сын Фрасона из Анакеи:

"Поскольку Зенон Китайский, сын Мнасея, провел в этом городе много лет и, занимаясь философией, показал себя достойнейшим человеком во всех отношениях, призывал к добродетели и здравомыслию тех молодых людей, которые сходились к нему для поучения, обращал их ко всему наилучшему и в собственной жизни являл для всех пример согласия с учением, которое проповедовал, – постольку народ почел за благо Зенону Китайскому, сыну Мнасея, воздать хвалу и законным чином увенчать его золотым венком за добродетель и здравомыслие; а гробницу его поставить на Керамике за народный счет. И для изготовления венка и устроения гробницы избрать народу пятерых лиц из числа афинян, а государственному делопроизводителю записать это постановление на двух каменных столбах, из которых один должно поставить в Академии, другой – в Ликее, а расходы на те столбы выделить заведующему казною, чтобы все знали, что афинский народ умеет чтить достойных мужей и при жизни, и после смерти. На устроение гробницы избраны голосованием: Фрасон из Анакеи, Филокл из Пирея, Федр из Анафлиста, Медонт из Ахарн, Микиф из Сипалета, (Дион из Пеании) 6". Таково это постановление.

Антигон Каристский сообщает, что Зенон никогда не отрекался от того, что он из Китая. Так, когда он был одним из вкладчиков на восстановление бани и на столбе было написано имя: "Зенон, философ", он потребовал добавить: "Из Кития".

Для своей глиняной бутылочки 7 он сделал полую крышку, положил туда деньги и всюду с ними ходил, чтобы иметь под рукой все для нужд своего учителя Кратета. Было у него, по рассказам, когда он приехал в Элладу, более тысячи талантов, и он отдавал их в рост корабельщикам. Ел он ломтики хлеба, мед и самую малость вина с хорошим ароматом. С мальчиками он имел дело редко, а с девками раз или два, только чтобы не прослыть женоненавистником 8; а когда Персей, с которым он жил в одном доме, пригласил однажды для него хорошенькую флейтистку, то Зенон, не замедлив, препроводил ее к самому Персею. В обхождении, говорят, был он очень хорош, так что Антигон часто приглашал его на гулянья, а однажды он даже сопровождал царя на попойку к кифареду Аристоклу, однако быстро скрылся. Многолюдства, говорят, он все же избегал, и даже на скамье сидел с краю, чтобы не иметь соседей хотя бы с одной стороны. На прогулках его сопровождали два-три человека, не более. Иной раз он даже собирал медяки с окружающих, чтобы они не толпились вокруг хотя бы из скупости (так говорит Клеанф в книге "О деньгах"). А однажды, когда его обступило много народу, он показал им на деревянную ограду алтаря, что вверху Стой, и сказал: "Когда-то он стоял здесь на середине, но мешал ходить, и его отодвинули; вот так же, если вы уберетесь отсюда, то нам будет свободнее".

Демохар, сын Лахета, сказал однажды, приветствуя его: "Стоит тебе сказать или написать Антигону, чего тебе надобно, и он тотчас все тебе даст!" Выслушав это, Зенон перестал с ним разговаривать. А когда Зенон умер, Антигон, говорят, сказал: "Какого я лишился зрителя!" Тогда-то он и поручил Фрасону просить афинян пожаловать Зенона гробницей на Керамике. Однажды его спросили, чем он восхищается в Зеноне; он ответил: "Тем, что, сколько он ни получал от меня дорогих подарков, я ни разу не видел его ни надменным, ни униженным".

Он отличался наклонностью к исследованиям и к тонкости во всяком рассуждении. Поэтому и Тимон пишет о нем в "Силлах":

Я увидал финикиянку старую в темной гордыне:
Было ей мало всего; но корзинка ее прохудилась,
А ведь и так в ней было не больше ума, чем в трещотке.

Он любил ученые споры с диалектиком Филоном, своим товарищем по занятиям; и, будучи моложе Филона, благоговел и перед ним, и перед их наставником Диодором. Были вокруг него и настоящие оборванцы, как пишет и Тимон:

Целую тучу согнал мужиков, которые были
Самые нищие, самые глупые между сограждан.

Сам он был мрачен и едок, с напряженным лицом. Жил он просто и не по-эллински скупо под предлогом бережливости.

Осмеивая кого-нибудь, он делал это незаметно и не с маху, а словно издали. Таковы его слова об одном щеголе, который с осторожностью перебирался через какой-то ручей: "Как же ему не сторониться грязи? ведь в ней не видать своего отражения!" Один киник попросил у Зенона масла в пузырек, потому что свое у него кончилось; Зенон ничего ему не дал, а когда тот пошел прочь, то крикнул вслед: "Скажи-ка теперь, кто из нас бесстыднее?" Влюбленный в Хремонида, он сидел рядом с ним и с Клеанфом и вдруг встал; Клеанф удивился, а Зенон сказал: "Я слышал от лучших врачей, что при воспалении самое хорошее средство – покой". На одной пирушке пониже его за столом лежали двое, и лежавший выше ткнул ногой лежавшего ниже; тогда Зенон сам толкнул его коленом, а когда тот обернулся, то сказал: "А каково, по-твоему, было от тебя соседу?" Одному любителю мальчиков он сказал: "Как школьные учителя выживают из ума оттого, что вечно возятся с мальчишками, точно так же и ваша порода!" Речи отделанные и безошибочные он сравнивал с александрийскими сребрениками: они хороши с виду и отчеканены, как настоящая монета, но цена их от этого не выше. А речи противоположного свойства похожи на аттические тетрадрахмы: грубо рубленные и с погрешностями в языке, они все же подчас более весомы, чем самые тонковыведенные. Ученик его Аристон вел длинные рассуждения, но были они бездарны, а порой нахальны и опрометчивы; Зенон сказал: "Не иначе как твой отец зачал тебя спьяна!" – и прозвал его болтуном, потому что сам всегда был немногословен.

Один обжора, имевший обыкновение ничего не оставлять соседям по столу, подал гостям большую рыбу; Зенон ухватил ее, словно собираясь съесть целиком, а когда тот уставился на него, ответил: "Если ты моего обжорства за одним обедом стерпеть не можешь, то как же другие твое терпят каждый день?" Один мальчик домогался ответа на какой-то вопрос слишком напористо для своего возраста; Зенон подвел его к зеркалу, велел посмотреть на себя и спросил, к лицу ли при таком виде такие вопросы.

Кто-то заявлял, что по большей части не согласен с Антисфеном; Зенон прочитал ему софокловскую притчу 9 и спросил: может быть, все-таки в Антисфене есть и хорошее? "Не знаю", – сказал тот. "И тебе не стыдно, возразил Зенон, – выхватывать и запоминать, что у него есть плохого, и обходить с пренебрежением, что у него есть хорошего?" Кто-то сказал, что речи философов, на его взгляд, слишком коротки. "Ты прав, – ответил Зенон, – у них даже слова были бы короче, будь это возможно" 10. Кто-то пожаловался, что Полемон говорит не то, что обещал; Зенон спросил: "А разве одно другого не стоит?"

Для спора, говорил он, нужно иметь голос и силу не меньше, чем у актера, однако понапрасну рот не разевать это делают только те, кто болтает много, но без толку. Кто умеет хорошо говорить, утверждал он, тот не будет давать слушателю передышку, чтобы полюбоваться, словно хороший ремесленник: наоборот, слушатель должен быть так захвачен речью, чтобы ему и на раздумье времени не требовалось.

Одному много болтавшему юнцу он сказал: "У тебя уши утекли на язык". Одному красавцу, рассуждавшему, что любовь-де мудрецу не пристала, он сказал: "Для вас, красавцев, ничего хуже и быть не может". Даже большинство мудрецов, по его словам, сплошь и рядом оказываются немудрыми, потому что не разбираются в своих случайных мелочах. И он любил рассказывать, как флейтист Кафисий, увидев, что один его ученик силится играть погромче, стукнул его и сказал: "Не в силе добро, а в добре сила!"

Один юноша вел слишком дерзкие разговоры; Зенон ему сказал: "Ну, мальчик, не скажу я тебе того, что думаю!" К нему льнул один родосец, отличавшийся красотою и богатством, а более ничем; чтобы отделаться от него, Зенон сперва посадил его на пыльную скамью, чтобы он запачкал одежду, а потом отвел ему место среди нищих, чтобы он терся об их лохмотья; и наконец юноша сбежал. "Ничего нет неприличнее гордыни, – говорил Зенон, – а в молодых людях особенно". Не надо обременять память звуками и словами, а надо стараться расположить свой ум к извлечению пользы и не думать, будто это какое-то уже сваренное и поданное угощение. Он говорил, что молодые люди должны знать порядок и в походке, и в облике, и в одежде; и он часто напоминал стихи Еврипида о Капанее:

Он был богат, но не был он заносчив:
Нимало не тщеславней, чем бедняк 11.

Чтобы овладеть науками, говорил он, самое нежелательное – это самомнение, а самое надобное – это время. На вопрос, что такое друг, он ответил: "Второй я" 12.

Однажды он порол раба за кражу. "Мне суждено было украсть!" – сказал ему раб 13. "И суждено было быть битым", – ответил Зенон. Красоту он называл цветом целомудрия (а иные говорят, что, напротив, целомудрие – цветок красоты). Как-то раз он увидел чьего-то знакомого раба всего в синяках; "Вижу следы твоего нрава!" – сказал он ему. Кто-то натерся душистым маслом; Зенон спросил: "От кого это так запахло женщиной?" Дионисий Перебежчик спросил, почему Зенон ему одному не делает замечаний? "Потому что я тебе не доверяю", – отвечал Зенон. Мальчишке-болтуну он сказал: "У нас для того два уха и один рот, чтобы мы больше слушали и меньше говорили". Однажды на попойке он лежал и молчал; его стали спрашивать, в чем дело, а он ответил: "Передайте царю, что среди вас был один человек, умеющий молчать", потому что спрашивавшие были посланы от Птолемея и хотели узнать, что передать от Зенона царю. Его спросили, как он чувствует себя, когда его бранят; он сказал: "Как посол, когда его отсылают без ответа".

Аполлоний Тирский рассказывает, что однажды Кратет схватил его за плащ, чтобы оттащить от Стильпона. "Нет, Кратет, философов мало хватать за уши: убеди и уведи! сказал ему Зенон. – А если ты оттащишь меня силой, то телом я буду с тобой, а душой со Стильпоном".

Гиппобот сообщает, что водился он и с Диодором, усердно занимаясь с ним диалектикой, и сделал в ней большие успехи, но был так далек от тщеславия, что пошел в ученье к Полемону, и тот, говорят, сказал ему: "Вижу, Зенон, ты прокрался ко мне через черный ход, чтобы выкрасть наше учение и разодеть его по-финикийски!" 14 А когда один диалектик показал ему семь диалектических приемов для софизма "Жнец" 15, он спросил, сколько тот за них хочет, и, услышав: "Сто драхм", заплатил двести; такова была в нем страсть к знаниям.

Он первый, говорят, дал название понятию "надлежащее" и написал об этом книгу. Он же переписал стихи Гесиода следующим образом:

Тот наилучший меж всеми, кто доброму верит совету;
Также хорош тот, кто сам умеет умом пораскинуть 16.

В самом деле, говорил он: кто умеет хорошо выслушать совет и воспользоваться им, более достоин похвалы, чем тот, кто все соображает сам: последний хорош только пониманием, а первый, умеющий слушать, – еще и поведением.

На вопрос, почему он такой суровый, а за попойкой распускается, он ответил: "Волчьи бобы тоже горькие 17, а как размокнут, становятся сладкими". Действительно, на таких пирушках он давал себе волю, что подтверждает и Гекатон во II книге "Изречений". Лучше, чтобы заплетались ноги, чем язык, говорил он. Добро – не мелочь, а достигается по мелочам. (Впрочем, другие приписывают эти слова Сократу 18.)

Был он закален и неприхотлив, пищу ел сырую, а плащ носил тонкий. За это и сказано о нем:

Ни ледяная зима, ни льющийся дождь бесконечный
Не укрощают его, ни зной, ни жало болезней,
Ни многолюдные праздники духа его не расслабят:
Ночью и днем прилежит он душой к обретению знанья.

И даже комические поэты, сами того не замечая, в своих насмешках произносят ему похвалу. Так, Филемон говорит в драме "Философы":

Сухая смоква, корка да глоток воды –
Вот философия его новейшая;
И мчат ученики учиться голоду.

Впрочем, другие приписывают эти стихи Посидиппу. К этому времени Зенон почти вошел уже в пословицу – о нем говорилось:

Философа Зенона быть воздержнее.

Во всяком случае у Посидиппа в "Перевезенцах" сказано:

...десять дней, казалося,
Он самого Зенона был воздержнее.

И в самом деле, он всех превосходил и этой добродетелью, и достоинством, и, право же, счастьем: ведь прожил он 98 лет 19 и умер безболезненно, в полном здоровье. Правда, Персей в "Уроках этики" пишет, будто умер он в 72 года, а в Афины приехал 22 лет; но Аполлоний говорит, что только во главе школы он стоял 58 лет.

Умер он так: уходя с занятий, он споткнулся и сломал себе палец; тут же, постучав рукой оземь, он сказал строчку из "Ниобы":

Иду, иду я: зачем зовешь? 20

и умер на месте, задержав дыхание. Афиняне погребли его на Керамике и почтили вышеприведенными постановлениями, подтвердив этим его добродетель. Антипатр Сидонский сочинил о нем такие стихи:

Здесь почивает Зенон, китиец, достигший Олимпа,
Он никогда не хотел Оссой венчать Пелион.
Он не пытался свершать двенадцать свершений Геракла, –
Здравая мера ему путь проложила до звезд 21.

А стоик Зенодот, ученик Диогена, написал так:

Самодовлением тверд, величав седыми бровями,
Ты, о Зенон, отстранил праздных богатств суету,
Слово мужа глася, увлек ты умом прозорливым
Тех, кто страха не знал, духом к свободе стремясь,
Из финикиян ты был, что нужды? Оттуда же родом
Кадм, открывший для нас таинство писчих страниц 22.

А общие стихи обо всех стоиках написал Афиней, сочинитель эпиграммы:

О знатоки стоических правд! О вы, что храните
В ваших священных столбцах лучший завет мудрецов!
Вы говорите: единое благо души – добродетель,
Ею сильны города, ею живет человек.
А услаждение плоти, для многих – предельная радость,
Есть лишь малый удел только единой из Муз 23.

А о том, как умер Зенон, рассказали и мы в нашей книге "Все размеры" такими стихами:

Так говорят: китиец Зенон, утомленный годами,
Мукам конец положил, отринув пищу;
Или же так он сказал, ударивши оземь рукою:
"Сам иду я к тебе – зачем зовешь ты?" 24

Действительно, есть и такой рассказ о его кончине; однако о том, как он умер, сказано уже достаточно.

Деметрий Магнесийский в "Соименниках" пишет, что отец его Мнасей часто бывал по торговым делам в Афинах и оттуда привез много сократических книг для Зенона, еще когда тот был мальчиком; из них он набрался разума еще на родине и потому-то, приехав в Афины, примкнул к Кратету. Это он, по-видимому, дал определение конечной цели, тогда как другие в своих высказываниях колебались. Говорят, как Сократ обычно говорил: "Клянусь собакою!", так и он говорил: "Клянусь каперсом!" Некоторые, в том числе скептик Кассии, предъявляют Зенону много обвинений. Во-первых, говорят они, в начале "Государства" он объявил бесполезным весь общий круг знаний. Во-вторых, всех, кто не взыскует добродетели, он обзывает врагами, ненавистниками, рабами и чужаками друг другу, будь это даже родители и дети, братья или домочадцы. Далее, в "Государстве" он числит гражданами, друзьями, домочадцами и свободными людьми только взыскующих добродетели; поэтому-то для стоиков родители и дети враги, ибо они не мудрецы. В том же "Государстве" он утверждает общность жен, а на 200-й строке 25 запрещает строить в городах храмы, суды и училища; и о деньгах пишет так: "Денег не следует заводить ни для обмена, ни для поездок в чужие края". А одежду велит носить мужчинам и женщинам одну и ту же, и чтобы ни одна часть тела не была прикрыта полностью. Это "Государство" подлинное сочинение Зенона, об этом свидетельствует Хрисипп в книге "О государстве". Писал он и о любви – в начале книги под заглавием "Учебник любви", а также довольно много и в "Беседах". Суждения такого рода можно найти не только у Кассия, но и у ритора Исидора Пергамского; этот еще добавляет, будто те места из книг Зенона, которые казались стоикам неудачными, были вырезаны стоиком Афинодором, хранителем пергамской библиотеки, но потом восстановлены, когда Афинодора уличили и ему пришлось плохо. Но о подложных местах сказано достаточно.

Всего было восемь Зенонов: первый – из Элеи, о котором речь впереди 26; второй – наш философ; третий – с Родоса, написал историю своего острова в одной книге; четвертый – историк, описавший поход Пирра в Италию и Сицилию и составивший обзор деяний римлян и карфагенян; пятый – ученик Хрисиппа, написавший мало книг, но оставивший много учеников; шестой – врач Герофиловой школы, мыслью сильный, но в писании слабый; седьмой – грамматик, среди сочинений которого имеются и эпиграммы; восьмой – из Сидона, эпикурейский философ, отличавшийся ясностью мысли и слога.

Ученики Зенона многочисленны; известностью среди них пользуются:

Персей Китийский, сын Деметрия, по одним сведениям – его домочадец, по другим – его раб; он был одним из посланных к царю Антигону для письмоводительства и воспитывал царского сына Алкионея. Однажды Антигон, чтобы испытать его, велел сообщить ему ложную весть, будто имение его расхищено врагами; Персей помрачнел, а царь сказал: "Теперь сам видишь, что богатство – вещь не безразличная!" Книги Персея известны такие: "О царской власти", "О государственном устройстве лаконян", "О браке", "О нечестии", "Фиест", "О различной любви", "Поощрение", "Беседы", "Изречения" в 4 книгах, "Записки", "На Законы Платона" – 7 книг;

Аристон Хиосский, сын Мильтиада, – это он ввел понятие о безразличном;

Эрилл Карфагенский, сказавший, что конечная цель есть знание;

Дионисий Перебежчик,признавший наслаждение благом, ибо у него так сильно болели глаза, что он не мог уже говорить, будто боль безразлична; а родом он был из Гераклеи;

Сфер из Боспора;

Клеанф из Леса, сын Фания, его преемник по школе; Зенон говорил, что он похож на дощечки с твердым воском писать на них трудно, но написанное держится долго. У этого Клеанфа после кончины Зенона учился и Сфер; мы к нему еще вернемся в его жизнеописании 27.

Кроме того, по словам Гиппобота, учениками Зенона были Филонид из Фив, Каллипп из Коринфа, Посидоний из Александрии, Афинодор из Сол, Зенон из Сидона.

* * *

Здесь, в жизнеописании Зенона, мне представляется уместным рассказать о совокупности учений всех стоиков, потому что именно он был основателем этой школы и ему принадлежат многочисленные вышеназванные книги, в которых он разглагольствует, как никто среди стоиков. Итак, вот их учение в общих чертах; мы их изложим в виде перечня 28, как уже делали в других местах.

Философское учение, по их словам, разделяется на три части: физику, этику и логику. Первым это разделение произвели Зенон Китайский в книге "Об учении", Хрисипп в I книге "Об учении" и в I книге "Физики", Аполлодор и Силл в I книге "Введения к догмам", Евдром в "Началах этики", а также Диоген Вавилонский и Посидоний. Эти три части Аполлодор называет "областями", Хрисипп и Евдром "видами", остальные – "родами" философии. Философия, указывают они, подобна живому существу, и логику можно сравнить с костями и жилами, этику – с мясистыми частями, физику – с душой. Подобна она и яйцу, скорлупа которого логика, белок – этика, желток – физика; или плодоносному полю, ограда вокруг которого – логика, урожай – этика, а земля и деревья – физика; или городу, вокруг которого крепкие стены и правит которым разум.

Ни одна из этих частей не отделяется от других, но все они смешаны – так утверждают некоторые из них и преподают их тоже без разделения. Однако другие, и в том числе Зенон (в книге "Об учении"), Хрисипп, Архедем и Евдром, ставят логику на первое место, физику на второе, этику на третье; Диоген из Птолемаиды ставит этику на первое место, Аполлодор – на второе; а Панэтий и Посидоний ставят на первое место физику (как сообщает Фаний, ученик Посидония, в I книге "Уроков Посидония"). Клеанф перечисляет не три, а целых шесть частей: диалектику, риторику, этику, политику, физику, богословие; но другие (например, Зенон Тарсийский) говорят, будто это не части учения, а части самой философии.

Логическую часть иные разделяют на две науки; риторику и диалектику, иные добавляют еще такой вид, как наука об определениях и наука о канонах и критериях; впрочем науку об определениях некоторые отрицают. Науку о канонах и критериях они принимают как средство для отыскания истины, поскольку здесь устанавливается различие между представлениями всякого рода; наука об определениях равным образом служит для распознания истины, поскольку здесь предметы охватываются понятиями. Риторика есть наука хорошо говорить при помощи связных рассуждений; диалектика – наука правильно спорить при помощи рассуждений в виде вопросов и ответов (поэтому ее определяют также как науку об истинном, ложном и ни том, ни другом).

Риторика, по их словам, разделяется на три части: совещательную, судебную и хвалебную. Кроме того, она расчленяется на нахождение, изложение, построение и исполнение; а ораторская речь – на вступление, рассказ, возражения и заключение.

Диалектика разделяется на две области: означаемое и звук. Область означаемого делится на разделы о представлениях и о возникающих из них суждениях, о подлежащих и сказуемых, о прямых и обратных высказываниях, о родах и видах, о рассуждениях, свертываниях и умозаключениях и, наконец, о софизмах, как словесных, так и предметных, а среди них о рассуждениях ложных, истинных и отрицательных, о недостаточных, неразрешимых и заключительных, о таких, как "Куча" и т. п., "Человек под покрывалом", "Рогатый", "Никто" и "Жнец" 29. Область звука, упомянутая выше, также принадлежит диалектике; в ней рассматриваются писаные звуки и части речи, вопросы о неправильных оборотах и словах, о поэтичности, о двусмысленности, о благозвучии, а по мнению некоторых – также об определениях, разделениях и слоге.

Наиболее полезна, по их словам, наука об умозаключениях: она раскрывает нам доказательное и этим много способствует тому, чтобы из выправления учений, построения их и запоминания выявилось обоснованное постижение. Суждение есть совокупность посылок и вывода, а умозаключение умственное заключение из суждений. Доказательство есть рассуждение, достигающее менее понятного через более понятное.

Представление есть отпечаток в душе (выражение переносное, от отпечатка перстня на воске). Представления бывают постигающие и непостигающие. Постигающие представления (которые у них считаются критерием всякого предмета) – это те, что возникают от существующего, отпечатлевают и запечатлевают существующее, как оно есть. Непостигающие представления – это те, что возникают и не от существующего, а если от существующего, то отпечатлевают его не так, как оно есть, но неясно и неотчетливо.

Сама диалектика есть вещь необходимая: это добродетель, объемлющая собою другие добродетели. Осторожность есть наука, когда следует и когда не следует что-то признавать. Осмотрительность есть сильное напряжение разума против вероятия, чтобы не поддаться ему. Неопровержимость есть сила разума, которою он стоит на своем и не переходит на противоположное. Несуетность есть совпадение, возводящее представления к верному разуму. Сама наука, по их словам, есть незыблемое постижение или же такое совладание с воспринимаемыми представлениями, которое уже не может быть поколеблено разумом. Без изучения диалектики мудрец не может быть непогрешим в рассуждении: это она дает распознавать истинное и ложное, различать достоверное и двусмысленное, а без этого невозможны последовательные вопросы и ответы. А торопливость в утверждениях сказывается на всем происходящем – у кого представления не вышколены, те впадают в беспорядочность и легкомыслие. Для мудреца нет иного средства показать свою тонкость, проницательность и общее искусство рассуждений: ведь одно и то же – правильно вести спор и правильно вести разговор, одно и то же обсуждать предложенное и отвечать на вопрос, и все это представляет собой достояние искушенного диалектика.

Таковы в общих чертах их суждения о логике. А чтобы рассказать об этом в частностях, приведем то, что к этому относится в их учебном руководстве.

Диокл Магнесийский в своем "Обзоре философии" говорит дословно так: "Стоики полагают, что на первом месте речь должна идти о представлении и чувстве, потому что именно представление, как таковое, есть критерий, которым распознается истинность вещей, и потому что без представления нельзя составить понятие о признании, о постижении и о мышлении, а оно предшествует всему остальному. В самом деле, вначале бывает представление, а уже за ним – мысль, способная выговориться, и она выражает в слове то, что испытывается в представлении".

Представление (phantasia) и призрак (phantasma) – разные вещи. Призрак – это то, что кажется нашим мыслям, как это бывает во сне; представление – это отпечаток в душе, то есть некоторое изменение в ней. Так это понимает Хрисипп во II 30 книге "О душе", ибо не следует понимать "отпечаток" как "след печати", ведь невозможно представить себе много таких следов, оставляемых на одном и том же месте в одно и то же время 31. И представление мыслится как нечто возникающее от существующего и запечатлевающее, отпечатлевающее, напечатлевающее его, как оно есть; от несуществующего оно бы не возникло.

Представления, по их словам, бывают как чувственные, так и внечувственные: чувственные – это те, которые воспринимаются одним или несколькими органами чувств; внечувственные – те, которые воспринимаются мыслью, как, например, представления о предметах бестелесных и иных, воспринимаемых только разумом. Среди чувственных представлений одни возникают из существующего при нашем содействии и признании, но есть и такие, которые возникают из существующего лишь по видимости.

Далее, представления бывают как разумные, так и внеразумные. Разумные свойственны существам разумным, внеразумные – неразумным. Разумные – это мысли, а внеразумные названия не имеют. Кроме того, представления бывают деловые и неделовые: так, ваятель на изваяние смотрит иначе, чем неваятель.

Чувствование, по словам стоиков, – это дыхание, направленное от главной части души к органам чувств, это постижение, совершаемое в органах чувств, и это само строение органов чувств, в силу которого иные оказываются калеками. Деятельность органов чувств тоже называется чувством. Они говорят, что посредством чувства мы постигаем белое и черное, грубое и гладкое, а посредством разума выводы из доказательств, например бытие и провидение богов.

Мыслимые понятия мыслятся или по случайности, или по сходству, или по аналогии [или по переносу], или по соединению, или по противоположности. По случайности мыслится все чувственное. По сходству мыслится нечто по наличному предмету – например, Сократ по его изображению. По аналогии мыслится или преувеличенное, например Титий или Киклоп, или преуменьшенное, например пигмей; точно так же и середина земного шара мыслится по аналогии серединам меньших шаров. По переносу мыслятся, например, глаза на груди; по соединению – например, гиппокентавр; по противоположности – например, смерть. Иные понятия мыслятся по переходу, например значения и пространство; иные – по природе, например правда или благо; иные – по отнятию, как "безрукий". Таковы их положения относительно представления, чувства и мышления.

Критерием истины они объявляют постигающее представление, то есть представление, возникающее от существующего. Так говорят Хрисипп во II 32 книге "Физики", Антипатр и Аполлодор; тогда как Боэф допускает множественность критериев (и ум, и чувствование, и возбуждение, и знание), да и Хрисипп противоречит сам себе 33 в I книге "Об учении", называя критериями как чувствование, так и предвосхищение (которое представляет собой врожденное понятие о всеобщем). Наконец, некоторые из старших стоиков допускают в качестве критерия верный разум (как свидетельствует Посидоний в книге "О критерии").

Изучение диалектики, во общему мнению большинства, начинается с раздела о звуке.

Звук есть сотрясение воздуха или же предмет звукового ощущения (как пишет Диоген Вавилонский в учебнике "О звуке"). Звук животного – это сотрясение воздуха от простого побуждения, звук человека – сотрясение, расчлененное и направляемое мыслью (так пишет Диоген), достигающее зрелости в человеке к четырнадцати годам. Звук – это тело, полагают стоики (так говорят Архедем в книге "О звуке", Диоген, Анти-патр и Хрисипп во II книге "Физики"), ибо все, что производит действие, есть тело, а звук производит действие, исходя от говорящего к слушающим.

Слово есть записанный звук (говорит Диоген), например "день". Речь есть значащий звук, направляемый мыслью (например, "стоит день"). Говор есть слово, несущее печать, как эллинскую, так и племенную, а иначе говоря – слово, происходящее из каких-то мест, из какого-то говора, например thalatta – из аттического, hemere – из ионийского 34. Элементы слова двадцать четыре буквы. "Буква" говорится в трояком смысле: это и сам элемент, и его начертание, и его название, например "альфа". Гласные – это семь букв: А, Е, Н, I, О, Y, W; согласные – шесть букв: В, Г, D, К, П, Т. Звук и слово – вещи разные, ибо звук – это также и шум, а слово – это только нечто членораздельное. Слово и речь – тоже вещи разные, ибо речь всегда что-то значит: слово может ничего не значить (например, "блитири"), а речь – не может. Высказывать и произносить – тоже вещи разные: произносятся звуки, а высказываются предметы, которые и являются высказываемыми.

Частей речи имеется пять (так говорят Хрисипп и Диоген в книге "О звуке"): имя, нарицание, глагол, союз, член; Антипатр (в книге "О слове и высказываемом") добавляет еще "посредство" 35. Нарицание, по Диогену, – это часть речи, обозначающая общее качество, например "человек", "конь". Имя – это часть речи, выявляющая единичное качество, например "Диоген", "Сократ". Глагол это часть речи, обозначающая несоставное сказуемое (так говорит Диоген), или же несклоняемая часть речи (по мнению иных), обозначающая что-то сочетаемое с чем-то единым или многим, например "пишу", "говорю". Союз есть несклоняемая часть речи, связывающая части речи. Член есть склоняемая часть речи, различающая роды и числа имен, например, ho, he, to, hoi, hai, ta.

Достоинств речи имеется пять: правильность, ясность, краткость, уместность, украшенность. Правильность есть безошибочность разговорных выражений, но не случайная, а искусственно достигнутая. Ясность есть слог, внятно представляющий содержание мысли. Краткость есть слог, заключающий в себе только необходимое для уяснения предмета. Уместность есть слог, соответствующий предмету. Украшенность есть слог, избегающий заурядности.

Из недостатков речи варваризм есть слово, противное обычаю речи именитых эллинов; солецизм есть речь, построенная несогласованно.

Стихи – это метрическая или ритмическая речь, намеренно отклоняющаяся от прозаического склада (так говорит Посидоний во вводном сочинении "О слоге"). Ритмичность, например, есть в словах "Великая Земля, эфир Зевесов..." 36. Стихотворение же – это стихи, имеющие значение и содержащие изображения предметов божеских и человеческих 37.

Определение – это предложение, произносимое при разборе в точном своем значении (так говорит Антипатр в I книге "Об определениях"), или же "отдача собственного" 38 (так говорит Хрисипп в книге "Об определениях"). Описание – это предложение, лишь примерно вводящее в предмет, или же определение, лишь упрощенно выражающее свое значение.

Род есть сочетание многих неразъединимых предметов мышления: так, род "животное" обнимает всех животных порознь. Предмет мышления есть мысленный призрак, это не существо и не свойство, но как бы существо и как бы свойство; так, образ лошади может видеться, даже когда лошади нет. Вид есть то, что включается в род, как вид "человек" включается в род "живое существо". Надродовое это то, что является родом, но само ни в какой род не входит, например "сущее". Подвидовое – это то, что является видом, но само видов в себе не содержит, например "Сократ"..

Разделение рода есть рассечение его на смежные виды, например: "Среди живых существ одни разумны, а другие неразумны". Противо деление рода есть рассечение его на противоположные виды, например через отрицание. "Среди сущего иное есть благо, иное – не благо". Подразделение есть разделение от разделения, например: "Среди сущего иное есть благо, иное – не благо; среди того, что не благо, иное есть зло, иное же безразлично". Расчленение есть размежевание рода на области (так пишет Криний), например: "Среди благ иные суть духовные, иные – телесные".

Двусмысленность есть слово, означающее в речи по собственному смыслу и по употреблению два или более предмета, так что по одному слову можно понять различное, например: "Скороход рухнул" может означать и "Бегун упал", и "Скоро проход обвалился" 39.

Диалектика, по словам Посидония, – это наука о том, что есть истина, что ложь, а что – ни то ни другое; а по словам Хрисиппа, это наука об обозначениях и обозначаемом. Сказанное выше принадлежит к учению стоиков о звуке. В области же предметов, то есть обозначаемого, речь идет о высказываниях (lectoi), о законченных высказываниях, о суждениях, об умозаключениях, а также о недостаточных высказываниях и о сказуемых прямых и обратных.

Высказыванием, у них называется то, что составлено в соответствии с умственным представлением. Высказывания бывают законченные и недостаточные. Недостаточные высказывания – это те, которые произносятся в незавершенном виде, например: "Пишет". Спрашивается: кто пишет? Законченные высказывания – это те, которые произносятся в завершенном виде, например: "Сократ пишет". Таким образом, среди недостаточных высказываний числятся сказуемые, среди законченных – суждения, умозаключения, общие вопросы и частные вопросы.

Сказуемое – это то, что говорится о чем-то, или же (по определению школы Аполлодора) вещь, связанная с какой-то или какими-то другими, или же недостаточное высказывание, связанное с прямым падежом для образования суждения. Среди сказуемых иные – личные: например, "плыву меж скал".......... 40 Далее, среди сказуемых иные прямые, иные – обратные, иные – средние. Прямые – это те, которые согласуются с одним из косвенных падежей, например "слышит", "видит", "говорит"; обратные – те, которые согласуются со страдательными оборотами, например "слышится", "видится"; средние – те, которые не согласуются ни с тем, ни с другим, например "мудрствует", "гуляет". Противострадательные сказуемые 41 – это те, которые числятся в обратных, однако не обозначают действия, например "бреется", ибо бреющийся обращает здесь действие на самого себя. А косвенные падежи – это родительный, дательный и винительный 42.

Суждение 43 – это то, что бывает или истинно, или ложно, или же это законченный предмет, доступный отрицанию сам по себе. Так говорит Хрисипп в "Диалектических определениях": "Суждение есть то, что можно отрицать или утверждать само по себе: например, "Стоит день" или "Дион гуляет" Суждением оно называется от слова "судить", потому что в суждении мы высказываемся "за" или "против": так, кто говорит: "Стоит день", высказывается за то, что стоит день; и если действительно стоит день, то предлагаемое суждение истинно, если же нет, то ложно.

От суждения следует отличать общий вопрос, частный вопрос, повеление, клятву, пожелание, предположение, обращение и мнимое суждение. В самом деле, суждение – это такое словесное изъявление, которое является или истинным, или ложным. Вопрос же – это предмет законченный, как и суждение, однако же требующий ответа: например, "Стоит ли день?" – а такое изъявление не является ни истинным, ни ложным. Поэтому "Стоит день" – это суждение, а "Стоит ли день?" – это общий вопрос. Частный же вопрос – это предмет, на который невозможно ответить знаком (как отвечают "да" на общий вопрос), а надо отвечать словами: "Он живет там-то и там-то". Повеление – это изъявление, которым мы приказываем: например, "Ступай же прочь от струй Инаха!" 44. Клятва – это..... 45 [Обращение] – это изъявление, с помощью которого мы обращаемся, например:

Славою светлый Атрид, повелитель мужей Агамемнон! 46

Мнимое суждение – это изъявление, звучащее как суждение, но в силу избытка какого-либо слова или страсти не являющееся суждением, например: "Прекрасен Парфенон!" или "Как тот пастух похож на Приамидов!" 47 Кроме названного от суждения следует отличать и сомнение, когда как будто говорит человек, находящийся в сомнении: "А жизнь и боль – ужель они не родственны?" 48 Все это – и общие вопросы, и частные, и прочее – не бывает ни истинно, ни ложно, тогда как суждения бывают или истинны, или ложны.

Среди суждений иные являются простыми, иные – непростыми (так говорят последователи Хрисиппа, Архедема, Афинодора, Антипатра и Криния). Простые – это те, которые состоят из неразноречивого суждения, например: "Стоит день"; непростые – это те, которые состоят из одного или нескольких разноречивых суждений; из одного, например: "Если стоит день, [то стоит день]"; из нескольких, например: "Если стоит день, то светло". Простые суждения бывают отрицательные, неопределенно-отрицательные, ограничительные, утвердительные, указательные, неопределенные. Непростые суждения бывают условные, утвердительно-условные, соединительные, разъединительные, причинные, сравнительные к большему и к меньшему.

...Отрицательное суждение – например, "Не день стоит". Разновидностью этого является дважды отрицательное суждение: это отрицание отрицания, например: "Не день не стоит", то есть "День стоит". Неопределенно-отрицательное суждение состоит из отрицательной частицы и сказуемого, например: "Никто не ходит". Ограничительное суждение состоит из ограничительной частицы и суждения, которое было бы возможно, например: "Не добрый он человек". Утвердительное суждение состоит из прямого падежа и сказуемого, например: "Дион гуляет". Указательное суждение состоит из указательного слова в прямом падеже и сказуемого, например: "Он гуляет". Неопределенное суждение состоит из неопределенных частиц и сказуемого, например: "Некто ходит", "Такой-то движется".

Среди непростых суждений условное суждение образуется союзом "если", который означает, что второе суждение следует из первого, например: "Если стоит день, то светло". (Так пишут Хрисипп в "Диалектике" и Диоген в "Учебнике диалектики".) Утвердительно-условное суждение состоит из двух суждений, связанных союзом "поскольку", например: "Поскольку стоит день, то светло"; этот союз означает, что второе суждение следует из первого, а первое достоверно. Соединительное суждение образуется каким-нибудь соединительным союзом, например: "И день стоит, и светло". Разъединительное суждение образуется разъединительным союзом "или", например: "Или день стоит, или ночь", – этот союз означает, что одно из этих суждений ложно. Причинное суждение соединяется союзом "так как", например: "Так как стоит день, то светло", – здесь первое как бы служит причиной для второго. Сравнительное суждение к большему образуется связкой, изъясняющей большее, и союзом "чем" между двумя суждениями, например: "День больше, чем ночь". Сравнительное суждение к меньшему образуется противоположным образом, например: "Ночь меньше, чем день".

Некоторые из суждений противоположны друг другу по истинности или ложности. Это бывает, когда одно отрицает другое, например: "Стоит день" и "Не стоит день". Условное суждение бывает истинно, если противоположность заключению противоречит началу; например, суждение "Если стоит день, то светло" истинно, потому что противоположность заключению "не светло" противоречит началу "стоит день". А ложно оно бывает, если противоположность заключению не противоречит началу, например: "Если стоит день, то Дион гуляет" ложно, потому что "Дион не гуляет" не противоречит началу "стоит день". Утвердительно-условное суждение истинно, если исходит из истинного суждения и имеет вытекающее заключение, например: "Поскольку стоит день, то солнце стоит над землей"; ложно, если исходит из ложного суждения или имеет невытекающее заключение, например: "Поскольку стоит ночь, то Дион гуляет", когда на самом деле стоит день. Причинное суждение истинно, если исходит из истинного суждения, имеет вытекающее заключение, однако начальное суждение из заключения не вытекает: так, из суждения "стоит день" вытекает суждение "светло", но из суждения "светло" не следует "стоит день"; а ложно причинное суждение, если оно или исходит из ложного суждения, или имеет невытекающее значение, или же начало и заключение вообще не согласованы, например: "Так как стоит ночь, то Дион гуляет".

Вероятное суждение – это такое, которое заставляет соглашаться, например: "Кто кого родила, та тому мать"; но данное суждение ложно, потому что курица яйцу не мать. Кроме того, суждения бывают возможные и невозможные, необходимые и не необходимые. Возможное суждение – это такое, истинность которого можно показать, если обстоятельства не препятствуют его истинности, например: "Диокл жив"; невозможное – это такое, истинность которого нельзя показать, например: "Земля летает". Необходимое суждение – это такое суждение, которое истинно и ложность которого нельзя показать, а если можно, то ложность эта вызвана лишь внешними обстоятельствами, например: "Добродетель полезна"; не необходимое суждение – это такое, которое истинно, но может быть ложно даже независимо от внешних обстоятельств, например: "Дион гуляет". Разумное суждение – это такое, которое имеет больше оснований быть истинным, чем ложным, например: "Завтра я буду жив". Есть также и другие разновидности суждений, обращения суждений и переходы их от истинности к ложности, о которых мы сейчас расскажем пространнее.

Рассуждение (logos) – это то, что состоит из большой посылки, малой посылки и вывода (так говорят последователи Криния), например: "Если стоит день, то светло; но стоит день; стало быть, светло". Большая посылка здесь – "Если стоит день, то светло"; малая посылка – "стоит день"; вывод – "стало быть, светло". Свернутость (tropos) – это как бы общее очертание рассуждения, например: "Если есть первое, то есть и второе; но первое есть; стало быть, есть и второе". Свернутое рассуждение (logotropos) – это рассуждение, составленное со свертыванием, например: "Если Платон жив, то Платон дышит; но первое есть; стало быть, и второе есть". Свернутое рассуждение введено для того, чтобы в длинных сочетаниях суждений не произносить малую посылку и вывод, когда они длинные, а кратко говорить: "Первое есть, стало быть, и второе есть".

Рассуждения бывают без заключения и с заключением. Рассуждения без заключения – это те, в которых противоположность выводу не противоречит сочетанию посылок, например: "Если стоит день, то светло; но стоит день; стало быть, Дион гуляет". Рассуждения с заключением бывают или просто рассуждения с заключением, без особого имени, или же умозаключения. Умозаключения – это те, которые или непосредственно недоказуемы, или сводятся какой-нибудь посылкой к непосредственно недоказуемым, например: "Если Дион гуляет, стало быть, Дион движется". Просто рассуждения с заключением – это те, которые приводят к выводу, но не путем умозаключения, например: "День и ночь не могут быть одновременно; но стоит день; стало быть, ночь не стоит". Мнимые умозаключения – это те, которые по всему виду близки к умозаключению, но к выводу не приводят, например: "Если Дион – лошадь, то Дион – живое существо; но Дион – не лошадь; стало быть, Дион – не живое существо".

Далее, рассуждения бывают истинные и ложные. Истинные это те, которые приводят к выводу из истинных посылок, например: "Если добродетель полезна, то порок вреден; [но добродетель полезна; стало быть, порок вреден]". Ложные это те, в которых какие-нибудь из посылок или ложны, или не имеют заключения, например: "Если стоит день, то светло; но стоит день; стало быть, Дион жив". Далее, рассуждения бывают возможные и невозможные, необходимые и не необходимые.

Далее, рассуждения бывают недоказуемые, то есть не требующие указания [на предмет]. Разные писатели перечисляют их по-разному; так, Хрисипп различает их пять и полагает, что из них сплетается всякое рассуждение. Черпаются они и из рассуждений с заключениями, и из умозаключений, и из свернутых рассуждений. Первое рассуждение, не требующее доказательства, – это такое, в котором большая посылка – условное суждение, малая посылка – его начальное суждение, а вывод – его заключение; например: "Если первое есть, то и второе есть; но первое есть; стало быть, и второе есть". Второе рассуждение, не требующее доказательства, – это такое, в котором большая посылка – условное суждение, малая посылка противоположна его заключению, а вывод противоположен его началу, например: "Если стоит день, то светло; но стоит ночь; стало быть, день не стоит". В самом деле, здесь малая посылка образует противоположность к заключению, а вывод – к началу. Третье рассуждение, не требующее доказательства, это такое, в котором большая посылка – двухчленное отрицание, малая посылка – один из его членов, вывод противоположность другому члену, например: "Платон не может быть сразу и жив и мертв; но Платон мертв; стало быть, Платон не жив". Четвертое рассуждение, не требующее доказательства, – это такое, в котором большая посылка разделительное суждение, малая посылка – один из его членов, вывод – противоположность другому члену, например: "Есть или первое, или второе; но есть первое; стало быть, нет второго". Пятое рассуждение, не требующее доказательства, – это такое, в котором большая посылка разделительное суждение, малая посылка – противоположность одному из его членов, а вывод – второй его член, например: "Или день стоит, или ночь; ночь де стоит; стало быть, стоит день".

Из истинного суждения следует истинное, говорят стоики, например, из того, что "стоит день", – то, что "светло"; а из ложного следует ложное, например, из ложного суждения "стоит ночь" – ложное суждение "темно". Из ложного может следовать истинное, например, из того, что "земля летает", – то, что "земля существует"; но из истинного ложное следовать не может, например, из того, что земля существует, – то, что земля летает.

Некоторые рассуждения есть неразрешимые: например, "Человек под покрывалом", "Скрытый", "Куча", "Рогатый", "Никто". "Человек под покрывалом" – это, например,.... 49 ["Куча" – это, например]: "Нельзя сказать, что два – это мало, не сказав, что и три – это мало; потом, что и четыре – это мало; и так далее, до десяти; но два это мало, стало быть, и десять – это мало...... "Никто" это рассуждение, в котором большая посылка состоит из неопределенного и определенного суждения, а затем следует малая посылка и вывод; например: "Если некто здесь, то он не на Родосе; [но здесь – человек; стало быть, на Родосе людей нет]".

Таковы положения стоиков в логике; и они усиленно настаивают, что только диалектик есть мудрец, ибо все предметы определяются именно через логическое рассмотрение, даже если они принадлежат к области физики или этики, не говоря уже о логике; как же им не судить и о правильности названий, поставленных законами над действиями? 50 Ведь две есть обычные заботы у добродетели: во-первых, следить, что есть всякий предмет, и, во-вторых, как он называется. Вот какова их логика.

Этическую часть философии они разделяют на вопросы о побуждении, о благе и зле, о страстях, о добродетели, о цели, о первой ценности и поступках, о надлежащем, о пособиях и препятствиях. Такие разделения принимают последователи Хрисиппа, Архедема, Зенона Тарсийского, Аполлодора, Диогена, Антипатра и Посидония; а Зенон Китийский и Клеанф, принадлежа к более раннему времени, касаются этого предмета сравнительно бегло. Они подвергают разделению и логику и физику.

Первым побуждением живого существа, говорят стоики, является самосохранение, ибо природа изначально дорога сама себе. Так говорит Хрисипп в I книге "О конечных целях": ближе всего для всякого живого существа его собственное состояние и сознание такового – в самом деле, ведь вряд ли природа создала его склонным к изменению или не склонным ни к изменению, ни к прежнему состоянию. Стало быть, приходится сказать, что от природы живому существу близко его состояние, и поэтому оно противится всему, что вредно, и идет навстречу всему, что близко ему. Мнение же некоторых, будто первое побуждение живых существ стремление к наслаждению, они обличают как ложное. В самом деле, говорят они, наслаждение если и возникает, то лишь как следствие, когда природа сама по себе стремится к тому, что соответствует состоянию, и достигает этого, именно так резвятся животные и цветут растения; а между растениями и живыми существами природа не сделала никакой разницы. Правда, в растениях она обходится без побуждений и чувствований, как, впрочем, и в нас кое-что совершается растительным образом. Но животные, которым вдобавок уже дано побуждение, с помощью его сами ходят за тем, что им нужно; поэтому для них жить по природе – значит жить по побуждению. А разумным существам в качестве совершенного вождя дан разум, и для них жить по природе – значит жить по разуму, потому что разум – это наладчик (technites) побуждения,

Вот почему Зенон первый заявил в трактате "О человеческой природе", что конечная цель – это жить согласно с природой, и это то же самое, что жить согласно с добродетелью: сама природа ведет нас к добродетели. То же говорит Клеанф (в книге "О наслаждении"), Посидоний и Гекатон (в книге "О конечных целях"). И наоборот, жить добродетельно – это значит то же, что жить по опыту всего происходящего в природе (так пишет Хрисипп в I книге "О конечных целях"), потому что наша природа есть лишь часть целого. Стало быть, конечная цель определяется как жизнь, соответствующая природе (как нашей природе, так и природе целого), – жизнь, в которой мы воздерживаемся от всего, что запрещено общим законом, а закон этот – верный разум, всепроникающий и тождественный с Зевсом, направителем и распорядителем всего сущего 51. Это и есть добродетель и ровно текущая жизнь счастливого человека, в которой все совершается согласно с божеством каждого и служит воле всеобщего распорядителя.

Диоген прямо говорит, что конечная цель – это благоразумный выбор того, что соответствует природе; Архедем говорит, что конечная цель – это жить, совершая все, что должно. Природу, в согласии с которой следует жить, Хрисипп имеет в виду как общую, так и собственную человеческую, Клеанф – только общую, не добавляя к ней никакой частной.

Добродетель есть согласованность предрасположения [с природою]. Она заслуживает стремления сама по себе, а не из страха, надежды или иных внешних причин. В ней заключается счастье, ибо она устрояет душу так, чтобы вся жизнь стала согласованной. С этого пути разумное существо иногда сбивается, увлекшись внешними заботами или подпав под влияние близких; но сама природа никогда не дает ему поводов сбиться с пути.

Добродетель может быть простой завершенностью чего бы то ни было (например, "добрая статуя"); может быть неумственной, как здоровье, или умственной, как разумение. Так, Гекатон в I книге "О добродетелях" говорит, что одни добродетели научны и умственны, потому что слагаются из умозрительных положений, как разумение и справедливость; другие же – не умственны, а только сосуществуют с умственными, состоя при них, как здоровье и сила. В самом деле, здоровье сосуществует и последует такой умственной добродетели, как здравомыслие, подобно тому, как свод бывает крепок, когда он умело возведен. Неумственные добродетели называются так потому, что не требуют умственного признания и встречаются даже у дурных людей, таковы здоровье и мужество.

Доказательство тому, что добродетель существует, успехи в ней, сделанные Сократом, Диогеном, Антисфеном и их последователями (так говорит Посидоний в I книге "Рассуждения об этике"). Порок тоже существует, поскольку он противоположен добродетели. Добродетели можно научиться (так говорят Хрисипп в I книге "О конечной цели", Клеанф и Посидоний в "Поощрениях" и Гекатон); что ей можно научиться, видно из того, как дурные люди делаются хорошими.

Панэтий говорит, что есть две добродетели – умственная и действенная; другие говорят, что три – логическая, физическая и этическая. Последователи Посидония насчитывают четыре добродетели, а последователи Хрисиппа, Клеанфа и Антипатра – еще того больше. Аполлофан же, наоборот, называет только одну – разумение.

Среди добродетелей иные первичны, иные вторичны. Первичные добродетели – разумение, мужество, справедливость, здравомыслие; разновидности их – величие души, воздержание, упорство, решительность и добрая воля. Разумение – это знание, что есть зло, что – добро, а что ни то ни другое. Мужество – это знание, что предпринять, чего остеречься, а в чем не держаться ни того ни другого.............. Величие души – это знание или самообладание, позволяющее быть выше всего, что с тобой происходит, как хорошего, так и дурного. Воздержание – это способность не переходить меру, положенную верным разумом, или же самообладание, непобедимое никакими наслаждениями. Упорство – это знание или самообладание в том, чего следует держаться, чего нет, а чего не держаться никак. Решительность – это самообладание, позволяющее сразу отыскать надлежащее. Добрая воля – это умение смотреть, что и как надо делать, чтобы принести пользу.

Сходным образом и среди пороков иные первичны, иные вторичны; например, неразумие, трусость, несправедливость, разнузданность – первичны, а невоздержанность, тугоумие и неспособность к совету – вторичны. И как добродетели являются знанием некоторых предметов, так пороки представляют собою их незнание.

Благо вообще есть нечто приносящее пользу, в частности же сама польза или то, что с нею едино. Поэтому и добродетель, и причастное к ней благо могут быть определены трояко: благо – это или то, из чего исходит польза, или то, в чем она проявляется (например, добродетельный поступок), или то, кем она осуществляется (например, человек, взыскующий добродетели и этим причастный к ней). Есть и другое частное определение блага: естественное совершенство разумного существа в его разумности. Именно таковы и добродетель, и причастные к ней добродетельные поступки, и взыскующие добродетели люди, равно как и порождаемые ею радость, удовольствие и прочее. То же можно сказать и о зле: это и сами пороки (как неразумие, трусость, несправедливость и прочее), и причастные к ним порочные поступки, и дурные люди, и порождаемые злом отчаяние, недовольство и прочее.

Блага бывают или душевные, или внешние, или ни те ни другие. Душевные блага – это добродетели и добродетельные поступки; внешние блага – это иметь достойную родину, достойного друга и видеть, что они счастливы; а ни душевные, ни внешние блага – это быть достойным и счастливым самому. Точно так же и зло бывает или душевное (это пороки и порочные поступки), или внешнее (иметь неразумную родину, неразумного друга и видеть, что они несчастны), или ни то ни другое (быть самому дурным и несчастным).

Далее, иные из благ представляют собой цели, иные средства, иные же-и цели и средства. Друг и польза от друга – это блага-средства; отвага, разумность, свобода, приятность, удовольствие, безболезненность и всякий добродетельный поступок – это блага-цели; а те блага, которые и цели и средства, – это [не что иное, как добродетель]. В самом деле, поскольку добродетели ведут к счастью, постольку они – блага-средства; а поскольку они сами входят в счастье для его полноты, постольку они блага-цели. Точно так же и зло бывает или злом-целью, или злом-средством, или же злом – и целью и средством. Враг и вред от врага – это зло-средство; поражение, унижение, рабство, безутешность, отчаяние, горе и всякий порочный поступок – это зло-цель; а то зло, которое и средство и цель, – это [сами пороки]: поскольку они ведут к несчастью, постольку они – средство, а поскольку они сами входят в несчастье и довершают его до полноты, постольку они – цель.

Далее, из душевных благ иные представляют собой предрасположение, иные – обладание, иные – ни то ни другое. Блага-предрасположения – это добродетели, блага-обладания это привычки, а ни то ни другое – это действия. Некоторые блага, вообще говоря, бывают смешанными, например хорошие дети или хорошая старость: но, например, знание – это чистое благо. И еще бывают блага постоянные, например добродетели, и бывают преходящие, например радость или гуляние.

Всякое благо – благоприятно, связующе, прибыльно, удобно, похвально, прекрасно, полезно, предпочтительно, справедливо. Оно благоприятно, потому что несет с собой благополучие для нас; связует, потому что удерживает нас на том, на чем надобно; прибыльно, потому что возмещает траты с выгодой; удобно, потому что дает пользоваться этой выгодой; похвально, потому что пользование это достойно похвалы; прекрасно, потому что выгода эта соразмерна благу; полезно, потому что ему свойственно приносить пользу; предпочтительно, потому что предпочитать его разумно; справедливо, потому что согласно с законом и способствует людскому сообществу.

Совершенное благо они называют прекрасным, потому что оно имеет от природы все необходимые величины 52, или же совершенную соразмерность. Прекрасное имеет четыре вида: оно справедливо, мужественно, упорядочение и разумно, – ибо именно эти свойства присущи прекрасным поступкам. Точно так же и безобразное имеет четыре вида: оно несправедливо, трусливо, беспорядочно и неразумно. Прекрасным называется то, за что удостаивается похвалы и человек, им обладающий, и всякое благо вообще; иначе же то, что хорошо создано для своего дела; иначе же – то, что дает человеку особенную красоту (именно в этом смысле о мудреце говорится, что он и хорош и прекрасен).

Только прекрасное и считается у них благом (так говорят Гекатон в III книге "О благах" и Хрисипп в книгах "О прекрасном"), ибо прекрасна добродетель и все причастное добродетели, а это все равно что сказать: "всякое благо прекрасно" и "прекрасное и благо равнозначны", что одно и то же; "если нечто есть благо, то оно прекрасно; но оно прекрасно; стало быть, оно – благо". Все блага представляются им равными, и всякое благо – желанным в высшей степени, не допускающей ни понижения, ни повышения.

Все сущее они считают или благом, или злом, или ни тем ни другим. Блага – это добродетели: разумение, справедливость, мужество, здравомыслие и прочее. Зло – это противоположное: неразумие, несправедливость и прочее. Ни то ни другое – это все, что не приносит ни пользы, ни вреда, например жизнь, здоровье, наслаждение, красота, сила, богатство, слава, знатность, равно как и их противоположности: смерть, болезнь, мучение, уродство, бессилие, бедность, бесславие, безродность и тому подобное. Так пишут Гекатон в VII книге "О конечных целях", Аполлодор в "Этике" и Хрисипп. В самом деле, все это – не блага, а предметы безразличные, хоть по виду и предпочтительные. Как теплу свойственно греть, а не холодить, говорят они, так и благу свойственно приносить пользу, а не вред; но богатство и здоровье не приносят ни пользы, ни вреда; стало быть, богатство и здоровье – не блага. Далее, говорят они, то не благо, что можно употреблять и во благо и во вред; но богатство и здоровье можно употреблять и во благо, и во вред; стало быть, богатство и здоровье – не благо. (Впрочем, Посидоний все-таки причисляет их к благам.) Наслаждение не считают благом ни Гекатон в IX книге "О благах", ни Хрисипп в книгах "О наслаждении", – ибо наслаждения бывают и безобразны, а ничто безобразное – не благо. При этом польза – это движения и состояния, соответствующие добродетели, а вред – движения и состояния, соответствующие пороку.

"Безразличное" – говорится в двояком смысле. Во-первых, это все, что не содействует ни счастью, ни несчастью, например богатство, слава, здоровье, сила и тому подобное: в самом деле, можно быть счастливым и без них, хотя все они могут быть использованы и во благо и во зло. А во-вторых, безразличное – это все, что не возбуждает в нас ни склонности, ни отвращения, например четное или нечетное число волос на голове, согнутый или вытянутый палец. О безразличном в первом значении так сказать нельзя – оно всегда возбуждает в нас или склонность, или отвращение. В соответствии с этим безразличное первого рода или избирается, или отвергается, тогда как безразличное второго рода одинаково и для избирания, и для избегания.

Таким образом, среди предметов безразличных одни бывают предпочтительны, другие – избегаемы. Предпочтительные – это те, которые имеют ценность, избегаемые – те, которые не имеют ценности. А ценность, по их словам, есть, во-первых, свойственное всякому благу содействование согласованной жизни; во-вторых, некоторое посредничество или польза, содействующая жизни, согласной с природой, – такую пользу, содействующую жизни, согласной" с природой, приносят и богатство и здоровье; в-третьих, меновая цена товара, назначаемая опытным оценщиком, – так говорят, что за столько-то пшеницы дают столько же ячменя 53 да вдобавок мула.

Итак, предпочтительное – это то, что имеет ценность: например, такие душевные свойства, как дарование, искусство, совершенствование и тому подобное, или такие телесные свойства, как жизнь, здоровье, сила, благосостояние, безущербность, красота и многое другое, или такие внешние обстоятельства, как богатство, слава, знатность и прочее. Избегаемое – это такие душевные свойства, как неблагодарность, неискусность и прочее, или такие телесные свойства, как смерть, болезнь, немощь, нездоровье, увечье, уродство и прочее, или такие внешние обстоятельства, как бедность, бесславие, безродность и многое другое. А не предпочтительное и не избегаемое – это все, что не содержит ни того ни другого.

Далее, среди предметов предпочтительных иные предпочтительны сами по себе, иные – ради других, иные как сами. по себе, так и ради других. Сами по себе предпочтительны дарование, совершенствование и прочее; ради других – богатство, знатность и прочее; как сами по себе, так и ради других – сила, здоровые чувства, безущербность. Само по себе предпочтительно то, что оказывает многие услуги. Точно так же и предметы избегаемые избегаются по причинам, противоположным вышеназванным.

Надлежащее, по словам стоиков, – это такое дело, которое имеет разумное оправдание: например, последование жизни; таков, например, рост растений и животных, ибо здесь тоже можно усматривать надлежание. Название надлежащему первым дал Зенон, произведя его от слова "налегать" на что-то сверху 54. Это – действие, свойственное устроениям природы. Из всех поступков, совершенных по побуждению, иные бывают надлежащими, иные – ненадлежащими, (иные – ни теми ни другими).

Стало быть, надлежащие поступки – это те, на которые толкает нас разум: например, чтить родителей, братьев, отечество, любить друзей. Ненадлежащие поступки – это те, на которые разум не толкает: например, пренебрегать родителями, не заботиться о братьях, не водиться с друзьями, презирать отечество и прочее. Ни те ни другие это такие, к которым разум не толкает и от которых не отвращает: например, собирать хворост, владеть пером, скребницей и прочее.

Иные надлежащие поступки являются безусловно надлежащими, иные – по обстоятельствам. Безусловно надлежит, например, заботиться о здоровье, об органах чувств и т. п.; по обстоятельствам надлежит, например, ослепить себя 55 и раздать имущество. То же относится и к ненадлежащим поступкам. Далее, иные надлежащие поступки являются постоянно надлежащими, иные непостоянно. Постоянно надлежит, например, вести добродетельную жизнь, а непостоянно – задавать вопросы, давать ответы, прогуливаться и т. п. То же самое относится и ко всему ненадлежащему. Надлежащие действия имеются и среди промежуточных: например, детям надлежит слушаться наставников.

Душа, по словам стоиков, состоит из восьми частей: это пять чувств, речевая часть, мыслительная часть (она же мысль) и порождающая часть 56. Заблуждения вызывают извращение мысли, а отсюда происходят многие страсти, причина душевной неустойчивости. Страсть (по словам Зенона) есть неразумное и несогласное с природой движение души или же избыточное побуждение.

Главные страсти составляют четыре рода: скорбь, страх, желание и наслаждение (так пишут Гекатон во II книге "О страстях" и Зенон в книге "О страстях"). Страсти, по мнению стоиков, представляют собой суждения (так пишет Хрисипп в книге "О страстях"): так, сребролюбие есть предположение, что деньги – это благо, и то же можно сказать о пьянстве, о буйстве и т. п.

Скорбь есть неразумное душевное сжатие. Виды его – это жалость, зависть, ревность, соперничество, тоска, тревога, безысходность, горе, смятение. Жалость есть скорбь о незаслуженном страдании. Зависть – скорбь о чужом благе. Ревность – скорбь, что другому досталось то. чего хочется самому. Соперничество – скорбь, когда другой располагает тем же, чем и ты. Тоска – скорбь пригнетающая. Тревога скорбь теснящая, заставляющая чувствовать себя не на своем месте. Безысходность – скорбь от размышлений, неотвязных и напряженных. Горе – скорбь болезненная. Смятение – скорбь неразумная, бередящая и не дающая видеть все, что есть.

Страх есть ожидание зла. К страху причисляются также ужас, робость, стыд, потрясение, испуг, мучение. Ужас есть страх, наводящий оцепенение. Стыд – страх бесчестия. Робость – страх совершить действие. Потрясение – страх от непривычного представления. Испуг – страх, от которого отнимается язык. Мучение – страх перед неясным.

Желание есть неразумное возбуждение. К этой страсти относятся томление, враждебность, упрямство, гнев, любовь, ненависть, ярость. Томление – это отторженное желание, которое словно отделено от своего предмета, но все еще попусту устремлено к нему и напряжено. Враждебность – это желание зла другому, притом долгое и усиливающееся. Упрямство – это желание держаться избранного мнения. Гнев это желание наказать того, кто, по-твоему, незаслуженно обидел тебя. Любовь – это желание, несвойственное взыскующим: это стремление к сближению, вызванное видимостью красоты. Ненависть – это гнев застарелый и злобный, выжидающий случая прорваться, как видно из строк:

Вспыхнувший гнев он на первую пору хотя и смиряет,
Но сокрытую злобу, доколь ее не исполнит,
В сердце хранит 57.

Ярость – это гнев, который вспыхивает.

Наслаждение есть неразумное возбуждение к предмету, который лишь по видимости предпочтителен. К этой страсти относятся очарование, злорадство, распущенность, разомлелость. Очарование – это наслаждение, получаемое через слух. Злорадство – это наслаждение от чужих несчастий. Распущенность – это, так сказать, разворот души к разврату 58. Разомлелость – это разложение добродетели.

Как существуют телесные немощи: подагра, или воспаление суставов, так, говорят, существуют и душевные: тщеславие, сластолюбие и прочее. Немощь – это болезнь, сопутствуемая бессилием; а болезнь – это усиленная мысль о мнимой желательности чего-либо. И как тело бывает предрасположено к некоторым заболеваниям, например к простуде или поносу, так и душа к тем или иным дурным склонностям, например к завистливости, жалостливости, сварливости и прочему.

Добрых страстей существует три: радость, осторожность и воля. Радость противоположна наслаждению и представляет собой разумное возбуждение; осторожность противоположна страху и представляет собой разумное уклонение (так, мудрец не будет пуглив, но будет осторожен); воля противоположна желанию и представляет собой разумное возбуждение. И как первичные страсти имеют подразделения, точно так же и первичные добрые страсти: к воле относятся доброжелательство, добросердечие, любезность, приязнь, к осторожности – совесть, скромность; к радости – отрада, веселость, благодушие.

Стоики называют мудреца бесстрастным, потому что он не впадает в страсти; но точно так же называется бесстрастным и дурной человек, и это значит, что он черств и жесток. Далее, мудреца называют несуетным – это значит, что он одинаково относится и к доброй и к недоброй молве; но точно так же несуетен и человек легкомысленный, то есть дурной. Далее, всякого взыскующего называют крепким, потому что они и сами не водятся с наслаждениями, и в других не приемлют наслаждений; но "крепкий" говорят и о других вещах, например о крепком вине, которое хорошо для лечения, но нехорошо для питья. Далее, всякий взыскующий нелицемерно заботится о том, чтобы становиться все лучше и лучше, стараясь скрыть в себе дурное и выставить напоказ хорошее. Далее, он безыскусен – ибо видом и речью свободен от всякой искусственности. Далее, он не подвержен хмелю, хоть и способен пить. Далее, он не подвержен безумию, хотя от черной желчи или вздорности его могут подавлять чуждые представления, несообразные с предпочтительным разумом и противные природе. Далее, мудрец не подвержен скорби, потому что скорбь есть неразумное сжатие души (так пишет Аполлодор в "Этике").

Далее, он божествен, потому что как бы имеет в себе бога, между тем как дурной человек безбожен ("безбожный" говорится в двух смыслах: "противоположный божественному" и "отрицающий божественное" – последнее, конечно, относится не ко всякому дурному человеку). Далее, всякий взыскующий благочестив, потому что он искушен в уставах, относящихся к богам, а благочестие – это и есть знание о служении богам.

Далее, он будет приносить жертвы богам и блюсти чистоту, потому что погрешения перед богами противны ему. Далее, он любим богами, потому что он свят и праведен перед ними. Далее, только мудрец есть настоящий священнослужитель, потому что он сведущ в жертвоприношениях, основании храмов, очищениях и прочих заботах, относящихся к богам. Вслед за почтением к богам они ставят почтение к родителям и братьям. Родительскую любовь к детям они также считают естественной в мудрых и несуществующей в дурных людях.

Все погрешения они считают одинаковыми – так говорят и Хрисипп в IV книге "Этических разысканий", и Персей, и Зенон. В самом деле, если одна истина не более истина, чем другая, и одна ложь не более ложь, чем другая, то и один обман не более обман, чем другой, и одно погрешение не более погрешение, чем другое: кто находится за сто стадий от Каноба 59 или за одну стадию от Каноба, те одинаково не находятся в Канобе, – точно так же, кто больше погрешает или меньше погрешает, те одинаково не находятся на верном пути. Впрочем, Гераклид Тарсийский (ученик Антипатра Тарсийского) и Афинодор считают погрешения все-таки неодинаковыми.

Государственными делами мудрец тоже будет заниматься, если ничто не воспрепятствует (так пишет Хрисипп в I книге "О жизни"), и он будет обуздывать пороки и поощрять добродетели. Мудрец будет и вступать в брак (так пишет и Зенон в "Государстве"), и рождать детей. Далее, мудрец будет свободен от мнений, то есть не согласится ни с какою ложью. Он будет киник, ибо кинизм есть кратчайший путь к добродетели (так пишет Аполлодор в "Этике"). Он будет даже есть человеческое мясо, если таковы будут обстоятельства.

Он один свободен, тогда как дурные люди – рабы, – ибо свобода есть возможность самостоятельного действия, а рабство – его лишение. (Есть, впрочем, и другой род рабства – подчинение, и третий – принадлежность и подчинение; здесь противоположностью является господство, которое тоже есть зло.) Он не только свободен, но он и царь, ибо царствование есть неподотчетная власть, а она существует лишь для мудрых (так пишет Хрисипп в книге "О правильности словоупотребления у Зенона": он говорит, что правитель должен владеть знанием добра и зла, а ни один дурной человек им не владеет). Точно так же он один может управлять, судействовать и витийствовать, а из дурных людей – никто.

Он непогрешим, ибо не подвержен ошибкам. Он невредоносен, ибо не несет вреда ни другим, ни себе. Он нежалостлив и не знает снисхождения ни к кому, так как не отменяет никаких наказаний, следующих по закону, – ибо послабление, жалость и уступчивость суть ничтожества души, подменяющей наказание кротостью; и сами наказания он не сочтет излишне строгими. Далее, мудрец не удивляется ничему, что кажется странным, – ни Хароновой пропасти 60, ни морским приливам, ни горячим источникам, ни извержениям огня.

Впрочем, говорят они, человек взыскующий не живет в одиночестве: от природы он общителен и деятелен. Он будет заниматься упражнениями, чтобы укрепить телесную выносливость. Мудрец будет также молиться богам, испрашивая у них благ (так говорит Посидоний в I книге "О надлежащем" и Гекатон в III книге "О невероятном"). Дружба, говорят они, существует только между взыскующими, в силу их сходства; и дружба эта есть некоторая общность житья, происходящая оттого, что мы относимся к друзьям, как к самим себе. Поэтому дружить – действие предпочтительное, и иметь много друзей – благо. А между дурными людьми дружбы нет, и ни один дурной человек друга не имеет.

Все, кто неразумен, – безумцы, потому что они неразумны и во всем действуют по своему неразумию, а это значит безумие. А мудрец все, что ни делает, делает хорошо, точь-в-точь как флейтист Исмений: что ни играет, играет хорошо. Мудрецам принадлежит все на свете, ибо закон дал им всесовершенное обладание. А когда говорится, будто что-то принадлежит дурным, то это так же, как говорится о расхитителях: будто то, чем они пользуются, принадлежит в некотором смысле государству, а в некотором смысле – им.

Добродетели, по их словам, все вытекают друг из друга, и кто имеет одну, тот имеет их все, потому что умозрительные основы у них общие (так пишет Хрисипп в I книге "О добродетелях", Аполлодор в "Физике древних", Гекатон в III.книге "О добродетелях"). В самом деле, кто добродетелен, тот и в умозрении, и в поступках знает, что он должен делать. А "что должен делать" – это значит: что выбирать, что терпеть, чего держаться, что распределять; и если он иное делает избирательно, иное терпеливо, иное с распределением, иное с выдержкой, то он будет и разумен, и мужествен, и справедлив, и здравомыслен, причем каждая добродетель подойдет под соответственное разделение, так как мужество относится к терпению, разумение – к тому, что следует делать, и чего не следует, и о чем можно не заботиться, и точно так же остальные добродетели имеют каждая свое достояние. А за разумением следуют добрая воля и понимание, за здравомыслием – устроенность и упорядоченность, за справедливостью – ровность и доброта, за мужеством – постоянство и собранность.

Между добродетелью и пороком, полагают они, нет ничего среднего (тогда как перипатетики, например, полагают, что между добродетелью и пороком лежит совершенствование). В самом деле, говорят они, как палка бывает или прямая, или кривая, так поступок – или справедлив, или несправедлив, но никак не "более справедлив" или "менее справедлив"; то же и в остальных случаях. Хрисипп считает, что добродетель может быть потеряна, Клеанф – что не может; если может быть потеряна, то из-за пьянства и черной желчи, если не может, то из-за устойчивости наших достижений. Добродетель предпочтительна сама по себе; недаром мы стыдимся всякого дурного поступка, словно знаем, что только прекрасное есть благо. Добродетели довольно, чтобы быть счастливым: так говорят Зенон, Хрисипп (в I книге "О добродетелях") и Гекатон (во II книге "О благах"). Последний пишет: "Если величия души довольно для того, чтобы встать превыше всего, а величие души само есть часть добродетели, то, стало быть, добродетели довольно для того, чтобы быть счастливым, ибо она презирает все, что кажется докучным". Впрочем, Панэтий и Посидоний не считают, что для счастья довольно одной добродетели, а считают, что надобно и здоровье, и денежные траты, и сила.

Далее, они полагают, что добродетель следует прилагать ко всему (это утверждают последователи Клеанфа: ведь добродетель нельзя потерять, и человек взыскующий ко всему прилагает свою душу, а она совершенна). Справедливое существует от природы, а не по установлению, равно как и закон, и верный разум (так говорит Хрисипп в книге "О прекрасном"). И не следует, полагают они, оставлять философию из-за разноречий философов, ведь на этом основании нам следовало бы отказаться и от самой жизни (так говорит Посидоний в "Поощрениях"). Даже общий круг знаний и тот полезен, говорит Хрисипп. Далее, они полагают, что между нами и другими живыми существами справедливости быть не может, потому что мы и они слишком несхожи (так говорят Хрисипп в I книге "О справедливости" и Посидоний в I книге "О надлежащем"). Мудрец будет любить и молодых людей, которые обликом своим обнаруживают врожденное расположение к добродетели (так говорят Зенон в "Государстве", Хрисипп в I книге "О жизни" и Аполлодор в "Этике").

Любовь – это стремление к сближению, вызванное видимостью красоты, и направлена она не к соитию, а к дружбе. Так, Фрасонид хоть и имел любовницу в своей власти, но воздерживался от нее, потому что она его не любила. Именно частью дружбы является любовь (так пишет Хрисипп в книге "О любви"), а отнюдь не посланным богами даром. А красота – это цвет добродетели.

Жизнь бывает троякая: умозрительная, деятельная и разумная; предпочтительна последняя, потому что разумное существо самой природой приспособлено и к умозрению, и к деятельности. Уйти из жизни, по их словам, для мудреца вполне разумно и за отечество, и за друга, и от слишком тяжкой боли, или увечья, или неизлечимой болезни.

Они полагают, что у мудрецов и жены должны быть общие, чтобы сходились, кто с кем случится (так говорят Зенон в "Государстве" и Хрисипп в книге "О государстве", (а также, кроме того, киник Диоген и Платон) 61); тогда всех детей мы будем одинаково любить, по-отечески, и не станет больше ревности из-за прелюбодеяний. А наилучшим государственным правлением они считают смешанное из народной власти, царской власти и власти лучших людей.

Вот какие излагают они догматы в своей этике, а кроме того, и много других, с особыми доказательствами; но ограничимся этим, перечислив только основное и в виде перечня.

Рассуждение о физике они делят на следующие области: о телах, о началах (archai), об основах (stoicheia), о богах, о пределах, о пространстве, о пустоте 62. Это деление видовое, а родовое деление физики – на три области: о мире, об основах и о причинах.

Раздел о мире у них делится на две части. С одной точки зрения, к нему причастны и математики, поскольку они занимаются разысканиями о планетах и неподвижных звездах, и о том, такой ли величины солнце и луна, как кажутся, и о кругообороте неба, и о прочем подобном. С другой точки зрения, эта наука принадлежит только физикам, поскольку они доискиваются, какова сущность мира, (и состоят ли солнце и звезды из вещества и образа) 63, и имел ли мир начало или нет, одушевлен он или нет, подвержен гибели или нет, управляется провидением или нет, и прочего. Раздел о причинах тоже делится у них на две части. С одной точки зрения, к нему причастны и врачи, поскольку они занимаются разысканиями о ведущем начале души, о происходящем в душе, о семенах и т. п. С другой точки зрения, на это притязают и математики, например в вопросах о том, что есть зрение, в чем причина зеркальных отражений, как образуются тучи, гром, радуга, солнечные венцы, кометы и т. п.

Начал во всем сущем они признают два: деятельное и страдательное. Страдательное начало есть бескачественная сущность, то есть вещество; а деятельное – разум, в ней содержащийся, то есть бог. Он вечен, и он – творец всего, что в ней имеется. Такое учение излагают Зенон Китайский в книге "О сущности", Клеанф в книге "Об атомах", Хрисипп в I книге "Физики", Архидем в книге "Об основах", Посидоний во II книге "Рассуждений о физике".

Начала и основы – вещи разные: первые не возникают и не подвержены гибели, вторые же погибают в обогневении. Далее, начала бестелесны и не имеют формы, основы же имеют форму. Тело, по словам Аполлодора в "Физике", есть то, что имеет три измерения: длину, ширину и глубину; такое тело называется объемным. Поверхность – это зримый предел тела, она имеет длину и ширину, но не имеет глубины. (Посидоний в III книге "О небесных явлениях" пишет, что она существует не только мысленно, но и в качестве основания.) Линия – это зримый предел поверхности, она не имеет, ширины, но только длину. Точка – это предел линии, то есть самый малый знак.

Бог, ум, судьба и Зевс – одно и то же, и у него есть еще много имен. Существуя вначале сам по себе, он всю сущность обращает через воздух в воду; и как в поросли содержится семя, так и бог, сеятельный разум мира, пребывает таковым во влажности, приспособляя к себе вещество для следующего становления; а затем он порождает четыре основы – огонь, воду, воздух и землю. Пишут об этом Зенон в книге "О целокупном", Хрисипп в I книге "Физики" и Архедем в книге "Об основах".

Основа есть то, из чего первоначально возникает все возникающее и во что оно в конце концов разрешается. Четыре основы составляют бескачественную сущность – вещество. Огонь есть горячая основа, вода – влажная, воздух холодная, земля – сухая (впрочем, это же качество есть и в воздухе). Самое верхнее место занимает огонь, называемый эфиром, и в нем прежде всех возник круг неподвижных звезд, потом – круг планет, затем – воздух, потом – вода и в основании всего – земля, середина всего.

Слово "мир" они употребляют трояко. Во-первых, это сам бог, то есть обособленная качественность всей сущности; он не гибнет и не возникает. Он – творец всего мироустройства, время от времени расточающий в себя всю сущность и вновь порождающий ее из себя. Во-вторых – само это мироустройство, то есть звездный мир. В-третьих – это совокупность того и другого. Таким образом, мир – это особая качественность всеобщей сущности; или это построение, включающее небо и землю с их естествами (так говорит Посидоний в "Началах небесных явлений"); или это построение, включающее богов, людей и все возникшее для них. Крайняя окружность, в которой находится седалище всей божественности, есть небо.

Мир устрояется умом и провидением (так говорят Хрисипп в V книге "О провидении" и Посидоний в III книге "О богах"). Ибо ум проницает все части мира, как душа – все части человека. Но одни части он проницает больше, другие меньше; а именно в одних он – сдерживающая сила, например в костях и жилах, а в других – ум, например в ведущей части души. Таким образом, весь мир есть живое существо, одушевленное и разумное, а ведущая часть в нем – это эфир. Так пишет Антипатр Тирский в VIII книге "О мире"; Хрисипп в I книге "О провидении" и Посидоний в I книге "О богах" говорят, что ведущая часть в мире – это небо, а Клеанф что это солнце. Впрочем, Хрисипп в той же книге говорит и несколько иначе – что это чистейшая часть эфира, называемая также первым богом и чувственно проникающая все, что в воздухе, всех животных, все растения и даже (как сдерживающая сила) самую землю.

Мир един, конечен и шарообразен с виду, потому что такой вид удобнее всего для движения (так пишут Посидоний в V книге "Рассуждения о физике" и ученики Антипатра в книгах "О мире"). Его окружает пустая беспредельность, которая бестелесна; а бестелесно то, что может быть заполнено телом, но не заполнено. Внутри же мира нет ничего пустого, но все едино в силу единого дыхания и напряжения, связующего небесное с земным. (О пустоте пишут Хрисипп в книге "О пустоте" и в I книге "Пособий по физике", Аполлофан в "Физике", Аполлодор, а также Посидоний во II книге "Рассуждения о физике".) Бестелесны 64 также и произносимые слова; бестелесно время, которое есть лишь мера движению мира. Прошедшее время и будущее бесконечны, а настоящее конечно.

Мир, по их учению, подвержен гибели, как все, имеющее начало: таковы ведь и чувственно воспринимаемые вещи. Когда подвержены гибели части, то подвержено и целое; но части мира подвержены гибели, ибо переходят друг в друга; стало быть, подвержен гибели весь мир. Кроме того, если нечто доказуемым образом изменяется к худшему, то оно подвержено гибели, – а мир изменяется к худшему, ибо он иссыхает и затопляется водой. А начало мира было тогда, когда сущность из огня через воздух обратилась в воду, самые плотные части которой сгустились потом в землю, самые тонкие образовали воздух, а истончаясь еще того более, – огонь. А потом уже из смешения этих основ явились растения, животные и прочие породы. О начале и гибели мира говорят Зенон в книге "О целокупном", Хрисипп в I книге "Физики", Посидоний в I книге "О мире", Клеанф, а также Антипатр в Х книге "О мире"; Панэтий же, напротив, объявляет мир неразрушимым.

О том, что мир – это живое существо, разумное, одушевленное и мыслящее, говорят Хрисипп в I книге "О провидении", Аполлодор в "Физике" и Посидоний. Живое – это значит: сущность одушевленная и чувствующая; в самом деле, живое лучше, чем неживое; но лучше мира нет ничего; стало быть, мир есть живое существо. Одушевленное – это ясно из того, что наши души представляют собой его осколки. (Впрочем, Боэф говорит, что мир не есть живое существо.)

О том, что мир един, говорят Зенон в книге "О целокупном", Хрисипп, Аполлодор в "Физике", Посидоний в I книге "Рассуждений о физике". "Всё", по словам Аполлодора, говорится, с одной стороны, о мире и, с другой стороны, о построении, в которое входят мир и окружающая его пустота. Мир конечен, пустота бесконечна.

Среди светил иные неподвижны и совершают оборот вместе со всем небом; иные же (а именно планеты) движутся собственными движениями. Солнце совершает путь по кривой через зодиак; подобным же образом и луна движется по спирали. Солнце есть чистый огонь (так говорит Посидоний в VII книге "О небесных явлениях"); оно больше земли (говорит он же в VI книге "Рассуждений о физике"); оно шарообразно, как и весь мир (так говорят его последователи). Огненное оно потому, что все его действия свойственны огню; оно больше земли, потому что освещает всю землю, да еще и небо, а также потому, что земля отбрасывает коническую тень; именно из-за величины своей оно видно отовсюду. А луна более схожа с землей, потому что она и ближе к земле. Эти огненные тела и все светила питаются по-разному: солнце, как мыслящий светоч, – из большого моря: луна, будучи близка к земле и смешана с воздухом, – из пресных вод (так говорит Посидоний в VI книге "Рассуждений о физике"); все прочее – из земли 65. Звезды, по их мнению, тоже шарообразны, как II земля, но земля неподвижна. Луна своего света не имеет, а принимает солнечный, который на нее светит.

Затмение солнца происходит, когда луна заслоняет его с нашей стороны (так рисует Зенон в книге "О целокупном"). В самом деле, луна в точках схождения, видимо, сближается с ним, закрывает его и отдаляется опять; это легче всего понять с помощью таза, наполненного водой 66. А затмение луны происходит, когда луна попадает в тень земли; вот почему затмения происходят только в полнолуние. При этом, хотя луна и солнце встают в противостояние каждый месяц, она по отношению к нему движется по кривой и часто минует его плоскость, оказываясь то севернее, то южнее; зато, когда плоскость луны совместится с зодиакальной плоскостью солнца и они окажутся в противостоянии, тогда луна затмевается, а происходит такое совмещение в знаках Рака, Скорпиона, Овна и Тельца (так говорят последователи Посидония).

Бог есть живое существо, бессмертное, разумное, совершенное или же умное в счастье, не приемлющее ничего дурного, а промысел его – над миром и над всем, что в мире; однако же он не человекоподобен. Он – творец целокупности и словно бы родитель всего: как вообще, так и в той своей части, которая проницает все; и по многим своим силам он носит многие имена 67. Он зовется Дием, потому что через него (dia) совершается все, и Зевсом, поскольку он – причина жизни (zen) и проницает всю жизнь; он зовется Афиной, поскольку ведущая часть его души простирается по эфиру; Герой, поскольку по воздуху (aer); Гефестом, поскольку по искусническому огню; Посидоном, поскольку по воде; Деметрой, поскольку по земле; и другие имена, даваемые ему людьми, точно так же обозначают какие-либо свойства. Сущностью бога Зенон считает весь мир в небе (точно так же и Хрисипп в I книге "О богах", и Посидоний в I книге "О богах"); Антипатр в VII книге "О мире" говорит, что сущность бога имеет вид воздуха; а Боэф в книге "О природе" называет сущностью бога круг неподвижных звезд.

Природой они называют иногда то, чем держится мир, иногда то, чем порождается все земное. Природа есть самодвижущееся самообладание, изводящее и поддерживающее свои порождения в назначенные сроки по сеятельному разуму, и от чего что взято, так то и творится. Стремится она и к пользе, и к наслаждению, как это видно из человеческого творчества.

Судьба определяет возникновение всего на свете, так пишут Хрисипп (в книге "О судьбе"), Зенон и Боэф (в I книге "О судьбе"). Судьба есть причинная цепь всего сущего или же разум, по которому движется мир. И если есть провидение, говорят они, то имеют под собой основание и всяческие гадания; что это наука, показывают случаи их исхода (как пишут Зенон, Хрисипп во II книге "О гадании", Афинодор, Посидоний во II книге "Рассуждения о физике" и в V книге "О гадании"; Панэтий, однако же, считает эту науку безосновательной).

Сущность называют они первовеществом всего сущего, так пишут Хрисипп (в I книге "Физики") и Зенон. Вещество есть то, из чего возникает все. Понятия "сущность" и "вещество" употребляются двояко – применительно к общему и применительно к частному. Применительно к общему оно не увеличивается и не умаляется, применительно к частному [и увеличивается и умаляется]. Телом они называют сущность, имеющую границы (так говорят Антипатр во II книге "О сущности" и Аполлодор в "Физике"). Вещество поддается изменению (говорит тот же писатель) – будь оно неизменяемо, из него ничто не могло бы возникнуть. По той же причине оно делимо до бесконечности (Хрисипп говорит [не о "делимости до бесконечности"], а о "бесконечной делимости", ибо нельзя назвать "бесконечностью" то, что делимо и далее, а делимость идет и далее). При смешении два вещества проницают друг друга насквозь, а не только прилегают и охватывают друг друга (как пишет Хрисипп в I книге "Физики"); так, если в море упадет малая капля вина, то она в нем растворится, сколько бы ни сопротивлялась.

Далее, они полагают, что существуют демоны, находящиеся с людьми во взаиморасположении и надзирающие над людскими делами; и существуют герои, то есть души взыскующих, пережившие их смерть.

Говоря о явлениях, совершающихся в воздухе, они утверждают, что зима есть охлаждение воздуха над землей по причине отдаления солнца; весна – благорастворение воздуха по причине его приближения; лето-нагревание воздуха над землей от продвижения солнца к северу; осень – новое отступление солнца от нас. [Ветры – это течения воздуха, меняющие имена в зависимости от того] 68, с какой стороны они протекают, а причина их возникновения испарение облаков от солнца. Радуга – это отражение света от влажных облаков или же (как говорит Посидоний в "Метеорологии") край солнца или луны, зеркально отраженный, как дуга в росянистом облаке, полом и презираемом насквозь. Кометы, хвостатые звезды и огненные столбы – это огонь, вспыхивающий, когда плотный воздух взлетает в область эфира. Падучие звезды – это вспышки сплошного огня, быстро пролетающие сквозь воздух и оттого кажущиеся удлиненными. Дождь – это облака, превратившиеся в воду оттого, что влага, выпаренная солнцем из земли и моря, осталась не преобразовавшейся до конца. Охлажденная, эта влага называется инеем. Град – это замерзшее облако, искрошенное ветром. Снег – это влага замерзшего облака (так говорит Посидоний в VIII книге "Рассуждений о физике"). Молния это вспышка облаков, которые трет и рвет ветер (так говорит Зенон в книге "О целокупном"). Гром – это шум оттого, что они трутся и рвутся. Грозовой удар – это мощная вспышка, с большой силой ударяющая в землю от трущихся и рвущихся облаков; а другие говорят, что это сгусток огнистого воздуха, с силой несущийся вниз. Смерч – это грозовой удар, очень сильный и вихревой, или же дымный вихрь от лопнувшего облака. Огненный вихрь – это облако, разорванное со всех сторон огнем и вихрем. [Землетрясения бывают, когда воздух врывается] 69 в пустоты земли или спирается там (так говорит Посидоний в VIII книге). Среди землетрясений различаются дрожания, расседания, смещения и толчки.

Расположение мира они принимают такое. Земля находится посредине, соответственно средоточию; следом за нею – вода, шарообразно облегающая землю, как свое средоточие, так что земля находится в воде; следом за водою – воздух, тоже шарообразно расположенный. Небесных кругов имеется пять: первый – полярный, видимый всегда, второй – летний тропик, третий – равноденственный, четвертый – зимний тропик, пятый – противополярный, невидимый. Круги эти называются параллельными, потому что наклона друг к другу не имеют, а очерчены все вокруг общей середины. Напротив того, зодиакальный круг – наклонный и пересекает параллельные круги. Поясов на земле тоже пять: первый – северный за полярным кругом, необитаемый из-за холода, второй – с умеренным воздухом, третий – необитаемый из-за жары и называемый жарким, четвертый – противоумеренный, пятый южный, необитаемый из-за холода.

Природа в их представлении есть искуснический огонь, движущийся по пути к порождению, то есть дыхание 70, огневидное и искусническое; а душа есть чувствующая [природа]. Душа – это дыхание, врожденное в нас, поэтому она телесна и остается жить после смерти; однако же она подвержена разрушению, и неразрушима только душа целого, частицами которой являются души живых существ. Зенон Китайский, Антипатр (в книге "О душе") и Посидоний говорят, что душа есть теплое дыхание, которое нас одушевляет и которым мы движемся. Клеанф считает, что все души продолжают существовать до самого обогневения, Хрисипп – что таковы лишь души мудрецов.

Душа, по их словам, имеет восемь частей: пять чувств, сеятельный разум, речевую часть и разумную часть. Зрение совершается оттого, что свет между зрителем и предметом напрягается в виде конуса (так пишут Хрисипп во II книге "Физики" и Аполлодор), причем направлен этот конус воздуха острием к глазу, а основанием к предмету – так предмет сообщается зрению напряженным воздухом, словно подгоняемый палкою. Слышание совершается оттого, что воздух между слушателем и звучащим предметом колеблется кругами, а затем расходится волнами и достигает слуха, наподобие того, как вода в водоеме расходится круговыми волнами от брошенного камня. Сон наступает оттого, что расслабляется чувствующее напряжение ведущей части души. Причинами страстей они считают превращения, совершающиеся с дыханием.

Семенем они называют то, что может порождать подобное порождающему; а в человеческом семени, которое человек испускает с влагою, смешаны частицы души в том же соотношении, что и у предков. Хрисипп во II книге "Физики" утверждает, что по сущности семя есть дыхание: это видно из того, что когда семена бросают в землю, то перестарелые не прорастают – именно потому, что сила выдохнулась из них. Семя стекается со всего тела (говорят последователи Сфера), во всяком случае, порождению поддаются все части тела; женское же семя, по их словам, бесплодно, потому что оно скудно, водянисто и в нем нет напряжения (так говорит Сфер).

Ведущая же часть души – это главная ее часть, в которой зарождаются представления и побуждения и откуда исходит разум; место ее-в сердце.

Такова у стоиков физика, – в той мере, в какой я счел достаточным ее изложить, заботясь о соразмерности моего сочинения. А в чем иные из них отклоняются от сказанного, о том речь далее. [Комментарий Лосева]

2. АРИСТОН

Аристон Лысый из Хиоса, прозванный также Сиреной, заявил, что конечная цель – в том, чтобы жить в безразличии ко всему, что лежит между добродетелью и пороком, и не допускать в отношении к этим вещам ни малейшей разницы: все должно быть одинаково. Мудрец должен быть подобен хорошему актеру, который может надеть маску как Агамемнона, так и Ферсита и обоих сыграть достойным образом. Физику и логику он отменил, утверждая, что первая выше нас, а вторая не для нас и одна только этика нас касается. Диалектические рассуждения он сравнивал с паучьими сетями, которые кажутся искусно сотканными, а на самом деле бесполезны. Он не говорил, что добродетелей много (как Зенон), и не говорил, что добродетель – одна под многими именами (как мегарики), а говорил, что добродетель зависит от того, к чему она применяется.

Рассуждая таким образом и выступая в Киносарге, он сумел даже прослыть основателем новой школы: так, и Мильтиада и Дифила называли "аристоновцами". Говорил он убедительно и во вкусе толпы; отсюда и слова Тимона о нем:

Кто производит свой род от лукавейшего Аристона...

А потом, воспользовавшись долгой болезнью Зенона, он отложился от него и перебежал к Полемону – так сообщает Диокл Магнесийский.

Он особенно настаивал на том Стоическом положении, что мудрец не подвержен ложным мнениям; Персей, споря с ним, обратился к двум братьям-близнецам и велел одному из них оставить у Аристона деньги, а другому забрать их; Аристон попался в эту ловушку и так был опровергнут. Спорил он и с Аркесилаем: однажды, увидевши урода быка, у которого была матка, он сказал: "Беда! Вот оно, доказательство Аркесилая против очевидности!" А когда один академик уверял, будто нет постигающих представления, он спросил: "Так и соседа твоего ты не видишь?" Тот ответил: "Нет", а Аристон сказал:

– Кто же тебя ослепил? кто отнял сияние зренья? 71

Книги его известны такие: "Поощрения" – 2 книги, "Об учении Зенона", "Разговоры", "Занятия" – 6 книг, "Беседы о мудрости" – 7 книг, "Беседы о любви", "Записки о тщеславии", "Записки" – 25 книг, "Воспоминания" – 3 книги, "Изречения" – 11 книг, "Против риторов", "Против отповеди Алексина", "Против диалектиков" – 3 книги, "Письма к Клеанфу" – 4 книги. Впрочем, Панэтий и Сосикрат считают подлинными только письма, остальное же приписывают Аристону-перипатетику.

Был он лыс, и говорят, будто умер он от солнечного удара. Мы о нем сложили в шутку такие хромые ямбы:

О, Аристон! до старости дожив лысой,
Зачем не в меру подставлял ты лоб солнцу?
На солнечном припеке захотев греться,
За это и в загробный ты сошел холод 72.

Был также и другой Аристон, перипатетик из Юлиды; и третий, музыкант из Афин; четвертый, трагический поэт; пятый, родом из Галы, Сочинитель учебников по риторике; шестой, перипатетик из Александрии.

3. ЭРИЛЛ

Эрилл Карфагенский заявил, что конечная цель есть знание, и жить надобно, все соотнося с жизнью по науке, не заблуждаясь по неведению. Наука же есть такой склад приятия представлений, который не может быть подорван рассуждениями. Впрочем, иногда он говорил, что единой конечной цели нет, но она меняется в зависимости от обстоятельств и предметов – так, из одной и той же меди можно отлить статую как Александра, так и Сократа. Между конечной целью и вспомогательной целью есть разница: к последней. может стремиться не только мудрец, к первой только мудрец. Все, что лежит между добродетелью и пороком, безразлично. Книги его немногословны, но полны силы и содержат даже споры с Зеноном.

Когда он был мальчиком, говорят, в него многие были влюблены; Зенон, чтобы их отвадить, заставил Эрилла обриться, и они его покинули.

Книги Эрилла таковы: "Об упражнении", "О страстях", "О предвосхищении", "Законодатель", "Повиватель", "Спорщик", "Наставник", "Распорядитель", "Направитель", "Гермес", "Медея", "Разговоры", "Этические положения".

4. ДИОНИСИЙ

Дионисий Перебежчик заявил, что конечная цель есть наслаждение; побудила его к этому глазная боль: мучаясь непомерными страданиями, он не в силах был утверждать, будто боль безразлична. Он был сыном Феофанта, родом из Гераклеи, а учился (говорит Диокл) сперва у Гераклида, своего земляка, потом у Алексина и Менедема и, наконец, у Зенона.

В молодости он был любителем словесности и упражнялся в стихах разного рода, потом стал усердно подражать Арату. А когда он отстал от Зенона, то обратился к киренаикам, стал ходить по дурным домам и бесстыдно предаваться иным наслаждениям. Прожил он восемьдесят лет, а потом уморил себя голодом.

Книги его известны такие: "О бесстрастии" 2 книги, "Об упражнении" 2 книги, "О наслаждении" 4 книги, "О богатстве, милости и мести", "Об обхождении с людьми", "О благополучии", "О древних царях", "О достохвальном", "О варварских обычаях".

Таковы были стоики, несогласные с Зеноном; преемником же его был Клеанф, о котором и пойдет теперь речь.

5. КЛЕАНФ

Клеанф, сын Фания из Леса. В молодости он был кулачный боец (говорит Антисфен в "Преемствах"); но, приехав в Афины с четырьмя только драхмами (уверяют некоторые), он примкнул к Зенону, стал достойнейшим образом заниматься философией и остался верен его учениям.

Он славился трудолюбием: так как был он очень беден, то ему приходилось работать поденщиком – по ночам он таскал воду для поливки садов, а днем упражнялся в рассуждениях; за это его прозвали Водоносом. Есть рассказ, что однажды его привлекли к суду – дать ответ, на какие доходы он живет в столь добром здравии; но он избежал суда, призвав в свидетели садовника, которому он таскал воду, и хлеботорговку, для которой он пек хлеб. Ареопаг признал эти свидетельства и постановил выдать Клеанфу десять мин, но Зенон запретил ему их принимать. Антигон, говорят, тоже давал ему 3000 драхм. А однажды, когда он вел молодых людей смотреть на зрелища, ветер сорвал с него плащ и все увидели, что на нем даже нет рубахи; за это афиняне наградили его рукоплесканиями и стали дивиться ему еще больше (так сообщает Деметрий Магнесийский в "Соименниках"). Говорят, что однажды Антигон, оказавшись его слушателем, задал ему вопрос, зачем он носил воду, а тот.ответил: "Разве я только воду ношу? разве я не копаю землю? разве не поливаю сад? разве не готов на что угодно ради философии?" И сам Зенон упражнял его в этом и требовал с него по оболу в виде оброка. А однажды, заработавши горсть мелочи, он высыпал ее перед товарищами и сказал: "Клеанф мог бы прокормить второго Клеанфа, если бы захотел; а вот иные, хоть у них и есть, чем кормиться, ищут средств у других, да и то философствуют лишь кое-как". За это Клеанфа стали звать вторым Гераклом.

Был он трудолюбив, но недаровит, а вдобавок крайне медлителен. За это и Тимон пишет о нем так:

Кто сей дебелый баран, дозирающий сонмы людские?
Ассосский вялый любитель словес, оробелый булыжник 73.

Соученики над ним смеялись, но он это сносил; и даже когда его обозвали ослом, он ответил: "Да, только мне и под силу таскать Зеноновы вьюки". А когда его попрекали робостью, он отвечал: "Робость меня и уберегает от ошибок". Он считал, что живет лучше, чем богачи, и говорил: "Они играют в мяч на земле, твердой и бесплодной, а я эту землю вскапываю". Нередко он вслух бранил самого себя; однажды Аристон, услышав это, спросил: "Кого это ты бранишь?", а он с улыбкой ответил: "Одного такого старика, который до седины дожил, а ума не нажил".

Кто-то сказал ему, будто Аркесилай не делает того, что нужно делать. "Перестань, не ругайся, – сказал Клеанф, – на словах он отвергает надлежащее, а на деле утверждает". "Лестью меня не возьмешь", – сказал на это Аркесилай. "А я и не льщу, – ответил Клеанф, – я ведь говорю, что ты твердишь одно, а делаешь другое".

Кто-то спрашивал его, какое напутствие лучше дать сыну; Клеанф ответил: "Из "Электры" 74:

Тише, тише! легкой ступай стопой..."

Один спартанец заявил, что труд – хорошая вещь; Клеанф в восторге сказал ему:

– Вижу, дитя, по словам, что твоя благородна порода!.. 75

Гекатон в "Изречениях" сообщает, что когда один хорошенький мальчик стал рассуждать, что слово "лягаться" происходит от слова "ляжка", Клеанф сказал ему: "Потише со своими ляжками, мальчик: не всегда похожие слова означают похожие вещи". Другого мальчика он спросил в разговоре: "Чувствуешь?" Тот кивнул, а Клеанф на это сказал: "Почему же я не чувствую, что ты чувствуешь?"

Когда поэт Сосифей в театре воскликнул в его присутствии:

...Погонщик их – Клеанфово безумие!.. 76

Клеанф даже не пошевелился, так что народ за это стал ему в восторге рукоплескать, а Сосифея выгнал из театра. Потом Сосифей просил у него прощения за эту хулу, и Клеанф простил, сказав: "Раз уж Дионис и Геракл не гневаются на насмешки поэтов, то нелепо было бы и мне сердиться на случайную брань".

О перипатетиках он говорил, что они похожи на лиры: звучат прекрасно, а сами себя слушать не умеют. Вслед за Зеноном, говорят, он утверждал однажды, что по виду можно постичь нрав; тогда несколько молодых насмешников привели к нему одного женоподобного развратника, загрубевшего в деревне, и стали допрашивать, какого нрава этот человек; Клеанф был в затруднении и уже велел было мужику уходить, как вдруг тот, уходя, чихнул. "Понял! – воскликнул Клеанф, – это бабень!"

Одному нелюдиму, который разговаривал сам с собой, он сказал: "У тебя совсем неплохой собеседник!" Кто-то попрекал его старостью – Клеанф ответил: "Я и сам бы рад помереть, но пока чувствую себя в полном здравии, пока пишу, пока читаю, то могу и подождать".

Это он, говорят, записывал уроки Зенона на черепках и бычьих лопатках, потому что у него не было денег на бумагу. Вот каков он был; и хотя у Зенона было много достойных учеников, именно он стал его преемником во главе школы.

Он оставил такие прекрасные книги: "О времени", "О естественной науке Зенона" 2 книги, "Толкования к Гераклиту" – 4 книги, "О чувстве", "Об искусстве", "К Демокриту", "К Аристарху", "К Эриллу", "О побуждении" 2 книги, "Древности", "О богах", "О гигантах", "О браке", "О поэте", "О надлежащем" 3 книги, "О добром совете", "О милости", "Поощрение", "О добродетелях", "О даровании", "О Горгиппе", "О зависти", "О любви", "О свободе", "Наука любви", "О чести", "О славе", "Политик", "О воле", "О законах", "О судействе", "О воспитании", "О рассуждении" 3 книги, "О конечной цели", "О прекрасном", "О поступках", "О науке", "О царской власти", "О дружбе", "О пире", "О том, что добродетель одна для мужчин и женщин", "О мудрствовании мудрого", "Об изречениях", "Беседы" – 2 книги, "О наслаждении", "О свойствах", "О неразрешимых вопросах", "О диалектике", "Об оборотах", "О сказуемых". Таковы его книги.

Скончался он вот каким образом. У него сильно болели десны, и врачи предписали ему три дня воздерживаться от пищи. От этого ему стало легче, и тогда врач разрешил ему вернуться к обычной еде, но он отказался, заявив, что зашел уже слишком далеко, и продолжал воздержание, пока не умер, достигнув того же (восьмидесятилетнего) 77 возраста, что и Зенон, и пробыв учеником Зенона 19 лет.

Мы и о нем сложили такие шутливые стихи:

Хвала Клеанфу, но Аиду – вящая,
За то, что, пожалев года преклонные,
Он в смерти дал ему успокоение
За все труды земные водоносные 78.

6. СФЕР

Слушателем Клеанфа после смерти Зенона был, как сказано. Сфер Боспорский, который потом, достигнув больших успехов в науках, уехал в Александрию к Птолемею Филопатору. Здесь однажды возник спор, подвержен ли мудрец ложным мнениям, и Сфер утверждал, что нет. Царь захотел уличить его и велел подать к столу гранатовые яблоки из воска; Сфер принял их за настоящие, и царь вскричал, что вот Сфер и принял ложное представление. Но Сфер тотчас ответил, что принял он не то, что перед ним, – гранаты, а то, что есть основания считать их гранатами; а ведь постигающее представление и обоснованное представление это разные вещи. Мнесистрат доносил, будто он говорил, что Птолемей не царь; Сфер ответил: "Если Птолемей таков, каков он есть, то он царь".

Книги он написал такие: "О мире" – 2 книги, "Об основах", "О семени", "О случае", "О наименьшем", "Об атомах и образах", "Об органах чувств", "О Гераклите" – 5 бесед, "О построении этики", "О надлежащем", "О побуждении", "О страстях" – 2 книги, "О царской власти", "О спартанском государственном устройстве", "О Ликурге и Сократе" – 3 книги, "О законе", "О гадании", "Разговоры о любви", "Об эретрийских философах", "О подобном", "Об определениях", "Об обладании", "О противоречиях" – 3 книги, "О рассуждении", "О богатстве", "О славе", "О смерти", "Пособие по диалектике" в 2 книгах, "О сказуемых", "О двусмысленностях", "Письма".

7. ХРИСИПП

Хрисипп, сын Аполлония, родом из Сол (или из Тарса, как пишет Александр в "Преемствах"), ученик Клеанфа. Сперва он был бегуном дальнего бега 79, потом сделался слушателем Зенона или (как говорит Диокл и большинство писавших) Клеанфа; но еще при жизни Клеанфа он отделился от него и стал видным человеком в философии. Он отличался большим дарованием и всесторонней остротой ума; он даже отклонялся порой от Зенона и Клеанфа, которому не раз говорил, что хочет от него научиться только догматам, а уж доказательства для них сможет подобрать и сам. Впрочем, всякий раз, как ему случалось тягаться с Клеанфом, он потом раскаивался и часто вспоминал такие стихи:

Во всем я счастлив, кроме одного:
Мне не везет, я знаю, на Клеанфа 80.

Слава его в искусстве диалектики была такова, что многим казалось: если бы боги занимались диалектикой, они бы занимались диалектикой по Хрисиппу. Содержания у него было в избытке, но стиль был неровный. А трудолюбием он превзошел всех и каждого – это видно из его сочинений, число которых свыше 705. Впрочем, он умножал свои сочинения тем, что по нескольку раз обрабатывал одно и то же, писал обо всем, что попадется, многократно поправлял сам себя и подкреплял себя множеством выписок: так, в одном сочинении он переписал почти целиком "Медею" Еврипида, и недаром какой-то его читатель на вопрос, что у него за книга, ответил: ""Медея" Хрисиппа!" А когда Аполлодор Афинский в "Собрании учений" желает доказать, что сочинения Эпикура, написанные с самобытной силой и без помощи выписок, гораздо обширнее книг Хрисиппа, он говорит дословно вот что: "Если бы из книг Хрисиппа изъять все, что он повыписал из других, у него остались бы одни пустые страницы!" Так пишет Аполлодор. А старуха, сидевшая при Хрисиппе, говорила, будто он сочиняет по пятьсот строк в день, – так сообщает Диокл.

К философии он пришел оттого, что наследственное его имущество отобрали в царскую казну, – так говорит Гекатон. Телом он был тщедушен, как можно видеть по памятнику на Керамике, который почти весь заслонен соседней конной статуей, – за это Карнеад называл его не Хрисиппом, а "Крипсиппом", что значит "спрятанный за лошадью". Кто-то его попрекнул, что он не ходит слушать Аристона, как-все. "Если бы я делал, как все, я не был бы философом", ответил Хрисипп. Какой-то диалектик нападал на Клеанфа, предлагая ему софизмы; Хрисипп сказал ему: "Перестань отрывать старика от дел поважнее, предлагай свои безделки нам, молодым!" В другой раз кто-то подошел к нему с вопросом и наедине разговаривал добропорядочно, а завидев подходивший народ, стал браниться; Хрисипп ему сказал:

– О брат мой, брат, безумствует твой взор;
Как скор твой путь от разума к безумству! 81

На попойках он вел себя мирно, хотя и нетвердо стоял на ногах. "У Хрисиппа пьянеют только ноги", – говорила его рабыня. О себе он был такого высокого мнения, что на чей-то вопрос: "Кому поручить мне сына?" – он ответил: "Мне: ведь если бы я считал, что кто-то есть лучше меня, то я сам бы пошел к нему за философией". Вот почему о нем говорили:

Он лишь с умом; все другие безумными тенями веют 82.

И еще:

Не будь Хрисиппа, не было б и Портика 83.

Однако в конце концов он ушел к Аркесилаю и Лакиду и с ними занимался философией в Академии. Вот почему и про обычаи он рассуждал как "за", так и "против", и о величинах и множестве – по академическому образцу.

Когда он вел занятия в Одеоне 84, говорит Гермипп, один из учеников позвал его к жертвенному пиру; здесь он выпил неразбавленного вина, почувствовал головокружение и на пятый день расстался с жизнью, семидесяти трех лет от роду, в 143-ю олимпиаду; так пишет Аполлодор в "Хронологии". Наши о нем шуточные стихи таковы:

Хлебнув вина до головокружения,
Хрисипп без всякой жалости
С душой расстался, с родиной и с Портиком,
Чтоб стать жильцом аидовым 85.

Впрочем, иные говорят, будто умер он от припадка хохота: увидев, как осел сожрал его смоквы, он крикнул старухе, что теперь надо дать ослу чистого вина промыть глотку, закатился смехом и испустил дух.

Был он, по-видимому, безмерно надменен: среди стольких своих сочинений он ни одного не посвятил ни одному из царей, – как говорит Деметрий в "Соименниках", ему довольно было одной его старухи. Когда Птолемей обратился к Клеанфу с просьбой приехать к нему или кого-нибудь прислать, то Сфер поехал, а Хрисипп уклонился. Зато двух сыновей своей сестры, Аристокреонта и Филократа, он вызвал к себе и воспитал при себе; и он первый отважился вести занятия в Ликее под открытым небом (как рассказывает тот же Деметрий).

Был также и другой Хрисипп, книдский врач, у которого много позаимствовал Эрасистрат, по собственному его признанию; и еще один, сын предыдущего, придворный врач Птолемея, которого оболгали, привлекли к ответу и наказали бичами; и еще один, ученик Эрасистрата, и еще один, написавший книгу "О земледелии".

Философ известен также и вот какими рассуждениями. "Кто раскрывает таинства непосвященным, тот кощунствует. Но первосвященник именно раскрывает их непосвященным. Стало быть, первосвященник кощунствует". Далее: "Чего нет в городе, того нет и в доме. В городе нет колодца. Стало быть, и в доме нет колодца". Далее: "Вот голова; она не твоя. Стало быть, есть голова, которой ты не имеешь. Стало быть, у тебя нет головы". Далее: "Если некто находится в Мегарах, он не находится в Афинах. Человек находится в Мегарах. Стало быть, в Афинах людей нет". Далее: "То, что ты говоришь, проходит через твой рот. Ты говоришь: телега. Стало быть, телега проходит через твой рот". И еще: "Чего ты не потерял, то ты имеешь. Рогов ты не потерял. Стало быть, ты рогат" 86.

Иные порицают Хрисиппа за то, что многое у него написано гадко и непристойно. Так, в сочинении "О древних философах природы" он выдумывает гадости про Геру и Зевса и целых 600 строк пишет такое, чего никому не повторить, не замарав рта. Говорят, что эта выдуманная им история (хоть, может быть, как физика, она и хороша) под стать не богам, а блудилищам и что ее не упоминают даже составители списков книг: нет ее ни у Полемона, ни у Гипсикрата, ни даже у Антигона, так что выдумана она им самим. А в сочинении "О государстве" он дозволяет сожительствовать и с матерями, и с дочерьми, и с сыновьями; то же самое пишет он и в книге "О вещах, которые сами по себе не предпочтительны", в самом начале. А в III книге "О справедливости", около 1000-й строки, он даже повелевает поедать покойников. И во II книге "О средствах к жизни", размышляя, по его словам, на какие средства жить мудрецу, он пишет: "А зачем ему добывать средства к жизни? Если для того, чтобы жить, то ведь жизнь безразлична; если для наслаждения, то и оно безразлично; если для добродетели, то добродетель сама довлеет для счастья. Смехотворны и сами источники этих средств к жизни. Брать у царя? тогда придется ему подчиняться. Пользоваться дружбой? тогда дружба покупалась бы за деньги. Жить мудростью? тогда мудрость сдавалась бы внаймы". Вот какие выставляются против него упреки.

Так как книги его пользуются великой славою, я рассудил привести здесь перечень их по разделам. Вот он.

По логической области в целом: "Логические положения", "Рассмотрения философа", "Диалектические определения", к Метродору – 6 книг, "О словах, употребляемых в диалектике", к Зенону, "Пособие по диалектике", к Аристагору, "Правдоподобные связные суждения", к Диоскуриду – 4 книги.

По логической области – о предметах. Сборник первый: "О суждениях", "О непростых суждениях", "О сложных суждениях", к Афиыаду – 2 книги, "Об отрицательных суждениях", к Аристагору – 3 книги, "Об утвердительных суждениях", к Афинодору, "Об ограничительных суждениях", к Феару, "О неопределенных суждениях", к Диону – 3 книги, "О различии неопределенных суждений" – 4 книги, "О временных высказываниях" 2 книги, "О суждениях совершенного вида" 2 книги. Сборник второй: "Об истинном разделительном суждении", к Горгиппиду, "Об истинном связном суждении", к Горгиппиду – 4 книги, "Выбор", к Горгиппиду, "К вопросу о следствии", "О трехчленном суждении", тоже к Горгиппиду, "О возможном", к Клиту – 4 книги, "К Филоновой книге о значениях", "К вопросу, что есть ложь". Сборник третий: "О повелениях" 2 книги, "Об общем вопросе" 2 книги, "О частном вопросе" 4 книги, "Краткое изложение об общем и частном вопросе", "Краткое изложение об ответе", "О разыскании" 2 книги, "Об ответе" 4 книги. Сборник четвертый: "О сказуемых", к Метродору – 10 книг, "О прямых и косвенных падежах", к Филарху, "О связях", к Апол-лониду, "К Пасилу о сказуемых". – 4 книги. Сборник пятый: "О пяти падежах", "Об изъявлениях согласия с их содержанием", "О дополнительном значении", к Стесагору – 2 книги, "О собственных именах" 2 книги.

По логической области – о словах и словесных предложениях. Сборник первый: "Об изъявлении единственного и множественного числа" 6 книг, "О словах", к Сосигену и Александру – 5 книг, "О нарушении слога", к Диону – 4 книги, "О софизме "Куча" применительно к звукам" 3 книги, "О неправильности речи", к Дионисию, "Необычные предложения", "Слово", к Дионисию. Сборник второй: "Об элементах речи и слов" б книг, "О построении слов" 4 книги, "О построении и элементах слов", к Филиппу – 3 книги, "Об элементах речи", к Никию, "Об относительных словах". Сборник третий: "Против отвергающих знаки препинания" – 2 книги, "О двусмысленностях", к Аполлу – 4 книги, "Об образных двусмысленностях", "О связной образной двусмысленности" 2 книги, "К Панфоидовой книге "О двусмысленностях"" 2 книги, "Введение к двусмысленностям" 5 книг, "Краткое изложение о двусмысленностях", к Эпикрату, "Материалы для Введения к двусмысленностям" – 2 книги.

По логической области – о рассуждениях и их оборотах. Сборник первый: "Пособие по рассуждениям и оборотам", к Диоскуриду – 5 книг, "О рассуждениях" 3 книги, "О построении оборотов", к Стесагору – 2 книги, "Сопоставление свернутых суждений", "О суждениях взаимных и связных", "К Агафону, или О последовании вопросов", "Об умозаключении и связанной или связанных посылках", "О заключениях", к Аристагору, "О построении одного рассуждения в нескольких оборотах", "Ответ на возражения против построения одного и того же рассуждения как с умозаключением, так и без умозаключения" – 2 книги, "Ответ на возражения по разрешению умозаключений" – 3 книги, "Ответ на Филонове сочинение к Тимократу об оборотах", "Сочинения по логике к Тимократу и Филомату, о рассуждениях и оборотах". Сборник второй: "О рассуждениях с заключением", к Зенону, "О первичных недоказуемых умозаключениях", к Зенону, "О разрешении умозаключений", "Об избыточных рассуждениях", к Пасилу – 2 книги, "О рассмотрении умозаключений", "О вводных умозаключениях", к Зенону, "Об оборотах введения", к Зенону – 3 книги, "Об умозаключениях по ложным фигурам" 5 книг, "Умозаключитель-ные рассуждения с разрешением в недоказуемые", "Размышления по оборотам", к Зенону и Филомату (по-видимому, неподлинные). Сборник третий: "О переменяющихся рассуждениях", к Афинаду (неподлинное), "Переменяющиеся утверждения относительно середины" – 3 книги (неподлинное), "Ответ на Аминиевы разделительные рассуждения". Сборник четвертый: "О предположениях", к Мелеагру – 3 книги, "Предположительные рассуждения о законах", тоже к Мелеагру, "Предположительные рассуждения для вступления" – 2 книги, "Предположительные рассуждения в теоремах" – 2 книги, "Разрешения предположительных рассуждений Гедила" – 2 книги, "Разрешения предположительных рассуждений Александра" – 3 книги (неподлинное), "Об изъяснениях", к Лаодаманту – 1 книга. Сборник пятый: "Введение к рассуждению о лжеце", к Аристокреонту, "Рассуждения по образцу "Лжеца"", "О лжеце", к Аристокреонту – 6 книг. Сборник шестой: "Ответ полагающим, что в "Лжеце" есть как истина, так и ложь", "Ответ тем, кто софизм о лжеце разрешает посредством разделения", к Аристокреонту – 2 книги, "Доказательства, что нельзя решать разделением рассуждения, уводящие в бесконечность", "Ответ на возражения против разделения бесконечных рассуждений", к Пасилу – 3 книги, "Разрешения в духе древних", к Диоскуриду, "О разрешении софизма о лжеце", к Аристокреонту – 3 книги, "Разрешения предположительных рассуждений Гедила, Аристокреонта и Аполла". Сборник седьмой: "Совет утверждающим, что предпосылки в "Лжеце" ошибочны", "Об отрицающем", к Аристокреонту – 2 книги, "Отрицательные рассуждения для упражнения", "О рассуждении по малым приближениям", к Стесагору – 2 книги, "О рассуждениях насчет предвосхищения и о рассуждениях покоящихся", к Оне-тору – 2 книги, "О человеке под покрывалом", к Ари-стобулу – 2 книги, "О скрытом", к Афинаду – 1 книга. Сборник восьмой: "О софизме "Никто"", к Менекра-ту – 8 книг, "О рассуждениях от неопределенного и определенного", к Пасилу – 2 книги, "О софизме "Никто"", к Эпикрату – 1 книга. Сборник девятый: "О софизмах", к Гераклиду и Поллию – 2 книги, "О диалектических неразрешимостях", к Диоскуриду – 5 книг, "Ответ на Аркесилаево руководство", к Сферу – 1 книга. Сборник десятый: "Против обыкновений", к Метродору – 6 книг, "В защиту обыкновений", к Гор-гиппиду – 7 книг.

По логической области помимо четырех перечисленных разделов разрозненные и не сведенные логические разыскания о поименованных предметах – 39 исследований. Всего по логике – 311 сочинений.

По этической области – о расчленении этических понятий. Сборник первый: "Очерк этического учения", к Феопору, "Этические положения", "Убедительные предпосылки к положениям", к Филомату – 3 книги, "Определения вещественного", к Метродору – 2 книги, "Определения дурного", к Метродору – 2 книги, "Определения посредственного", к Метродору – 2 книги, "Определение родовых понятий", к Метродору – 7 книг, "Определения по другим предметам", к Метродору – 2 книги. Сборник второй: "О подобном", к Ари-стоклу – 3 книги, "Об определениях", к Метродору – 7 книг. Сборник третий: "О неправильных выражениях против определений", к Лаодаманту – 7 книг, "Убедительные основания к определениям", к Диоскуриду – 2 книги, "О видах и родах", к Горгиппиду – 2 книги, "О разделениях", "О противоположностях", к Дионисию – 2 книги, "Убедительные основания к разделениям, родам, видам и противоположностям" – 1 книга. Сборник четвертый: "О словопроизводстве", к Диоклу – 7 книг, "Словопроизводство", к Диоклу – 4 книги. Сборник пятый: "О пословицах", к Зенодоту – 2 книги, "О стихах", к Филомату, "О том, как читать стихи" – 2 книги, "Ответ словесникам", к Диодору.

По этической области – о здравом смысле и основывающихся на нем науках и добродетелях. Сборник первый: "Против живописания", к Тимонакту, "О том, как называть и мыслить каждую вещь", "О понятиях", к Лаодаманту – 2 книги, "О понимании", к Пифонакту – 3 книги, "Доказательства, что мудрец не подвержен мнениям", "О постижении, знании и незнании" 4 книги, "О разуме" 2 книги, "О пользе разума", к Лептину. Сборник второй: "О том, что древние признавали диалектику с доказательствами", к Зенону – 2 книги, "О диалектике", к Аристокреонту – 4 книги, "О возражениях против диалектиков" 3 книги, "О риторике", к Диоскуриду – 4 книги. Сборник третий: "О совладании", к Креону – 3 книги, "Об искусстве и безыскусно-сти", к Аристокреонту – 4 книги, "О различии добродетелей", к Диодору – 4 книги, "О качествах добродетелей", "О добродетелях", к Поллию – 2 книги.

По этической области – о добре и зле. Сборник первый: "О прекрасном и о наслаждении", к Аристокреонту – 10 книг, "Доказательства, что наслаждение не есть предельная цель" 4 книги, "Доказательства, что наслаждение не есть благо" 4 книги, "О доводах в пользу..." 87......


PSYLIB® – Диоген Лаэртский. КНИГА ВОСЬМАЯ

КНИГА ВОСЬМАЯ

1. ПИФАГОР

Теперь, когда мы обошли всю ионийскую философию, что вела начало от Фалеев, и упомянули в ней всех, кто достоин упоминания, перейдем к философии италийской, которой положил начало

Пифагор, сын Мнесарха – камнереза, родом самосец (как говорит Гермипп) или тирренец 1 (как говорит Аристоксен) с одного из тех островов, которыми завладели афиняне, выгнав оттуда тирренцев. Некоторые же говорят, что он был сын Мармака, внук Гиппаса, правнук Евтифрона, праправнук Клеонима, флиунтского изгнанника, и так как Мармак жил на Самосе, то и Пифагор называется самосцем.

Переехав на Лесбос, он через своего дядю Зоила познакомился там с Ферекидом. А изготовив три серебряные чаши, он отвез их в подарок египетским жрецам. У него были два брата, старший Евном и младший Тиррен, и был раб Замолксис, которого геты почитают Кроносом и приносят ему жертвы (по словам Геродота 2). Он был слушателем, как сказано 3, Ферекида Сиросского, а после смерти его поехал на Самое слушать Гермодаманта, Креофилова потомка 4, уже старца. Юный, но жаждущий знания, он покинул отечество для посвящения во все таинства, как эллинские, так и варварские: он появился в Египте, и Поликрат верительным письмом свел его с Амасисом, он выучил египетский язык (как сообщает Антифонт в книге "О первых в добродетели"), он явился и к халдеям и к магам. Потом на Крите он вместе с Эпименидом спустился в пещеру Иды, как и в Египте в тамошние святилища, и узнал о богах самое сокровенное. А вернувшись на Самое и застав отечество под тиранией Поликрата, он удалился в италийский Кротон; там он написал законы для италийцев и достиг у них великого почета вместе со своими учениками, числом до трехсот, которые вели государственные дела так отменно, что поистине это была аристократия, что значит "владычество лучших".

О себе он говорил (по словам Гераклида Понтийского), что некогда он был Эфалидом и почитался сыном Гермеса; и Гермес предложил ему на выбор любой дар, кроме бессмертия, а он попросил оставить ему и живому и мертвому память о том, что с ним было. Поэтому и при жизни он помнил обо всем, и в смерти сохранил ту же память. В последствии времени он вошел в Евфорба, был ранен Менелаем 5; и Евфорб рассказывал, что он был когда-то Эфалидом, что получил от Гермеса его дар, как странствовала его душа, в каких растениях и животных она оказывалась, что претерпела она в Аиде и что терпят там остальные души. После смерти Евфорба душа его перешла в Гермотима, который, желая доказать это, явился в Бранхиды и в храме Аполлона указал щит, посвященный богу Менелаем, – отплывая от Трои, говорил он, Менелай посвятил Аполлону этот щит, а теперь он уже весь прогнил, оставалась только обделка из слоновой кости. После смерти Гермотима он стал Пирром, делосским рыбаком, и по-прежнему все помнил, как он был сперва Эфалидом, потом Евфорбом, потом Гермоти-мом, потом Пирром. А после смерти Пирра он стал Пифагором и тоже сохранил память обо всем вышесказанном.

Некоторые говорят вздор, будто Пифагор не оставил ни одного писаного сочинения. Но сам физик Гераклит чуть не в голос кричит: "Пифагор, сын Мнесарха, превыше всех людей занимался изысканиями и, отобрав эти сочинения 6, создал свою мудрость, свое многознание, свое дурнописание". Так он судит потому, что сам Пифагор в начале сочинения "О природе" пишет: "Нет, клянусь воздухом, которым дышу, клянусь водой, которую пью, не приму я хулы за эти слова..." В действительности же Пифагором написаны три сочинения – "О воспитании", "О государстве" и "О природе". А сочинение, приписываемое Пифагору, принадлежит Лисиду, тарентскому пифагорейцу, который бежал в Фивы и был учителем Эпаминонда. Далее, Гераклид, сын Сарапиона, в "Обзоре Сотиона" утверждает, что Пифагор написал, во-первых, книгу в стихах "О целокупном", во-вторых, "Священное слово", которое начинается так:

Юноши, молча почтите вниманием это вещанье...

в-третьих, "О душе", в-четвертых, "О благочестии", в-пятых, "Элофал, отец Эпихарма Косского", в-шестых, "Кротон" и другие произведения; но "Слово о таинствах" написано Гиппасом, чтобы опорочить Пифагора, и многие сочинения Астона Кротонского тоже приписываются Пифагору. Далее, Аристоксен утверждает, что большая часть этических положений взята Пифагором у фемистоклеи, дельфийской жрицы; а Ион Хиосский в "Триадах" утверждает, будто кое-что сочиненное он приписал Орфею. Ему же, по рассказам, принадлежат "Копиды", которые начинаются: "Ни перед кем не бесстыдствуй..."

Сосикрат в "Преемствах" говорит, что на вопрос Леонта, флиунтского тирана, кто он такой, Пифагор ответил: "Философ", что значит "любомудр". Жизнь, говорил он, подобна игрищам: иные приходят на них состязаться, иные торговать, а самые счастливые – смотреть; так и в жизни иные, подобные рабам, рождаются жадными до славы и наживы, между тем как философы – до единой только истины. Об этом достаточно.

В трех вышеназванных сочинениях Пифагор вообще говорит вот что. Он запрещает молиться о себе, потому что, в чем наша польза, мы не знаем. Пьянство именует он доподлинною пагубой и всякое излишество осуждает: ни в питье, ни в пище, говорит он, не должно преступать соразмерности. О похоти говорит он так: "Похоти уступай зимой, не уступай летом; менее опасна она весной и осенью, опасна же во всякую пору и для здоровья нехороша". А на вопрос, когда надобно слюбляться, ответил: "Всякий раз, как хочешь обессилеть".

Жизнь человеческую он разделял так: "Двадцать лет мальчик, двадцать – юнец, двадцать – юноша, двадцать старец. Возрасты соразмерны временам года: мальчик – весна, юнец – лето, юноша – осень, старец – зима". (Юнец у него молодой человек, юноша – зрелый муж.) Он первый, по словам Тимея, сказал: "У друзей все общее" и "Дружба есть равенство". И впрямь, его ученики сносили все свое добро воедино.

Пять лет они проводили в молчании, только внимая речам Пифагора, но не видя его, пока не проходили испытания 7; и лишь затем они допускались в его жилище и к его лицезрению. Кипарисовыми гробами они не пользовались, потому что из кипариса сделан скипетр Зевса (об этом говорит Гермипп во II книге "О Пифагоре").

Видом, говорят, был он величествен, и ученикам казалось, будто это сам Аполлон, пришедший от гипербореев 8. Рассказывают, что однажды, когда он разделся, у него увидели золотое бедро, а когда он переходил реку Несс, многие уверяли, что она воззвала к нему с приветствием. И Тимей (в книге I "Истории") пишет, что сожительницам мужей он давал божественные имена, называя их Девами, Невестами и потом Матерями 9.

Это он довел де совершенства геометрию после того, как Мерид открыл ее начатки (так пишет Антиклид во II книге "Об Александре"). Больше всего внимания он уделял числовой стороне этой науки. Он же открыл и разметку монохорда 10; не пренебрегал он и наукой врачевания. А когда он нашел, что в прямоугольном треугольнике квадрат гипотенузы равен квадрату катетов, то принес богам гекатомбу 11 (как о том говорит Аполлодор-Исчислитель); и об этом есть такая эпиграмма:

В день, когда Пифагор открыл свой чертеж знаменитый,
Славную он за него жертву быками воздвиг 12.

Говорят, он первый стал держать борцов на мясной пище, и первого среди них – Евримена (так утверждает Фаворин в III книге "Записок"), между тем как раньше они укрепляли тело сухими смоквами, мягким сыром и пшеничным хлебом (как сообщает тот же Фаворин в VIII книге "Разнообразного повествования"). Впрочем, некоторые утверждают, что такое питание установил не философ Пифагор, а какой-то Пифагор-умаститель, ибо философ запрещал даже убивать животных, а тем более ими кормиться, ибо животные имеют душу, как и мы (такой он называл предлог, на самом же деле, запрещая животную пищу, он приучал и приноравливал людей к простой жизни, чтобы они пользовались тем, что нетрудно добыть, ели невареную снедь и пили простую воду, так как только в этом – здоровье тела и ясность ума). Разумеется, единственный алтарь, которому он поклонялся, был делосский алтарь Аполлона-Родителя, что позади алтаря, сложенного из рогов 13, – ибо на нем приносят лишь безогненные жертвы: пшеницу, ячмень и лепешки, а жертвенных животных – никогда (так говорит Аристотель в "Государственном устройстве делосцев").

Говорят, он первый заявил, что душа совершает круг неизбежности, чередою облекаясь то в одну, то в другую жизнь; первый ввел у эллинов меры и веса (так говорит Аристоксен-музыковед); первый сказал, что Геспер и Фосфор одна и та же звезда (так говорит Парменид) 14.

Он внушал такое удивление, что даже ближних его называли вещателями божьего гласа 15; сам же он в своем сочинении утверждает, что вышел к людям, пробыв двести семь лет 16 в Аиде. Вот почему его держались и к речам его сходились и луканы, и певкетии, и мессапы, и римляне 17. Учение Пифагорово невозможно было узнать до Филолая: только Филолай обнародовал три прославленные книги, на покупку которых Платон послал сто мин 18. И вот на ночные его рассуждения сходилось не менее шестисот слушателей, а кто удостоивался лицезреть его, те писали об этом домашним как о великой удаче. В Метапонте дом его назвали святилищем Деметры, а переход при нем – святилищем Муз 19 (так пишет Фаворин в "Разнообразном повествовании"). И остальные пифагорейцы говорили, что не все для всех молвится (как пишет Аристоксен в Х книге "Воспитательных законов"; там же он сообщает, что пифагореец Ксенофил на вопрос, как лучше всего воспитывать сына, ответил: "Родить его в благозаконном государстве"). Многих и других по всей Италии сделал Пифагор прекрасными и благородными мужами, например законодателей Залевка и Харонда, ибо велика была сила его дружбы, и когда он видел человека, знакомого с его знаками, то принимал его тотчас в товарищи и делал себе другом.

Знаки 20 у него были такие: огонь ножом не разгребать; через весы не переступать; на хлебной мере не сидеть; сердце не есть; ношу помогать не взваливать, а сваливать 21; постель держать свернутой; изображения бога в перстне не носить; горшком на золе следа не оставлять; малым факелом сиденья не осушать; против солнца не мочиться; по неторным тропам не ходить 22; руку без разбора не подавать; ласточек под крышей не держать; кривокогтых не кормить; на обрезки ногтей и волос не наступать и не мочиться; нож держать острием от себя; переходя границу, не оборачиваться. Этим он хотел сказать вот что. Огонь ножом не разгребать – значит, во владыках гнев и надменный дух не возбуждать. Через весы не переступать – значит, равенства и справедливости не преступать. На хлебную меру не садиться – значит, о нынешнем и будущем заботиться равно, ибо хлебная мера есть наша дневная пища. Сердца не есть – не подтачивать душу заботами и страстями. Уходя на чужбину, не оборачиваться расставаясь с жизнью, не жалеть о ней и не обольщаться ее усладами. По этому же подобию истолковывается и остальное, на чем нет надобности останавливаться.

Более же всего заповедовал он не есть краснушки, не есть чернохвостки, воздерживаться от сердца и от бобов, а иногда (по словам Аристотеля) также и от матки и морской ласточки 23. Сам же он, как повествуют некоторые, довольствовался только медом или сотами или хлебом, вина в дневное время не касался, на закуску обычно ел овощи вареные и сырые, а изредка – рыбу. Одежда его была белая и чистая, постельная ткань – белая шерстяная, ибо лен в тех местах еще не стал известен. В излишествах он никогда не был замечен – ни в еде, ни в любви, ни в питье; воздерживался от смеха и всяких потех, вроде издевок и пошлых рассказов; не наказывал ни раба, ни свободного, пока был в гневе. Наставление он называл "напрямлением" 24. Гадания совершал по голосам, по птицам, но никогда по сжигаемым жертвам, разве что по ладану; и живых тварей никогда не приносил в жертву, разве что (по некоторым известиям) только петухов, молочных козлят и поросят, но никак не агнцев. Впрочем, Аристоксен уверяет, что Пифагор воздерживался только от пахотных быков и от баранов, а остальных животных дозволял в пищу.

Тот же Аристоксен говорит (как уже упоминалось 25), что учение свое он воспринял от Фемистоклеи Дельфийской. А Иероним говорит, что, когда Пифагор сходил в Аид, он видел там, как за россказни о богах душа Гесиода стонет, прикованная к медному столбу, а душа Гомера повышена на дереве среди змей, видел и наказания тем, кто не хотел жить со своими женами; за это ему и воздавали почести в Кротоне. И Аристипп Киренский в книге "О физике" говорит, будто Пифагором его звали потому, что он вещал истину непогрешимо, как пифия 26.

Ученикам своим, говорят, он предписывал всякий раз, входя в свой дом, повторять:

Что я свершил? и в чем согрешил? и чего не исполнил? 27

Предписывал он не допускать закланий богам и поклоняться лишь бескровным жертвенникам; не клясться богами, а стараться, чтоб вера была твоим собственным словам; чтит о старейших, ибо всюду предшествующее почтеннее последующего: восход – заката, начало жизни – конца ее и рождение гибели. Богов чтить выше демонов, героев выше людей, а из людей выше всего – родителей. В общении держаться так, чтобы не друзей делать врагами, а врагов друзьями. Ничего не мнить своею собственностью. Закону пособлять, с беззаконием воевать. Домашние растения не повреждать и не губить, равно как и животных, если они не опасны людям. Скромность и пристойность – в том, чтобы ни хохотать, ни хмуриться. Тучности избегать, в дороге умерять усталость отдыхом, память упражнять, в гневе ничего не говорить и не делать, гадание всякое чтить. Петь под звуки лиры, песнями возносить должное благодарение богам и хорошим людям. От бобов воздерживаться, ибо от них в животе сильный дух, а стало быть, они более всего причастны душе; и утроба наша без них действует порядочнее, а оттого и сновидения приходят легкие и бестревожные.

Александр в "Преемствах философов" говорит, что в пифагорейских записках содержится также вот что. Начало всего – единица; единице как причине подлежит как вещество неопределенная двоица; из единицы и неопределенной двоицы исходят числа; из чисел – точки 28; из точек – линии; из них – плоские фигуры; из плоских – объемные фигуры; из них- чувственно-воспринимаемые тела, в которых четыре основы – огонь, вода, земля и воздух; перемещаясь и превращаясь целиком, они порождают мир – одушевленный, разумный, шаровидный, в середине которого – земля; и земля тоже шаровидна и населена со всех сторон. Существуют даже антиподы, и наш низ – для них верх. В мире равнодольны свет и тьма, холод и жар, сухость и влажность; если из них возобладает жар, то наступит лето, если холод – зима, если сухость – весна, если влажность – осень, если же они равнодольны – то лучшие времена года. В году цветущая весна есть здоровье, а вянущая осень – болезнь; точно так же и в сутках утро есть расцвет, а вечер – увядание, и поэтому вечер – болезненней. Воздух около земли – застойный и нездоровый, и все, что в этом воздухе, – смертно; а высший воздух – вечнодвижущийся, чистый, здоровый, и все, что в нем есть, – бессмертно и потому божественно. Солнце, луна и прочие светила суть боги, ибо в них преобладает тепло, а оно – причина жизни. Луна берет свой свет от солнца. Боги родственны людям, ибо человек причастен к теплу, – поэтому над нами есть божий промысел. Рок есть причина расположения целого по порядку его частей. Из солнца исходит луч сквозь эфир, даже сквозь холодный и плотный (холодным эфиром называют воздух, а плотным эфиром – море и влажность), тот луч проникает до самых глубин и этим все оживотворяет.

Живет все, что причастно теплу, поэтому живыми являются и растения; душа, однако, есть не во всем. Душа есть отрывок эфира, как теплого, так и холодного, – по ее причастности холодному эфиру. Душа – не то же, что жизнь: она бессмертна, ибо то, от чего она оторвалась, бессмертно. Живые существа рождаются друг от друга через семя рождение от земли невозможно. Семя есть струя мозга, содержащая в себе горячий пар; попадая из мозга в матку, оно производит ихор 29, влагу и кровь, из них образуются и плоть, и жилы, и кости, и волосы, и все тело, а из пара – душа и чувства. Первая плотность образуется в сорок дней, а затем, по законам гармонии, дозревший младенец рождается на седьмой, или на девятый, или, самое большее, на десятый месяц. Он содержит в себе все закономерности жизни, неразрывная связь которых устрояет его по закономерностям гармонии, по которым каждая из них выступает в размеренные сроки. Чувство вообще и зрение в частности есть некий пар особенной теплоты; оттого, говорят, и возможно видеть сквозь воздух и сквозь воду, что теплота встречает сопротивление холода, а если бы пар в наших глазах был холодным, он растворился бы в таком же холодном воздухе. Недаром Пифагор называет очи вратами солнца. Точно так же учит он и о слухе и об остальных чувствах.

Душа человека разделяется на три части: ум (nous), рассудок (phren) и страсть (thymos). Ум и страсть есть и в других живых существах, но рассудок – только в человеке. Власть души распространяется от сердца и до мозга: та часть ее, которая в сердце, – это страсть, а которая в мозге рассудок и ум; струи же от них – наши чувства. Разумное бессмертно, а остальное смертно. Питается душа от крови. Закономерности души – это дуновения; и она, и они незримы, ибо эфир незрим. Скрепы души – вены, артерии, жилы; а когда она сильна и покоится сама в себе, то скрепами ее становятся слова и дела. Сброшенная на землю, душа скитается в воздухе, подобная телу. Попечитель над душами Гермес, оттого он и зовется Вожатым, Привратником и Преисподним, ибо это он вводит туда души из тел и с земли и с моря. Чистые души возводит он ввысь, а нечистые ввергаются эриниями в несокрушимые оковы, и нет им доступа ни к чистым, ни друг к другу. Душами полон весь воздух, называются они демонами и героями, и от них посылаются людям сны и знаменья недугов или здравия, и не только людям, но и овцам и прочим скотам; к ним же обращены и наши очищения, умилостивления, гадания, вещания и все подобное.

Главное для людей, говорил Пифагор, в том, чтобы наставить душу к добру или злу. Счастлив человек, когда душа у него становится доброю; но в покое она не бывает и ровным потоком не течет. Справедливость сильна, как клятва, потому и Зевс именуется Клятвенным 30. Добродетель есть лад (harmonia), здоровье, всякое благо и бог. Дружба есть равенство ладов. Богам и героям почести следует воздавать неодинаковые: богам – непременно в благом молчании, одевшись в белое и освятившись, героям же – после полудня. Освящение состоит в очищении, омовении, окроплении, в чистоте от рождений, смертей и всякой скверны, в воздержании от мертвечинного мяса, от морской ласточки, чернохвостки, яиц, яйцеродных тварей, бобов и всего прочего, что запрещено от справляющих обряды. От бобов воздерживаться Пифагор велел (по словам Аристотеля в книге "О пифагорейцах") то ли потому, что они подобны срамным членам, то ли вратам Аида 31, то ли потому, что они одни – не коленчатые, то ли вредоносны, то ли подобны природе целокупности, то ли служат власти немногих (ибо ими бросают жребий). Не поднимать упавшего он велел, чтобы привыкать к сдержанности за едой, а может быть, потому что это указание на чью-то смерть: ведь и Аристофан в "Героях" говорит, что упавшее принадлежит героям:

И вкушать того не вздумай, что упало со стола! 32

Не касаться белого петуха он заповедовал, потому что петух – проситель и посвящен Месяцу; просительство же есть доброе дело, а Месяцу он посвящен, потому что кричит в урочные часы; кроме того, белый цвет – от благой природы, а черный – от дурной. Не касаться рыб, которые священны, потому что не должно богам и людям располагать одним и тем же, точно так же, как свободным и рабам. Не преломлять хлеб – потому что в старину друзья ели от одного куска, как варвары и посейчас, а того, что сводит людей, делить не нужно (впрочем, иные говорят, будто это – к посмертному суду; иные – что от этого робеют на войне; а иные – что от этого начинается целокупность).

Из фигур он считал прекраснейшими среди объемных – шар, а среди плоских – круг. Старость подобна всему, что умаляется, молодость – всему, что нарастает. Здоровье есть сохранение образа, болезнь – его разрушение. Соль, говорил он, нужно ставить перед собою, чтобы помнить правду, ибо соль сохраняет все, что ни примет, а рождается от чистейшего солнца и чистейшего моря.

Все это, говорит Александр, он нашел в пифагорейских записках, а дополнение к ним сообщает Аристотель.

Величавость Пифагора не упускает случая задеть и Тимон в "Силлах", где пишет так:

А Пифагор, преклоняясь к волхвам, болтающим бредни,
Ищет людей уловлять, величавых речей говоритель.

О том, что Пифагор в иное время был иными людьми, свидетельствует и Ксенофан в элегии, которая начинается так:

Ныне другую я речь укажу и другую дорогу,

а о Пифагоре упоминает вот каким образом:

Как-то в пути увидав, что кто-то щенка обижает,
Он, пожалевши щенка, молвил такие слова:
"Полно бить, перестань! живет в нем душа дорогого
Друга: по вою щенка я ее разом признал" 33.

Так пишет Ксенофан. Насмехается над Пифагором и Кратин в "Пифагорейке"; а в "Тарентинцах" он говорит так:

Едва завидят человека пришлого,
Тотчас к нему пристанут с переспросами,
Чтоб сбился бедный с толку и запутался
В противоречьях, сходствах, заключениях,
Потоплен в бездне мудрости блуждающей.

Мнесимах в "Алкмеоне":

Мы Аполлона чтим пифагорически:
В чем есть душа, того к столу не требуем.

Аристофонт в "Пифагорейце":

Он видел всех, спускаясь в преисподнюю,
И ах, он говорит, какая разница
Меж мертвецами и пифагорейцами!
Лишь их зовет к столу за благочестие Плутон-владыка.
– Странный вкус, поистине:
С подобной мразью тешиться приятельством!

И еще там же:

Пьют воду, а едят сырые овощи;
Плащи их вшивы, тело их немытое, –
Никто другой не снес бы этой участи!

Погиб Пифагор вот каким образом. Он заседал со своими ближними в доме Милона, когда случилось, что кто-то из не допущенных в их общество 34, позавидовав, поджег этот дом (а иные уверяют, будто это сделали сами кротонцы, остерегаясь грозящей им тирании). Пифагора схватили, когда он выходил, – перед ним оказался огород, весь в бобах, и он остановился: "Лучше плен, чем потоптать их, – сказал он, – лучше смерть, чем прослыть пустословом". Здесь его настигли и зарезали; здесь погибла и большая часть его учеников, человек до сорока; спаслись лишь немногие, в том числе Архипп Тарентский и Лисид, о котором уже упоминалось. Впрочем, Дикеарх утверждает, что Пифагор умер беглецом в метапонтском святилище Муз, сорок дней ничего не евши 35; и Гераклид (в "Обзоре Сатаровых "Жизнеописаний"") рассказывает, будто, похоронив Ферекида на Делосе, Пифагор воротился в Италию, застал там Килона Кротонского за пышным пиршеством 36 и, не желая это пережить, бежал в Метапонт и умер от голодания. А Гермипп рассказывает, что была война между акрагантянами и сиракузянами и Пифагор с ближними выступил во главе акрагантян, а когда началось бегство, он попытался обогнуть стороной бобовое поле и тут был убит сиракузянами; остальные же его ученики, человек до тридцати пяти, погибли при пожаре в Таренте, где они собирались выступить против государственных властей.

Тот же Гермипп передает и другой рассказ о Пифагоре: появившись в Италии, говорит он, Пифагор устроил себе жилье под землей, а матери велел записывать на дощечках все, что происходит и когда, а дощечки спускать к нему, пока он не выйдет. Мать так и делала; а Пифагор, выждав время, вышел, иссохший, как скелет, предстал перед народным собранием и заявил, будто пришел из Аида, а при этом прочитал им обо всем, что с ними случилось. Все были потрясены прочитанным, плакали, рыдали, а Пифагора почли богом и даже поручили ему своих жен, чтобы те у него чему-нибудь научились; их прозвали "пифагорейками". Так говорит Гермипп.

У Пифагора была жена по имени Феано, дочь Бронтина Кротонского (а другие говорят, что Бронтину она была женой, а Пифагору ученицею), и была дочь по имени Дамо, как о том говорил Лисид в письме к Гиппасу: "Многие мне говорят, будто ты рассуждаешь о философии перед народом, что всегда осуждал Пифагор, ведь и дочери своей Дамо он доверил свои записки лишь с наказом никому не давать их из дому. И хоть она могла продать его сочинения за большие деньги, она того не пожелала, предпочтя золоту бедность и отцовский завет, а ведь она была женщина!" Был у них также сын Телавг, который стал преемником отца и (по некоторым известиям) учителем Эмпедокла; недаром Эмпедокл, по словам Гиппобота, говорит:

Славный Телавг, дитя Феано, дитя Пифагора!

Телавг, говорят, не оставил сочинений, а мать его Феано оставила. Она же, говорят, на вопрос "На который день очищается женщина после мужчины?" сказала: "После своего мужа – тотчас, а после чужого – никогда". Женщине, которая идет к своему мужу, она советовала вместе с одеждою совлекать и стыд 37, а, вставая, вместе с одеждою облекаться и в стыд. Ее переспросили: "Во что?" она ответила: "В то, что дает мне право зваться женщиною" 38.

Пифагор же, по словам Гераклида, сына Сарапиона, скончался в восемьдесят лет, в согласии с собственной росписью возрастов 39, хоть по большей части и утверждается, будто ему было девяносто. У нас о нем есть такие шутливые стихи:

Одушевленных созданий не трогаешь хищной рукою
Ты не один, Пифагор: делаем то же и мы.
В том, что проварено, в том, что зажарено, в том, что под солью,
Верно уж, нету души, – есть лишь законная снедь.

И еще:

Был Пифагор такой уж мудрец, что пищу мясную
В рот принимать не желал – грех-де неправедный в том!
Всем остальным он, однако же, мясо давал без запрета –
"Сам, – говорил, – не грешу: пусть остальные грешат!"

И еще:

Если ты хочешь постичь умом своим дух Пифагора –
Взгляд обрати лишь на щит, с коим сражался Евфорб.
"Жил я до жизни моей!" – таково Пифагорово слово.
Что ж! Коли был он, не быв, – стало быть, был он ничто.

И еще, о кончине его:

Горе, горе! Зачем, Пифагор, ты бобам поклонялся?
Вот и погиб ты среди собственных учеников.
Не пожелал ты пятою попрать бобовое поле
И на распутье ты пал под акрагантским мечом 40.

Расцвет его приходится на 60-ю олимпиаду, а установления его держались еще девять или десять поколений 41 – ибо последними из пифагорейцев были те, которых еще застал Аристоксен: Ксенофил из фракийской Халкидики, Фантон Флиунтский, Эхекрат, Диокл и Полимнаст – тоже из Флиунта; они были слушателями Филолая и Еврита Тарентских.

Пифагоров было четверо, и жили они одновременно и неподалеку: первый – кротонец, человек тиранического склада; второй – флиунтянин, занимавшийся телесными упражнениями (умаститель, как говорят иные); третий закинфянин; четвертый – тот, о ком шла речь, кто открыл таинства философии и учил им, от кого пошло выражение "сам сказал". Говорят, что был и еще один Пифагор, ваятель из Регия, первый поставивший своею заботою соразмерность и ритм; и другой, скверный ритор; и третий, врач, писавший о грыже и составивший что-то о Гомере; и четвертый, сочинитель "Истории дорян" (как рассказывает Дионисий). Этот последний, по словам Эратосфена (которые приводит Фаворин в VIII книге "Разнообразного повествования"), впервые стал заниматься кулачным боем по-ученому, в 48-ю олимпиаду 42 : длинноволосый, в пурпурной одежде, он был с насмешками исключен из состязания мальчиков, но тут же вступил в состязание мужчин и вышел победителем. Это явствует из эпиграммы, сочиненной Феэтетом:

Странник, знаком ли тебе Пифагор, Пифагор из Самоса,
Длинноволосый борец, многой воспетый хвалой?
Знай: Пифагор – это я; а чем я стяжал мою славу,
Ты у элидян спроси: трудно поверить, но верь! 43

Фаворин говорит, что наш Пифагор стал употреблять определения для математических предметов; еще шире это стали делать Сократ и близкие к нему, потом Аристотель и стоики. Далее, он первый назвал небо мирозданием, а землю шаром (хотя Феофраст говорит, что это был Парменид, а Зенон – что это был Гесиод). Противником его был, говорят, Килон, как противником Сократа – Антилох 44.

О борце Пифагоре передают еще и такую эпиграмму:

Этот борец Пифагор, самосским рожденный Кратетом,
Мальчиком в Альтис пришел для олимпийских побед 45.

Философу принадлежит такое письмо:

Пифагор – Анаксимену. "Если бы ты, лучший из людей, не превосходил Пифагора родом и славою, право, ты бы снялся и покинул Милет; и удерживает тебя от этого только добрая слава твоих предков, как и меня бы она удерживала, будь я подобен Анаксимену. Но если вы, лучшие люди, покинете города свои, то весь порядок в них разрушится, а угроза от мидян станет сильней. Не всегда хорошо вперяться умом в эфир – лучше бывает принять заботу об отечестве. Я ведь тоже не весь в моих вещаниях – я и в тех войнах, какими ходят друг на друга италийцы".

Закончив рассказ о Пифагоре, надлежит сказать о знаменитых пифагорейцах, а потом – о тех философах, которых иные называют "разрозненными"; и это преемство достойнейших мы замкнем Эпикуром, как и намеревались. О Феано и Телавге уже было рассказано; теперь следует прежде всех сказать об Эмпедокле, который, по некоторым известиям, тоже был слушателем Пифагора.

2. ЭМПЕДОКЛ

Эмпедокл (по словам Гиппобота) был сын Метона и внук Эмпедокла из Акраганта. Это подтверждает и Тимей (в XV книге "Истории"), добавляя, что Эмпедокл, дед поэта, был человеком знаменитым; с ним согласен в этом и Гермипп. Гераклид (в книге "О болезнях") сходным образом сообщает, что поэт был из блестящего рода, ибо дед его разводил скаковых коней; и Эратосфен в "Олимпийских победителях", ссылаясь на Аристотеля, подтверждает, что Метонов отец одержал победу в 71-ю олимпиаду 46. Грамматик Аполлодор в "Хронологии" пишет, будто

Метонов сын, по Главкову свидетельству,
В недавно лишь основанные Фурии
Переселился...

И далее:

Кто утверждает, будто он в изгнании
Явился к сиракузянам, с которыми
Шел на афинян 47, – тот ведь ошибается:
Его тогда или в живых уж не было,
Иль был он дряхлым старцем, что сомнительно, –

сомнительно, ибо Аристотель и Гераклид утверждают, что он умер в шестьдесят лет. Стало быть, победивший на 71-й олимпиаде был

Ему ристатель дедом-соименником.

Так что заодно Аполлодор указывает и время этого случая.

Впрочем, Сатир в "Жизнеописаниях" утверждает, что Эмпедокл был сын Эксенета, сам родил сына Эксенета и в одну и ту же олимпиаду сам одержал победу в скачках, а сын его в борьбе (или в беге, как пишет Гераклид в "Обзоре"); а в "Записках" Фаворина я прочел, будто для священных послов Эмпедокл принес в жертву быка из меда и ячменной муки 48 и будто у него был брат Калликратид. Наконец, Телавг, сын Пифагора, в письме к Филолаю говорит, что Эмпедокл был сын Архинома.

Что был он из Акраганта в Сицилии, о том он сам говорит в зачине "Очищений":

Други! О вы. что на склонах златого холма Акраганта
Град обитаете верхний... 49

О его происхождении сказанного достаточно.

О том, что он был слушателем Пифагора, говорит Тимей в IX книге, добавляя, что при этом он был, подобно Платону, уличен в присвоении учения и отстранен от занятий. Он и сам упоминает Пифагора в таких словах:

Жил среди них некий муж, умудренный безмерным познаньем,
Подлинно мыслей высоких владевший сокровищем ценным...

(Впрочем, некоторые относят эти слова к Пармениду.) А Неанф говорит, что до Филолая и Эмпедокла в учениях принимали участие все пифагорейцы; когда же Эмпедокл обнародовал их в своей поэме, было положено никакого стихотворца к ним не допускать. (То же самое, говорят, случилось и с Платоном, который тоже был отлучен.) Но кого именно из пифагорейцев слушал Эмпедокл, о том Неанф не говорит, а так называемое послание Телавга о том, будто он учился у Гиппаса и Бронтина, недостоверно.

Феофраст утверждает, что он был приверженцем Парменида и подражал ему в стихах – ибо Парменид тоже издал в стихах книгу "О природе". А Гермипп утверждает, что он был приверженцем не Парменида, а Ксенофана, и жил при нем, и подражал ему в стихах, а с пифагорейцами встретился лишь позднее. Алкидамант говорит (в речи "О природе"), что Зенон и Эмпедокл были одновременно слушателями Парменида, а потом покинули его, и Зенон стал философствовать по-своему, а Эмпедокд пошел слушать Анаксагора и Пифагора, одному из них подражая в достоинстве жизни и облика, а другому – в изучении природы. Аристотель говорит (в "Софисте" 50), что Эмпедокл был изобретателем риторики, а Зенон – диалектики, и еще (в книге "О поэтах") – что Эмпедокл вдохновлялся Гомером и достиг великой силы слога, пользуясь и метафорами, и прочими поэтическими приемами, а написал он кроме других стихов "Переправу Ксеркса" и "Воззвание к Аполлону", которые впоследствии сожгла его сестра (или дочь, по словам Иеронима): "Воззвание" – нечаянно, а "Персидские войны" – намеренно, из-за незавершенности этих стихов. Вообще же, говорит он, Эмпедокл писал и трагедии, и политические сочинения (правда, Гераклид, сын Сарапиона, утверждает, что трагедии писаны не им 51); Иероним сообщает, что нашел таких трагедий сорок три, а Неанф – что Эмпедокл писал их в юности и что ему встречались из них только семь. А Сатир в "Жизнеописаниях" утверждает, что был он и врач, и отменный оратор, учеником его был сам Горгий Леонтинский, искуснейший в науке красноречия и составивший ее учебник, а проживший (по словам Аполлодора в "Хронологии") целых сто девять лет.

И еще пишет Сатир, будто Горгий сам говорил, что присутствовал при чародействе Эмпедокла, и будто Эмпедокл сам заявляет об этом и о многом другом в таких своих стихах:

Зелья узнаешь, какими недуги и дряхлость врачуют:
Только тебе одному я открыть это все собираюсь.
Ветров, не знающих отдыха, ярость удерживать будешь,
Что, устремляясь на землю, порывами пажити губят;
Если ж захочешь – обратное вновь их воздвигнешь дыханье.
Мрачного после ненастья доставишь желанное вёдро,
В летнюю засуху зелень питающий вызовешь ливень:
Хлынет потоками влага с эфирного неба на землю.
Даже усопшего мужа вернешь из чертогов аида!

Тимей в XVIII книге говорит, что многое в нем вызывало удивление. Так, когда пассатные ветры дули так сильно, что портились плоды, он приказал содрать кожу с ослов и сделать меха, которые он расставил вокруг холмов и горных вершин, чтобы уловить ветер; и ветер унялся, а Эмпедокл получил прозвание "ветролова".

А Гераклид в книге "О болезнях" говорит, что он рассказал Павсанию о бездыханной женщине, – Павса-ний этот, по словам Аристиппа и Сатира, был его любовником, и это ему посвятил Эмпедокл поэму "О природе" следующими словами:

Слушай меня, о Павсаний, премудрого отпрыск Анхита!

и сочинил такую надпись:

Врач знаменитый Павсаний из племени Асклепиадов
Был от Анхита отца в Геле родимой рожден,
Чтобы премногих мужей, изнуряемых тяжким недугом,
Вспять отвратить от дворца, где Персефона царит 52.

А тело той бездыханной женщины, говорит Гераклид, сохранял он целых тридцать дней без дыхания и без биения крови; и за это Гераклид называет его не только врачом, но и волхвом, заключая это из следующих стихов:

Други! о вы, что на склонах златого холма Акраганта
Град обитаете верхний, ревнители добрых деяний,
Ныне привет вам! Великому богу подобясь средь смертных,
Шествую к вам, окруженный почетом, как то подобает,
В зелени свежих венков и в повязках златых утопая,
Сонмами жен и мужей величаемый окрест грядущих,
В грады цветущие путь направляю; они же за мною
Следуют все, вопрошая, где к пользе стезя пролегает;
Те прорицаний желают, другие от разных недугов
Слово целебное слышать стремятся, ко мне обращаясь.

Акрагант он здесь называет великим, говорят, потому, что жителей в нем до восьмисот тысяч, а живут они в такой роскоши, что Эмпедокл сказал: "Акрагантяне едят так, словно завтра умрут, а дома строят так, словно будут жить вечно!" Сами же эти стихи, "Очищения", были оглашены на Олимпийских играх рапсодом Клеоменом (как о том пишет Фаворин в "Записках").

Был он, по словам Аристотеля, свободолюбив и чуждался всякой власти: так, он отверг предложенную ему царскую власть, откровенно предпочитая простую жизнь. Это подтверждает Тимей, сообщая и причину его народолюбия. Однажды его пригласил один из архонтов; ужин длился и длился, а вина не несли; все терпеливо ждали, но Эмпедокл рассердился и потребовал вина, а хозяин ему ответил, что ожидается чиновник из совета. Тот явился и тотчас стал главою пира – явным старанием хозяина, который тайно добивался тиранической власти; и гость всем повелел или пить вино, или выливать себе на головы. Эмпедокл смолчал, но на следующий день призвал обоих к суду, и хозяина и распорядителя, и добился их осуждения и казни. Таково было начало его государственных дел.

В другой раз лекарь Акрон [Высокий] попросил у совета уделить место для памятника его отцу, высочайшему среди врачей в своем искусстве; но Эмпедокл воспрепятствовал ему, выступив с рассуждением о равенстве и задав, между прочим, такой вопрос: "Какие же стихи мы напишем на том памятнике? Не такие ли:

Врач Высокий, Высокого сын, высокий в искусстве,
Лег на высоком холме в граде высоком своем" 53.

(Вторую строку некоторые приводят иначе:

В высшей отчизне рожден, в высшей гробнице почил.)

Впрочем, иные говорят, что это стихи Симонида.

Позднее он даже распустил Тысячное собрание 54, учрежденное за три года перед тем, из чего явствует не только его богатство, но и его народолюбие. Тимей (который не раз упоминает о нем в XI и XII книгах) недаром говорит, что в государственных делах образ мыслей у него кажется противоположным тому, который в стихах, – ибо в стихах он говорит о себе:

Ныне привет вам! Бессмертному богу подобясь средь смертных,
Шествую к вам...

И, посещая олимпийские игры, он требовал такого внимания, что ни о ком другом столько не говорили, сколько об Эмпедокле.

Еще позднее и в Акраганте стали о нем горевать, однако потомки его врагов воспротивились его возвращению. Он удалился в Пелопоннес и там умер. Не обошел его и Тимон, напавши на него так:

...Лаясь бесстыдно,
Все, что сумел, суеслов Эмпедокл обернул наизнанку,
Ставя основы, которым самим потребны основы.

О кончине его есть различные рассказы 55. Так, Гераклид, сообщив о бездыханной женщине и о той славе, которую стяжал Эмпедокл возвращением покойницы к жизни, говорит, что он совершал жертвоприношение близ Писианактова поля, созвав к нему некоторых друзей, среди которых был и Павсаний. После пира гости отошли отдохнуть в стороне, под деревьями ближнего поля или где кому хотелось, а Эмпедокл остался лежать, где лежал; когда же наступило утро и все встали, его уже не было. Стали искать, допрашивать слуг, те твердили, что ничего не знают, как вдруг кто-то сказал, что в полночь он услышал сверхчеловечески громкий голос, призывавший Эмпедокла, вскочил, увидел небесный свет и блеск огней, и больше ничего. Все были поражены; Павсаний вышел и послал лошадей на розыски, но потом велел всем отложить тревогу, ибо, сказал он, случилось такое, что впору лишь молиться: Эмпедоклу теперь надо приносить жертвы как ставшему богом. Гермипп говорит, что акрагантянку, которую врачи почли безнадежной, а Эмпедокл исцелил, звали Панфея; по этому поводу он и совершал жертвоприношение, а приглашенных было до восьмидесяти человек. Гиппобот уверяет, что, встав от застолья, Эмпедокл отправился на Этну, а там бросился в огнедышащее жерло и исчез – этим он хотел укрепить молву, будто он сделался богом; а узнали про это, когда жерло выбросило одну из его сандалий, ибо сандалии у него были медные. Но Павсаний с таким рассказом не согласился.

Диодор Эфесский, писавший об Анаксимандре, говорит, что именно у него перенял Эмпедокл и театральную напыщенность, и величественное одеяние. Когда в Селинунте от зловоний ближней реки начался мор и люди умирали, а женщины выкидывали, то Эмпедокл придумал на собственный счет подвести туда две соседние речки, и вода, смешавшись, стала здоровой. Так прекратилась зараза; и когда селинунтяне пировали на берегу реки, перед ними явился Эмпедокл, а они, вскочив, простерлись перед ним и стали молиться, как перед богом. Чтобы это впечатление их осталось навсегда, Эмпедокл и бросился в огонь.

Всему этому решительно противоречит Тимей, заявляя, что Эмпедокл уехал в Пелопоннес и более не возвращался, оттого и неизвестно, как он умер. Гераклиду он возражает в своей XIV книге, называя его по имени; Писианакт, говорит он, был сиракузянин и в Акраганте земли не имел; Павсаний, будь такая молва, должен был бы соорудить другу памятник или статую, или святилище, как богу, – потому что он был человек богатый; да и мог ли Эмпедокл броситься в это жерло, если он о нем ни разу не упоминает, хотя и жил неподалеку? Стало быть, он умер в Пелопоннесе, и не диво, что могила его неизвестна – неизвестны ведь и могилы многих других мужей. И после таких и подобных слов Тимей прибавляет: "Впрочем, Гераклид всюду такой любитель диковинок – он ведь писал даже о человеке, упавшем с луны".

Статуя Эмпедокла с покрытой головой стояла сперва в Акраганте, а потом, с непокрытой головой, – перед римским сенатом (так говорит Гиппобот), – очевидно, ее перенесли туда римляне; а писаные его изображения известны и посейчас.

Неанф Кизикский, писавший о пифагорейцах, сообщает, как после смерти Метона в Акраганте стали замечаться зародыши тирании, и тогда-то Эмпедокл убедил сограждан покончить с распрями и блюсти между собою равенство. Мало того, из своих богатств он дал приданое за многими бесприданницами своего города. Из тех же средств он облачился в багряницу, подпоясывался золотым поясом (как пишет Фаворин в "Записках"), носил медные сандалии и дельфийский венок; длинноволосый, всюду сопутствуемый служителями, с виду он был всегда сумрачен и всегда одинаков. Таким являлся он к гражданам, и, кто встречал его, тот усматривал в этом знак царственного величия.

Однако впоследствии, отправляясь в своей колеснице на какое-то празднество в Мессену, он упал, сломал себе бедро, от этого захворал и скончался, прожив семьдесят семь лет; гробница его находится в Мегарах 56. О возрасте его, однако, Аристотель пишет иначе, утверждая, что умер он в шестьдесят лет; а некоторые называют даже сто девять лет. Расцвет его приходится на 84-ю олимпиаду 57. Деметрий Трезенский в книге "Против софистов" пишет, будто он, по Гомерову слову,

...к бревну потолка прикрепивши отвесную петлю,
Горло стянул, а душа изошла в чертоги Аида 58.

А в вышеупомянутом письмеце Телавга говорится, будто он по старости своей поскользнулся, упал в море и там погиб. Вот сколько и вот какие есть рассказы о его кончине.

Есть и у нас о нем насмешливые стихи в книге "Все размеры", вот какого вида:

Некогда ты, Эмпедокл, чтоб очиститься пламенем быстрым,
Огнь бессмертный вдохнул из огнедышащих жерл.
Но не хочу я сказать, что сам ты низвергнулся в Этну,
Вольным был твой уход, но ненамеренной смерть.

И еще:

Истинно так говорят: упав Эмпедокл с колесницы,
Правую ногу сломал, в том и была его смерть.
Если бы в горный огонь он бросился, жизни взыскуя,
Как же гробница его встала в мегарской земле? 59

Мнения его были таковы. Основ существует четыре – огонь, вода, земля, воздух; а также Дружба, которою они соединяются, и Вражда, которою они разъединяются. Вот его слова:

Зевс лучезарный, и Аидоней, и живящая Гера,
Также слезами текущая в смертных потоках Нестида,

где Зевсом он называет огонь, Герой – землю, Аидонеем воздух и Нестидою – воду. И он говорит:

Сей беспрерывный обмен никак прекратиться не в силах,

то есть такой распорядок вечен. И добавляет:

То, влекомое Дружеством, сходится все воедино,
То ненавистной Враждой вновь гонится врозь друг от друга.

Солнце он почитает обширным скопищем огня, величиною более луны; луну – кругловидной; небо же кристаллообразным; а душа, говорит он, облекается в различные виды животных и растений, – вот его слова:

Был уже некогда отроком я, был и девой когда-то,
Был и кустом, был и птицей и рыбой морской бессловесной...

Сочинения его "О природе" и "Очищения" достигают 5000 стихов, а "Врачебное слово" – 600. О трагедиях его сказано выше.

3. ЭПИХАРМ

Эпихарм, сын Элофала, с Коса. Он тоже был слушателем Пифагора. Когда ему было три месяца, его отвезли в Мегары Сицилийские, а оттуда в Сиракузы (как он сам сообщает в своих сочинениях). На статуе его надпись такая:

Ежели солнечный свет сиятельней звездного света,
Ежели море сильней, нежели реки при нем,
То Эпихарм, говорю я, настолько же мудростью выше
И по заслугам приял от сиракузян венец 60.

Он оставил "Записки", в которых говорит о природе, о знании и о врачевании; большую часть этих записок он снабдил краестишиями 61, из которых явствует, что сочинения эти писаны им. Скончался он в девяносто лет.

4. АРХИТ

Архит Тарентский, сын Мнесагора (или, по Аристоксену, Гестиея), тоже пифагореец. Это он своим письмом вызволил Платона, когда Дионисий готов был его казнить 62. Всяческими своими добродетелями вызывал он всеобщее восхищение и был над своими согражданами военачальником семь раз, тогда как другие по закону не военачальствовали более одного года. Платон написал ему два письма после того, как Архит первый написал ему так 63:

"Архит – Платону желает здравствовать. Хорошо, что ты оправился от недуга, как и сам ты пишешь, и Ламиск нам сообщает. "Записок" я не упустил, но сам послал к луканам, отыскал потомков Окелла и располагаю теперь сочинениями "О законе", "О царской власти", "О благочестии" и "О возникновении Целого", которые тебе и посылаю; остальных покамест я добыть не мог, если же смогу, то и они у тебя будут".

Таково письмо Архита. Платон на него отвечает вот как:

"Платон – Архиту желает благополучия. "Записки", пришедшие от тебя, получил я с величайшей радостью и пред сочинителем их исполнился истинного восторга: думается мне, что сей муж достоин был древних своих предков. Ибо предки те, говорят, жили в Мирах и были из тех троянцев, что выселились при Лаомедонте, – добрых мужей, как явствует из предания. Мои "Записки", о которых ты пишешь, еще не готовы, а какие готовы, те я уже отослал тебе. Как оберегать их, между нами уже сговорено, так что нет надобности об этом тебе рассказывать. Будь же здоров!" Таковы письма, какие были между ними.

Архитов было четверо: первый – о котором идет речь; второй – кифаред из Митилен; третий – написавший книгу "О земледелии"; четвертый – сочинитель эпиграмм. Некоторые добавляют, что был и пятый, зодчий, от которого известна книга "О механизме", начинающаяся так: "Вот что я узнал от Тевкра Карфагенского..." А о кифареде рассказывают, будто на попреки, что его плохо слышно, он ответил: "Это потому, что за меня говорит в состязании моя- кифара".

О пифагорейце Аристоксен говорит, что в свое военачальство он ни разу не потерпел поражения; а однажды, когда ему стали завидовать, он отказался от начальства, и войско тотчас было разбито.

Он первый упорядочил механику, приложив к ней математические основы, и первый свел движение механизмов к геометрическому чертежу. Он пытался через сечение полуцилиндра получить две средние пропорциональные для удвоения куба. А в геометрии он первый открыл куб, как заявляет Платон в "Государстве" 64.

5. АЛКМЕОН

Алкмеон Кротонский. Он также был слушателем Пифагора. Писал он главным образом о врачевании, но подчас и о природе, говоря так: "У человека большею частью всего по два" 65. По-видимому, он первый написал рассуждение о природе [как утверждает Фаворин в "Разнообразном повествовании"] 66; а луну и вообще [все надлунное] он считал от природы вечным. Отца его звали Пирифой, как он сам пишет в начале своего сочинения: "Алкмеон Кротонский, сын Пирифоя, так сказал Бротину, Леонту и Бафиллу: обо всем невидимом, обо всем смертном богам дана ясность, людям же – лишь судить по приметам..." и т.д. Душу он почитал бессмертною и непрерывно движущеюся, подобно солнцу.

6. ГИППАС

Гиппас Метапонтский, тоже пифагореец. Он говорил, что есть урочное время для перемены в мироздании и что Вселенная ограниченна и вечнодвижима. По словам Деметрия (в "Соименниках"), никаких сочинений он не оставил.

Гиппасов было двое: этот и другой, который написал 5 книг о лаконском государственном устройстве и сам был лаконянином.

7. ФИЛОЛАЙ

Филолай Кротонский, пифагореец. Это у него Платон просит Диона купить пифагорейские книги. Погиб он по подозрению в покушении на тираническую власть 67. У нас о нем есть стихи:

Сколь великую силу имеет меж нас подозренье:
Кто виноват, кто нет, – всем подозренье – беда.
Так Филолай в Кротоне родном погиб от кротонцев,
По подозрению в том, что тирании алкал 68.

Мнение его было, что все рождается неизбежностью и ладом. Он первый сказал, что земля движется по кругу (хотя другие утверждают, что это сказал Гикет Сиракузский). Написал он одну книгу, ее-то (говорит Гермипп), по словам кого-то из писателей, Платон по своем приезде в Сицилию к Дионисию купил у родственников Филолая за сорок александрийских мин и списал из нее "Тимея"; а другие говорят, будто Платон получил ее в подарок за то, что вызволил у Дионисия из-под стражи одного юношу из учеников Филолая.

Именно Филолай (по словам Деметрия в "Соименниках") первый обнародовал пифагорейские [книги под заглавием] "О природе", начинающиеся так: "Природа в мироздании сложена из беспредельного и определяющего, равно как и.целое мироздание, и все, что в нем".

8. ЕВДОКС

Евдокс, сын Эсхина, из Книда, астроном, геометр, врач, законодатель. Геометрии он учился у Архита, врачеванию – у Филистиона Сицилийского (как сообщает Каллимах в "Таблицах"); а Сотион в "Преемствах" говорит, что слушал он и Платона.

Ему было около двадцати трех лет, и жилось ему трудно, когда, привлеченный славою сократиков, пустился он в Афины вместе с врачом Феомедонтом, который его содержал (а по мнению некоторых, и был его любовником). Приехав в Пирей, он каждодневно поднимался в Афины, слушал там софистов и возвращался в гавань 69. Проведя так два месяца, он вернулся на родину и оттуда на дружескую складчину вместе с врачом Хрисиппом отправился в Египет с верительным письмом от Агесилая к Нектанебу, а Нектанеб свел его со жрецами. В Египте, обрив подбородок и брови, он пробыл год и четыре месяца; некоторые утверждают, что там он и написал свое "Восьмилетие". Оттуда он явился софистом в Кизик и на Пропонтиду, а также к царю Мавсолу. И затем, наконец, воротился он в Афины со множеством учеников назло Платону, как уверяют некоторые, ибо когда-то вначале Платон его отверг. А иные говорят, будто он на пиру у Платона первый расставил ложа гостей полукругом, потому что было слишком многолюдно. И Никомах, сын Аристотеля, говорит, что наслаждение он почитал за благо 70.

В отечество он воротился с великим почетом, как то явствует и из постановления в его честь. Слава его распространялась по всему эллинству, – и за те законы, которые он написал для сограждан (как говорит Гермипп в IV книге "О семи мудрецах"), и за его астрономию, и за его геометрию, и за прочие достопамятные труды. У него было три дочери – Актида, Фильтида и Дельфида. Эратосфен (в книге "К Батону") говорит, что "Собачьи разговоры" – тоже его сочинение; а другие – что их написали египтяне на своем языке, а он их перевел и обнародовал для эллинов. Чтение его о богах, мироздании и небесных явлениях слушал Хрисипп Книдский, сын Эринея (а о врачевании слушал он Филистиона Сицилийского). От Евдокса остались и отличные "Записки". Сыном Евдокса был'Аристагор, а сыном Аристагора – Хрисипп, Аэтлиев ученик, погруженный мыслью в умозрение природы, от которого известно "Главное лечение".

Евдоксов было трое: первый – о котором идет речь, второй – родосец, написавший историю, третий – сицилиец, сын Агафокла, комический поэт, трехкратный победитель на городских Дионисиях и пятикратный – на Ленеях 71 (по свидетельству Аполлодора в "Хронологии"). А мы обнаружили, что был и другой книдский врач, о котором Евдокс в "Объезде земли" пишет, что он советовал постоянно держать тело в движении всяческими упражнениями, а равным образом и чувства.

Тот же Аполлодор сообщает, что расцвет Евдокса Книдского приходится на 103-ю олимпиаду и что он положил начало учению о кривых. Скончался он на пятьдесят третьем году. Еще когда он был в Египте у Хонуфида Гелиопольского, бык Апис облизал ему плащ и тогда жрецы сказали, что будет он знаменит, но недолговечен (так рассказывает Фаворин в "Записках"). У нас о нем есть такие стихи:

Повествуют о Евдоксе, что в земле Египетской
Он узнал свою судьбину от прекраснорогого
От быка, – хотя порода бычья бессловесная,
Хоть природа обделила красноречьем Аписа,
Но, с Евдоксом стоя рядом, бык лизал подол его,
Этим ясно знаменуя, что умрет он вскорости.
И судьба его свершилась в самом скором времени:
Только пятьдесят три раза он встречал восход Плеяд 72.

Этого Евдокса называли "Эндоксом" ["Славным"] за громкую о нем молву.

Закончив обзор знаменитых пифагорейцев, обратимся теперь к так называемым "разрозненным" философам; здесь прежде всего надлежит сказать о Гераклите.


PSYLIB® – Диоген Лаэртский. КНИГА ДЕВЯТАЯ

КНИГА ДЕВЯТАЯ

1. ГЕРАКЛИТ

Гераклит, сын Блосона (или, по мнению иных, Гераконта), из Эфеса. Расцвет его приходился на 69-ю олимпиаду.

Был он высокоумен и надменен превыше всякого, как то явствует и из его сочинения, в котором он говорит: "Многознайство уму не научает, иначе оно научило бы и Гесиода с Пифагором, и Ксенофана с Гекатеем". Ибо есть "единая мудрость – постигать Знание, которое правит всем чрез все". Также и Гомеру, говорил он, поделом быть выгнану с состязаний и высечену 1, и Архилоху тоже. Еще он говорил: "Спесь гасить нужнее, чем пожар" и "За закон народ должен биться, как за городскую стену".

Эфесцев он так бранит за то, что они изгнали его товарища Гермодора: "Поделом бы эфесцам, чтобы взрослые у них все передохли, а город оставили недоросткам, ибо выгнали они Гермодора, лучшего меж них, с такими словами: "Меж нами никому не быть лучшим, а если есть такой, то быть ему на чужбине и с чужими" 2. "Просьбою эфесцев дать им законы он пренебрег, ибо город был уже во власти дурного правления. Удалившись в храм Артемиды, он играл с мальчишками в бабки, а обступившим его эфесцам сказал: "Чему дивитесь, негодяи? разве не лучше так играть, чем управлять в вашем государстве?"

Возненавидев людей, он удалился и жил в горах, кормясь быльем и травами. А заболев оттого водянкою, воротился в город и обратился к врачам с такой загадкой: могут ли они обернуть многодождье засухой? Но те не уразумели, и тогда он закопался в бычьем хлеву, теплотою навоза надеясь испарить дурную влагу. Однако и в этом не обретя облегчения, он скончался, прожив 60 лет. О нем есть такие стихи:

Часто я, часто дивился несчастной судьбе Гераклита –
Как он вытерпел жизнь, чтобы потом умереть?
Ибо злая болезнь налила его тело водою,
Свет угасила в очах и темноту навела 3.

По словам Гермиппа, он спросил врачей, могут ли они осушить ему внутренности, выведя воду. Те отказались, и тогда он лег на солнце, а рабам велел обмазать его навозом; и, лежа так, он умер на второй день и был погребен на площади. А по словам Неанфа Кизикского, он не смог уже очиститься от навоза и, оставшись, как был, сделался добычею собак, которые в этом виде его не узнали.

С детства он заставлял дивиться себе: в молодости утверждая, что он ничего не ведает, а взрослым – что знает все. Он не был ничьим слушателем, а заявлял, что сам себя исследовал и сам от себя научился. Впрочем, Сотион говорит, что, по некоторым известиям, он был слушателем Ксенофана, а по Аристону (в книге "О Гераклите") – сумел вылечиться от водянки и умер от другой болезни (что подтверждает и Гиппобот).

Книга, известная под его именем, в целом называется "О природе", разделяется же на три рассуждения: обо Всем, о государстве и о божестве. Книгу эту он поместил в святилище Артемиды, позаботившись (как говорят) написать ее как можно темнее, чтобы доступ к ней имели лишь способные и чтобы обнародование не сделало ее открытой для прозрения. Тимон тоже описывает его в таких словах:

Взвился меж ними тогда Гераклит, толпу охуждая
В темном своем кукареканье...

А Феофраст говорит, что в писании он иное недоговаривает, а в ином сам себе противоречит по причине меланхолии.. Гордыня же его явствует из того, что говорит Антисфен в "Преемствах": он уступил своему брату царскую власть. И сочинение его стяжало такую славу, что у него явились последователи, получившие название гераклитовцев.

Мнения его в общих чертах были таковы. Все составилось из огня и в огонь разрешается. Все совершается по судьбе и слаживается взаимной противобежностью (enantiodromia). Все исполнено душ и демонов. Высказался он обо всем, чему подвержен мир, например что солнце по величине таково, каким видится. Еще он говорит: "Пределов души не отыщешь, по какому пути не иди, – так глубок ее Разум". Самомнение называет он падучей болезнью, а зрение – ложью. И подчас в сочинении своем выражается он светло и ясно, так что даже тупому нетрудно понять и вознестись душой. А краткость и вескость его слога несравненны.

Частные же мнения его таковы. Начало есть огонь; все есть размен (amoibe) огня и возникает путем разрежения и сгущения. (Ясного изложения он, однако же, не дает.) Все возникает по противоположности и всею цельностью течет, как река. Вселенная конечна, и мир один. Возникает он из огня и вновь исходит в огонь попеременно, оборот за оборотом, в течение всей вечности; совершается это по Судьбе. В противоположностях то, что ведет к рождению, зовется войной и раздором, а что к обогневению, – согласием и миром. Изменение есть путь вверх и вниз, и по нему возникает мир. Именно, сгущающийся огонь исходит во влагу, уплотняется в воду, а вода крепнет и оборачивается землей – это путь вниз. И с другой стороны, земля рассыпается, из нее рождается вода, а из воды – все остальное (при этом почти все он сводит к морским испарениям) – это путь вверх. Испарения рождаются от земли и от моря, одни светлые и чистые, другие темные: от светлых умножается огонь, от иных – влага. Какое над этим окружение, он не разъясняет, но говорит, что в нем есть выдолбины (scaphai), обращенные к нам, и в них светлые испарения, собираясь, образуют пламена, которые и есть светила. Самое светлое и горячее пламя солнца, ибо прочие светила дальше отстоят от земли и поэтому меньше светят и греют, а луна хоть и ближе к земле, но движется по нечистому месту. Солнце же движется в месте прозрачном и несмутном и в соразмерном отстоянии от нас, оттого оно больше и греет, и светит. Затмения солнца и луны бывают оттого, что выдолбины поворачиваются кверху, а ежемесячные перемены луны – оттого, что выдолбина поворачивается понемногу. День и ночь, месяцы и времена года, годы, дожди и ветры и прочее подобное возникает из-за различных испарений; так, светлое испарение, воспламеняясь в круге солнца, производит день, а противоположное, взяв верх, вызывает ночь; так, от светлого усиливается тепло и производит лето, а от темного умножается влага и творит зиму. В согласии с этим объясняет он причины и всего прочего. О земле, однако, он не разъясняет, какова она есть; точно так же и о том, каковы те выдолбины. Вот в чем состояли его мнения.

О Сократе и о том, что он сказал на сочинение Гераклита, которое ему принес Еврипид (как об этом сообщает Аристон), мы сказали в разделе о Сократе 4. А грамматик Селевк сообщает (со слов некоего Кротона в книге "Ныряльщик"), будто первым эту книгу принес в Элладу некий Кратет, сказав при этом, что нужно быть делосским водолазом, чтобы не захлебнуться в ней. Иные дают ей заглавие "Музы", иные – "О природе", а Диодот

"Правило негрешимое уставу жить";

называют ее также "Указатель нравам" и "Единый порядок строю Всего". Говорят, на вопрос, почему он молчит, Гераклит ответил: "Чтобы вы болтали".

Знакомства с ним пожелал сам Дарий и написал ему так:

"Царь Дарий, сын Гистаспа, Гераклиту, мужу эфесскому, шлет привет. Тобою написана книга "О природе", трудная для уразумения и для толкования. Есть в ней места, разбирая которые слово за словом видишь в них силу умозрения твоего о мире, о Вселенной и обо всем, что в них вершится, заключаясь в божественном движении; но еще больше мест, от суждения о которых приходится воздерживаться, потому что даже люди, искушенные в словесности, затрудняются верно толковать написанное тобой. Посему царь Дарий, сын Гистаспа, желает приобщиться к твоим беседам и эллинскому образованию. Поспешай же приехать, дабы лицезреть меня в моем царском дворце. Эллины, я знаю, обыкновенно невнимательны к своим мудрецам и пренебрегают прекрасными их указаниями на пользу учения и знания. А при мне тебя ждет всяческое первенство, прекрасные и полезные повседневные беседы и жизнь, согласная с твоими наставлениями".

"Гераклит Эфесский царю Дарию, сыну Гистаспа, шлет привет. Сколько ни есть людей на земле, истины и справедливости они чуждаются, а прилежат в дурном неразумии своем к алчности и тщеславию. Я же все дурное выбросил из головы, пресыщения всяческого избегаю из-за смежной с ним зависти и по отвращению к спеси. Потому и не приеду я в персидскую землю, а буду довольствоваться немногим, что мне по душе". Вот каков был он и перед самим царем.

Деметрий в "Соименниках" говорит, что презирал он даже афинян, хотя пользовался у них большой славой, и предпочитал жить на родине, хотя эфесцы пренебрегали им. Упоминает о нем и Деметрий Фалерский в "Апологии Сократа". Толкованием его сочинения занимаются многие: и Антисфен, и Гераклид Понтийский, и Клеанф, и стоик Сфер, равно как и Павсаний, прозванный "гераклитовцем", и Никомед, и Дионисий; а из грамматиков – Диодот, который уверяет, что сочинение это было не о природе, а о государстве и о природе в нем говорилось только в виде примера. А Иероним сообщает, что Скифин, ямбический поэт, взялся излагать его учение в стихах.

О нем существует много эпиграмм, в том числе такая:

Я – Гераклит. Что вы мне не даете покоя, невежды?
Я не для вас, а для тех, кто понимает меня.
Трех мириад мне дороже один; и ничто – мириады.
Так говорю я и здесь, у Персефоны в дому 5.

А другая такая:

Не торопись дочитать до конца Гераклита-эфесца –
Книга его – это путь, трудный для пешей стопы,
Мрак беспросветный и тьма. Но если тебя посвященный
Вводит на эту тропу – солнца светлее она 6.

Гераклитов было пятеро: первый – наш философ; второй лирический поэт, которому принадлежит хвалебная песнь двенадцати богам; третий – элегический поэт из Галикарнаса, которому Каллимах посвятил такие стихи:

Друг Гераклит, мне сказали о том, что ты уже умер.
Слезы из глаз полились. Вспомнил я, сколько мы раз
Вместе беседуя, солнца закат провожали. А ныне
Ты уже давний прах, галикарнасский мой гость!
Но еще живы твои соловьиные песни: жестокий,
Все уносящий Аид рук не наложит на них 7.

Четвертый был лесбиец, написавший македонскую историю; пятый – писатель в серьезном и смешном роде, прежде занимавшийся игрой на кифаре.

2. КСЕНОФАН

Ксенофан Колофонский, сын Дексия (или, по словам Аполлодора, сын Орфомена), с похвалою упоминается Тимоном, который говорит:

И Ксенофан, Гомеровых кривд бичеватель задорный...

Изгнанный из отечества, он жил в сицилийской Занкле, [был участником выселения в Элею, учил там] 8, жил также в Катане. Некоторые говорят, будто он ни у кого не учился, некоторые – что он учился у Ботона Афинского, некоторые – что у Архелая; а сам он был современником Анаксимандра 9 (так говорит Сотион). Писал он эпические стихи, элегии и ямбы против Гесиода и Гомера, нападая на их рассказы о богах, и сам был певцом своих сочинений. Говорят, выступал он также против мнений Фалеса и Пифагора, бранил и Эпименида. Жизнь его была на редкость долгою, о чем он сам говорит в одном месте:

Солнце уже шестьдесят и семь кругов совершило,
Как я из края и в край мысль по Элладе ношу.
От роду было тогда мне двадцать пять и не боле,
Ежели только могу верно об этом сказать.

Он утверждает, что есть четыре основы сущего, что миры бесчисленны, но неизменны. Облака образуются оттого, что солнце вздымает испарения и возносит их в окрестный воздух. Сущность бога шаровидна и нисколько не схожа с человеком; он весь – зрение и весь – слух, но Дыхания в нем нет; и он весь – ум, разумение и вечность. Он же первый сказал, что все возникающее подвержено гибели и что душа есть дыхание.

Это он сказал, что большинство слабее, чем ум, и что с тиранами нужно говорить или как можно меньше, или как можно слаще 10. Эмпедокл однажды сказал ему, что невозможное дело – найти мудреца. "Конечно, – ответил Ксенофан, – ведь нужно самому быть мудрецом, чтобы признать мудреца". А Сотион говорит, будто он первый заявил, что все непостижимо, но Сотион ошибается.

Он сочинил поэму "Основание Колофона" и "Выселение в Элею Италийскую" – всего 2000 стихов. Расцвет его был около 60-й олимпиады. Деметрий Фалерский (в книге "О старости") и стоик Панэтий (в книге "О бодрости") говорят, будто он, подобно Анаксагору, своими руками похоронил своих сыновей 11. По-видимому, он был продан в рабство [и выкуплен] пифагорейцами Пармениском и Орестадом (так говорит Фаворин в I книге "Записок").

Был также и другой Ксенофан, с Лесбоса, сочинитель ямбов.

Таковы разрозненные философы.

3. ПАРМЕНИД

Слушателем Ксенофана был Парменид Элейский, сын Пирета (а сам Ксенофан – слушателем Анаксимандра, как сказано в "Обзоре" Феофраста). Однако хотя он и учился у Ксенофана, но последователем его не стал, а примкнул к пифагорейцу Аминию, сыну Диохета (так говорит Сотион), человеку бедному, но прекрасному и благородному; и ему он следовал гораздо ближе, а по смерти его воздвиг ему святилище, так как сам был родом знатен и богат: Аминий, а не Ксенофан обратил его к душевному миру.

Он первый заявил, что земля шаровидна и что место ее в середине. Существуют две основы, огонь и земля, и первый служит творцом, вторая веществом. Род человеческий первое начало свое имеет от солнца, но жар и холод, из которых все состоит, сильнее и солнца. Душа и ум – одно и то же (об этом упоминает и Феофраст в "Физике", где у него изложены мнения едва ли не всех философов). Философию он разделил надвое – на философию истины и философию мнения. Поэтому он и говорит в одном месте:

...Все тебе должно уведать:
Истины твердое сердце в круге ее совершенном,
Мнение смертного люда, в котором нет истинной правды 12.

Философию он излагал в стихах, подобно Гесиоду, Ксенофану и Эмпедоклу. Критерием истины называл он разум, в чувствах же, – говорил он, – точности нет. Вот его слова:

Да не постигнет тебя на стезе твоей опыт привычный
Правиться глазом бесцельным и слухом, отгулами звучным,
И языком, – будь лишь разум судьей многоспорному слову!

Потому и Тимон говорит о нем:

Высокоумную мощь Парменида, чуждателя мнений,
Освободившего мысль из обманного воображенья.

Это о нем написал Платон диалог, озаглавленный "Парменид, или Об идеях".

Расцвет его приходится на 69-ю олимпиаду. По-видимому, он первый открыл, что вечерняя звезда и утренняя звезда одно и то же светило (так говорит Фаворин в V книге "Записок"; иные приписывают это Пифагору, но Каллимах утверждает, что стихотворение это не Пифагорово 13). Говорят, что он и законы дал для сограждан (так сообщает Спевсипп в книге "О философах"), и первый стал предлагать рассуждение об Ахиллесе 14 (так сообщает Фаворин в "Разнообразном повествовании").

Был также и другой Парменид – ритор, сочинитель учебника.

4. МЕЛИСС

Мелисс Самосский, сын Ифегена. Он был слушателем Парменида, но посещал и беседы Гераклита; это он представил Гераклита эфесцам, которые его не хотели знать, подобно тому, как Гиппократ представил абдеритам Демокрита 15. Он участвовал в государственных делах, и сограждане удостоили его одобрением: он был избран флотоводцем 16 и своею доблестью стяжал еще большее восхищение.

Мнение его было, что Вселенная беспредельна, неизменна, недвижима, едина, подобна самой себе и полна. Движения нет, лишь кажется, будто оно есть. Даже о богах, по его словам, высказываться не подобает, ибо познание их невозможно.

Расцвет его, по словам Аполлодора, приходится на 84-ю олимпиаду.

5. ЗЕНОН ЭЛЕЙСКИЙ

Зенон Элейский. Аполлодор в "Хронологии" говорит, что по рождению он был сын Телевтагора, по усыновлению же сын Парменида, [а Парменид – сын Пирета]. О нем и о Мелиссе у Тимона сказано так:

Мощную силу Зенона, которой и убыли нету,
И с двуязыким хулителем рядом увидел Мелисса, –
Многих призраков выше, немногих призраков ниже.

Стало быть, этот Зенон был слушателем Парменида и стал его любовником; росту он был высокого, как о том говорит в "Пармениде" Платон, который упоминает о нем также в "Софокле" и в "Федре", называя его элейским Паламедом 17; между тем как Аристотель говорит, что он изобрел диалектику, как Эмпедокл – риторику 18.

Человек он был благороднейший как в философии, так и в государственных делах; книги его, говорят, полны большого ума. Мало того, он задумывал низвергнуть тирана Неарха (а иные говорят, Диомедонта) и был схвачен, как о том рассказывает Гераклид в "Сокращении" по Сатиру; но когда его допрашивали о сообщниках и об оружии, которое он вез в Липару, он в ответ оговорил всех друзей тирана, чтобы тот остался одинок, а потом, попросившись сказать ему на ухо кое о ком, вцепился в ухо зубами и не отпускал, пока его не закололи; так подвергся он той же участи, что и тираноубийца Аристогитон 19. Деметрий в "Соименниках" говорит, будто он откусил тирану нос, а Антисфен в "Преемствах" – будто после того, как он оговорил друзей тирана, тот его спросил, не было ли кого-нибудь еще, а он ответил: "Только ты, пагуба нашего города!", потом обратился к окружающим: "Дивлюсь я вашей трусости: чтобы не пострадать, как я, вы ползаете перед тираном!" – и наконец отгрыз себе язык и выплюнул его тирану в лицо; и граждан это так взволновало, что они тут же насмерть побили тирана каменьями. Так рассказывают в один голос почти все; только Гермипп утверждает, будто он был брошен в ступу и забит насмерть 20. Мы о нем написали так:

Ты, Зенон, возымел благородное в сердце желанье –
Злого тирана убив, вольность Элее вернуть.
Казнь постигла тебя: тиран истолок тебя в ступе.
Нет! это ложь: истолок тело твое, не тебя 21.

Был он достойным человеком и во многом другом, а к вышестоящим относился с такой же надменностью, как и Гераклит. Так, родной свой город, фокейское поселение, прежде называвшееся Гиелой, а потом Элеей, неприметную общину, умевшую только вскармливать достойных мужей, любил он больше, чем тщеславные Афины, и прожил там всю свою жизнь, ни разу не выбравшись к афинянам.

Он первый стал предлагать рассуждение об Ахиллесе, (хотя Фаворин приписывает это Пармениду) 22, равно как и многие другие.

Мнения его таковы: миры существуют, пустоты же не существует; природа всего сущего произошла из теплого, холодного, сухого и влажного, превращающихся друг в друга; люди же произошли из земли, а души их есть смесь вышеназванных начал, в которой ни одно из них не пользуется преобладанием.

Рассказывают, что однажды в ответ на брань он рассердился; кто-то стал его за это корить, а он ответил: "Если я сделаю вид, будто меня не бранят, я не почувствую, и когда меня похвалят".

О том, что Зенонов было восемь, мы уже сообщили в жизнеописании Зенона Китайского 23. Расцвет нашего философа приходится на 79-ю олимпиаду.

6. ЛЕВКИПП

Левкипп из Элеи (а по другим сведениям – из Абдеры, по третьим – из Милета). Он был слушателем Зенона.

Мнение его было, что Вселенная беспредельна, что все в ней переменяется одно в другое, что она есть пустота и полнота. Миры возникают тогда, когда тела впадают в пустоту и прилегают друг к другу; и от движения их по мере их возрастания возникает природа светил. Солнце движется по большему кругу, чем луна; земля держится в самой середине вихря, а видом она, как бубен. Это он первый принял атомы за начало. Таковы основные черты его учения; частности же его следующие.

Вселенную, как сказано, называет он беспредельной. В ней есть полнота и есть пустота; то и другое он называет основами. Из них возникают и в них разрешаются бесконечные миры. Возникновение миров происходит так. Из беспредельности отделяется и несется в великую пустоту множество разновидных тел; скапливаясь, они образуют единый вихрь, а в нем, сталкиваясь друг с другом и всячески кружась, разделяются по взаимному сходству. И так как по многочисленности своей они уже не могут кружиться в равновесии, то легкие тела отлетают во внешнюю пустоту, словно распыляясь в ней, а остальные остаются вместе, сцепляются, сбиваются в общем беге и образуют таким образом некоторое первоначальное соединение в виде шара. Оно в свою очередь отделяет от себя как бы оболочку, в которую входят разнообразные тела. По мере того как она вращается в вихре, отталкиваемая от середины, эта внешняя оболочка становится тонкою, потому что все плотное, что захватывалось вихрем, постоянно стекалось в одно место. Из того, что уносилось к середине и там держалось вместе, образовалась земля. А сама окружающая оболочка тем временем росла в свою очередь за счет притока тел извне: вращаясь вихрем, она принимала в себя все, чего ни касалась. Некоторые из этих тел, сцепляясь, образовали соединение, которое сперва было влажным и грязным, потом высохло и закружилось в общем вихре и наконец воспламенилось и стало природою светил.

Круг солнца – самый дальний от земли, круг луны – самый ближний, остальные лежат между ними. Все светила воспламеняются от быстроты движения, а солнце воспламеняется еще и от звезд; в луне огня лишь немного. Затмения солнца и луны..... 24 [Наклон зодиака возник оттого,] что земля накренена к югу. Северные области всегда под снегом, в холоде и во льдах. Затмения солнца происходят редко, а затмения луны часто, потому что круги их неравны. И как возникновение миров, так и возрастания их, и ущербы, и разрушения совершаются по некой неизбежности, но, какова она, Левкипп не разъясняет.

7. ДЕМОКРИТ

Демокрит, сын Гегесистрата (а другие говорят Афинокрита, а третьи – Дамасиппа), из Абдеры (а иные говорят – из Милета). Он был учеником каких-то магов и халдеев, которых царь Ксеркс оставил наставниками у его отца, когда у него гостил, как о том сообщает и Геродот 25; у них-то он еще в детстве перенял науку о богах и о звездах. Потом он перешел к Левкиппу, а по некоторым сообщениям – и к Анаксагору, моложе которого он был на сорок лет. Однако же Фаворин в "Разнообразном повествовании" утверждает, будто Демокрит говорил, что мнения Анаксагора о луне и солнце не ему принадлежат, а древним и только присвоены Анаксагором и еще будто он высмеивал учения Анаксагора о мировом упорядочении и об Уме – все из-за обиды, что Анаксагор не принял его в ученики; как же в таком случае мог он учиться у Анаксагора?

Деметрий в "Соименниках" и Антисфен в "Преемствах" сообщают, что он совершил путешествие и в Египет к жрецам, чтобы научиться геометрии, и в Персию к халдеям, и на Красное море; а некоторые добавляют, что он и в Индии встречался с гимнософистами, и в Эфиопии побывал. Из трех братьев он был младшим при разделе наследства и взял себе меньшую долю имущества, состоявшую в деньгах, так как они были ему нужны для путешествия, и братья это хитро сообразили. Деметрий говорит, что его доля превышала сто талантов, и все это он истратил.

Еще Деметрий говорит, будто бы он так трудолюбив, что жил затворником в садовой беседке, и даже когда отец его привел быка для жертвоприношения и привязал к беседке, Демокрит долго этого не замечал, пока отец, прервав его занятия ради жертвоприношения, сам не сказал ему о быке. Кажется, говорит Деметрий, Демокрит побывал и в Афинах, но не заботился, чтобы его узнали, потому что презирал славу; и он знал Сократа, а Сократ его не знал. В самом деле, вот его слова: "Я пришел в Афины, и ни один человек меня не знал". Если диалог "Соперники" принадлежит Платону, говорит Фрасилл, то именно Демокрит есть тот безымянный собеседник, который наряду с Энопидом и Анаксагором участвует в беседе с Сократом о философии и которому Сократ говорит, что философ подобен пятиборцу 26: он ведь и в самом деле был пятиборцем в философии, так как занимался и физикой, и этикой, и математикой, и всем кругом знаний, и даже в искусствах был всесторонне опытен. Это ему принадлежат слова: "Слово – тень дела". Впрочем, Деметрий Фалерский (в "Апологии Сократа") говорит, будто он вовсе и не приезжал в Афины; тогда это еще замечательнее, ибо он пренебрег таким великим городом и предпочел не себя прославить его славой, а своей славой прославить собственный город.

Каков он был, можно видеть и по сочинениям. Можно думать, говорит Фрасилл, что он был приверженцем пифагорейцев, да и о самом Пифагоре он восторженно упоминает в книге, названной его именем. Казалось бы даже, что он все у него перенял и сам его слушал, если бы это не противоречило расчету времени. Во всяком случае Главк Регийский утверждает, что Демокрит слушал кого-то из пифагорейцев, а Главк – современник Демокрита; и Аполлодор Кизикийский тоже говорит, будто он встречался с Филолаем.

По словам Антисфена, упражнялся он и в том, чтобы разными способами испытывать свои представления 27; для этого он по временам уединялся и даже сидел на кладбищах. По возвращении из странствий жил он в крайней бедности, так как все свое добро он истратил; на пропитание в бедности давал ему брат его Дамас. Но однажды он прославился каким-то предсказанием будущего и потом всю жизнь пользовался в народе славою человека боговдохновенного. А так как был закон, запрещавший хоронить в отечестве человека, расточившего отцовское имущество, то Демокрит, чтобы избежать нареканий завистников и доносчика, – так сообщает Антисфен, прочитал народу свой "Большой Мирострой", лучшее из всех его сочинений 28, и получил за него в награду пятьсот талантов; мало того, в честь его воздвигли медные статуи и когда он умер, то погребли его на государственный счет, – а жил он более ста лет. Впрочем, Деметрий говорит, что "Большой Мирострой" читали перед народом его родичи и что в награду он получил только сто талантов; то же самое говорит и Гиппобот.

Аристоксен в "Исторических записках" сообщает, что Платон хотел сжечь все сочинения Демокрита, какие только мог собрать, но пифагорейцы Амикл и Клиний помешали ему, указав, что это бесполезно: книги его уже у многих на руках. И неудивительно: ведь Платон, упоминая почти всех древних философов, Демокрита не упоминает нигде, даже там, где надо было бы возражать ему; ясно, что он понимал: спорить ему предстояло с лучшим из философов. Даже Тимон выражает похвалу Демокриту в таких словах:

Пастыря слов Демокрита, двойной изощренного мыслью
Всемудреца, болтуна, поспешил я прочесть среди первых.

По времени жизни, как сам он говорит в "Малом Мирострое", был он юношей, когда Анаксагор был стариком, и разницы в годах между ними было сорок лет. Этот "Малый Мирострой", по его словам, сочинен им через 730 лет после взятия Трои 29; стало быть (как исчисляет Аполлодор в "Хронологии"), родился он в 80-ю олимпиаду или (как пишет Фрасилл в "Предисловии к книгам Демокрита") в третий год 77-й олимпиады, то есть годом раньше Сократа. Значит, он был современником Архелая, Анаксагорова ученика, и последователем Энопида, которого он упоминает в своих сочинениях. Упоминает он и учение о Едином последователей Парменида и Зенона, вокруг которого было тогда больше всего шума, упоминает и Протагора Абдерского, который считается современником Сократа.

Афинодор в VIII книге "Прогулок" рассказывает, что однажды к нему пришел Гиппократ, и Демокрит велел принести молока, а посмотрев на молоко, сказал, что оно от черной козы, которая родила в первый раз; и Гиппократ изумился его проницательности. Девушку, сопровождавшую Гиппократа, в первый день он приветствовал словами: "Здравствуй, девушка!", а на следующий день: "Здравствуй, женщина!" – и в самом деле, в ту самую ночь девушка лишилась невинности.

Скончался Демокрит, по словам Гермиппа, следующим образом. Был он уже очень дряхл и ждал конца, а сестра его горевала, как бы он не умер во время праздника Фесмофорий 30 и не помешал ей воздать богине должные почести. Он ее ободрил и велел приносить ему каждый день теплые хлебы; и, поднося их к ноздрям, он сумел поддержать свою жизнь в течение всего праздника, а когда миновали положенные три дня, то безболезненно расстался с жизнью, прожив сто девять лет 31 (как говорит Гиппарх). Мы в нашей книге "Все размеры" сочинили о нем такие стихи:

Кто настолько был мудр, что дело исполнил такое,
Как исхитрился свершить знающий все Демокрит?
Смерть, что явилась за ним, принимал он три дня в своем доме,
Гостью питая свою паром горячих хлебов 32.

Вот какова была жизнь этого мужа.

Мнения его следующие. Начала Вселенной суть атомы и пустота, все остальное лишь считается существующим. Миры бесконечны и подвержены возникновению и разрушению. Ничто не возникает из несуществующего, и ничто не разрушается в несуществующее. Атомы тоже бесконечны по величине и количеству, они вихрем несутся во Вселенной и этим порождают все сложное – огонь, воду, воздух, землю, ибо все они суть соединения каких-то атомов, которые не подвержены воздействиям и неизменны в силу своей твердости. Солнце и луна состоят из таких же телец, гладких и круглых, точно так же, как и душа; а душа и ум – одно и то же. Видим мы оттого, что в нас попадают и остаются видности 33. Все возникает по неизбежности: причина всякого возникновения – вихрь, и этот вихрь он называет неизбежностью. Конечная цель есть душевное благосостояние; и оно не тождественно с наслаждением, как ошибочно понимали некоторые, – это состояние, при котором душа пребывает в спокойствии и равновесии, не смущаемая ни страхом, ни суеверием, ни иною какою-нибудь страстью. И он называет его также "благодушием" и многими другими именами. Качества существуют лишь по установлению, по природе же существуют только атомы и пустота. Вот каковы были его мнения.

Сочинения его расписаны Фрасиллом по тетралогиям наподобие Платоновых.

По этике сочинения такие: "Пифагор", "О душевном расположении мудреца", "О том, что в аиде", "Тритогения" (это значит, что от богини родятся три вещи, в которых вся людская жизнь), "О достоинстве мужа, или О добродетели", "Рог Амалфеи", "О душевном благосостоянии", "Этические записки"; сочинение же "Благодушие" не обнаружено. Таковы сочинения по этике.

По физике сочинения такие: "Большой Мирострой" (который последователи Феофраста приписывают Левкиппу), "Малый Мирострой", "Мироописание", "О планетах", "О природе" первая книга, "О человеческой природе" (или "О плоти") вторая книга, "Об уме", "О чувствах" (два последних сочинения некоторыми объединяются под заглавием "О душе"), "О вкусах", "О цветах", "О разнице форм", "О перемене форм", "Подтверждения" (то есть дополнительные суждения к сказанному), "Об образах, или О предвидении", "О логике, или Мерило" 3 книги, "Спорные вопросы". Таковы сочинения по физике.

Вне сборников сочинения такие: "Причины небесных явлений", "Причины воздушных явлений", "Причины наземных явлений", "Причины огня и огненных явлений", "Причины звуков", "Причины семян, растений и плодов", "Причины о животных" – 3 книги, "Смешанные причины", "О камне". Таковы сочинения вне сборников.

По математике сочинения такие: "О познании разницы, или О соприкосновении круга и шара", "О геометрии", "Геометрия", "Числа", "Об иррациональных линиях и телах" 2 книги, "Проекции", "Большой год, или Астрономия" (расписание), "Состязание часов [с небосводом]", "Описание неба", "Описание земли", "Описание полюсов", "Описание лучей". Таковы сочинения по математике.

По искусствам сочинения такие: "О ритмах и гармонии", "О поэзии", "О красоте стихов", "О благозвучных и неблагозвучных буквах", "О Гомере, или О правильном произношении и непонятных словах", "О пении", "О речениях", "Именословие". Таковы сочинения по искусствам.

По прикладным наукам сочинения такие: "Предведение", "Об образе жизни, или О диете", "Врачебная наука", "Причины того, что бывает в срок и не в срок", "О земледелии, или Землемерие", "О живописи", "О военном строе", "О вооруженном бое". Таковы эти его сочинения.

Некоторые перечисляют также по отдельности следующие сочинения из его "Записок": "О священных писаниях в Вавилоне", "О том, что в Мероэ", "Плавание вокруг океана", "Об истории", "Халдейская книга", "Фригийская книга", "О горячке и о болезненном кашле", "Причины по законам", "Рукотворные проблемы" 34. Остальные же сочинения, приписываемые некоторыми Демокриту, или только составлены по его писаниям, или же заведомо ему не принадлежат. Сказанного о книгах Демокрита и количестве их достаточно.

Демокритов было шесть: первый – наш философ; второй хиосский музыкант, его современник; третий – ваятель, упоминаемый Антигоном; четвертый – сочинитель книг об Эфесском храме и о Самофракийском государстве; пятый поэт, писавший эпиграммы слогом ясным и цветистым; шестой уроженец Пергама, прославившийся риторскими речами.

8. ПРОТАГОР

Протагор, сын Артемона (или Меандрия, как говорят Динон в V книге "Персидской истории" и Аполлодор), из Абдеры (так говорит Гераклид Понтийский в книгах "О законах", сообщая, будто он написал законы фу-рийцам) или из Теоса (так говорит Евполид в "Льстецах":

– А там, внутри, сам Протагор из Теоса).

Как и Продик Кеосский, он выступал с речами и брал за это плату; "низкий голос" Продика упоминает и Платон в "Протагоре" 35. Протагор был слушателем Демокрита, а прозвище ему было Мудрость (как говорит Фаворин в "Разнообразном повествовании").

Он первый заявил, что о всяком предмете можно сказать двояко и противоположным образом, и сам первый стал пользоваться в спорах доводами. Одно сочинение он начал так: "Человек есть мера всем вещам – существованию существующих и несуществованию несуществующих". Еще он говорит, что душа есть чувства и больше ничего (это подтверждает и Платон в "Феэтете" 36) и что все на свете истинно. А другое сочинение он начинает следующим образом: "О богах я не могу знать, есть ли они, нет ли их, потому что слишком многое препятствует такому знанию, – и вопрос темен, и людская жизнь коротка". За такое начало афиняне изгнали его из города, а книги его сожгли на площади, через глашатая отобрав их у всех, кто имел.

Он первый стал брать за уроки плату в сто мин; первый стал различать времена глагола и точно выражать время действия; стал устраивать состязания в споре и придумал уловки для тяжущихся; о мысли он не заботился, спорил о словах, и повсеместное нынешнее племя спорщиков берет свое начало от него. Потому-то и Тимон сказал о нем:

И Протагор, во пренье словес необычно искусный...

Он же первый ввел в употребление и сократический способ беседы; и первый применил в споре антисфеновский довод, по которому должно получаться, что противоречие невозможно (так сообщает Платон в "Евфидеме" 37); и первый указал, как можно оспорить любое положение (это сообщает диалектик Артемидор в "Ответе Хрисиппу"). Он же был изобретателем подкладки, которую носильщики подкладывают под свою ношу (так пишет Аристотель в книге "О воспитании"), потому что он и сам был носильщиком (что подтверждает где-то и Эпикур), а в люди вывел его Демокрит, увидав, каким образом он связывает дрова в вязанки 38. И это он выделил четыре вида речи – пожелание, вопрос, ответ и приказ (другие выделяют их семь: рассказ, вопрос, ответ, приказ, сообщение, пожелание, обращение), назвав их основами речи. (Алкидамант же перечисляет другие четыре вида речи: утверждение, отрицание, вопрос, обращение.)

Первой из своих книг он огласил сочинение "О богах", начало которого приведено выше 39; прочитал он его в Афинах, в доме Еврипида (а иные говорят – в доме Мегаклида, а иные говорят – в Ликее, где чтецом был его ученик Архагор, сын Феодота). Обвинителем его за это был Пифодор, сын Полизела, один из четырехсот правителей; впрочем, Аристотель вместо него называет Еватла.

Сохранившиеся его сочинения таковы:

....."Наука спора", "О борьбе", "О знаниях", "О государстве", "О честолюбии", "О добродетелях", "О первоначальном порядке вещей", "О том, что в аиде", "О неправильных людских деяниях", "Наставление", "Судебная речь о жалованье", "Противосуждения" – 2 книги. Таковы его книги.

У Платона есть о нем диалог.

Филохор утверждает, будто корабль его потонул, когда он плыл в Сицилию, и на это намекает Еврипид в своем "Иксионе". Другие говорят, что умер он во время странствия, почти девяноста лет от роду (впрочем, Аполлодор пишет, что ему было семьдесят, что с учением он выступал сорок лет и что расцвет его приходился на 84-ю олимпиаду).

У нас есть стихи и о нем:

Слышал я, Протагор, что ты в преклонные годы,
Стены покинув Афин, старцем скончался в пути.
Город Кекропа тебя на изгнанье обрек, но напрасно –
Ты от Паллады ушел, а от Плутона не смог 40.

Есть рассказ, будто однажды он требовал платы со своего ученика Еватла, а тот ответил: "Но я ведь еще не выиграл дела в суде!" Протагор сказал: "Если мы подадим в суд, и дело выиграю я, то ты заплатишь, потому что выиграл я; если выиграешь ты, то заплатишь, потому что выиграл ты".

Был также и другой Протагор, астроном, на смерть которого написал стихи Евфорион; был и третий, стоический философ.

9. ДИОГЕН АПОЛЛОНИЙСКИЙ

Диоген Аполлонийский, сын Аполлофемида, философ-физик, пользовавшийся большой известностью. Он был слушателем Анаксимена 41 (так говорит Антисфен), а жил при Анаксагоре, который едва не погиб в Афинах из-за великой к нему зависти (так пишет Деметрий Фалерский в "Апологии Сократа").

Мнения его таковы. Основою является воздух; миры беспредельны и пустота беспредельна; воздух, сгущаясь и разрежаясь, порождает миры. Из несуществующего ничто не возникает и в несуществующее ничто не разрушается. Земля кругла и утверждена посредине, составлялась она из теплого круговращения, а затвердела от холода.

Сочинение его начинается так: "Приступая ко всякому рассуждению, следует, как мне кажется, за основу взять нечто бесспорное, а в изложении быть простым и строгим".

10. АНАКСАРХ

Анаксарх Абдерский. Он был слушателем Диогена Смирнского; тот – Метродора Хиосского, который говорил, что даже того не знает, что ничего не знает; а Метродор слушал Несса Хиосского (а по утверждению некоторых – самого Демокрита), Анаксарх этот был дружен с Александром, а расцвет его приходится на 110-ю олимпиаду.

Врагом его был Никокреонт, тиран острова Кипра. Однажды на пиру, когда Александр спросил Анаксарха, как ему нравится угощение, тот ответил: "Все великолепно, царь, только надо бы еще подать голову одного сатрапа", – этим он намекал на Никокреонта. Тот запомнил обиду, и, когда Анаксарху после смерти царя Александра во время плавания пришлось высадиться на Кипре, он его схватил, бросил в ступу и приказал толочь железными пестами. Но Анаксарх, не обращая внимания на эту казнь, только сказал ему знаменитые слова: "Толки, толки Анаксархову шкуру – Анаксарха тебе не истолочь!" А когда Никокреонт приказал вырезать ему язык, то он, говорят, сам его откусил и выплюнул тому в лицо 42. У нас о нем есть такие стихи:

Так его, Никокреонт! пестами толки Анаксарха!
Шкура его под пестом – сам он при Зевсе давно.
Будет срок и тебя разотрет Персефона чесалкой,
Молвив такие слова: "Сгинь, негодяй-зернотер!" 43

Прозвище ему было Счастливчик, потому что он был чужд страстей и умерен в образе жизни. Ему с легкостью удавалось образумить человека: так, когда Александр возомнил себя богом, Анаксарх его разубедил – он приметил, что у царя течет кровь из какой-то раны, показал на это пальцем и сказал: "А ведь это кровь, а не

Влага, какая струится у жителей неба счастливых!" 44

(Впрочем, Плутарх говорит, будто Александр сам сказал это своим друзьям 45.) А в другой раз, когда он пил за здоровье Александра, то показал ему на чашу и промолвил:

И некий бог падет от смертных рук! 46

11. ПИРРОН

Пиррон Элидский был сын Плистарха (как сообщает Диокл); вначале он был живописцем (говорит Аполлодор в "Хронологии"), потом – слушателем Брисона, сына Стильпона (говорит Александр в "Преемствах"), а потом Анаксарха, которого сопровождал повсюду, даже при встречах с индийскими гимнософистами и с магами. Отсюда, по-видимому, он и вывел свою достойнейшую философию, утвердив непостижимость и воздержание особого рода (говорит Асканий Абдерский). Он ничего не называл ни прекрасным, ни безобразным, ни справедливым, ни несправедливым и вообще полагал, что истинно ничто не существует, а людские поступки руководятся лишь законом и обычаем, – ибо ничто не есть в большей степени одно, чем другое.

В согласии с этим вел он и жизнь свою, ни к чему не уклоняясь, ничего не сторонясь, подвергаясь любой опасности, будь то телега, круча или собака, но ни в чем не поддаваясь ощущениям. От опасностей его уберегали (по словам Антигона Каристского) следовавшие за ним друзья. Впрочем, Энесидем говорит, что воздержание от суждений было для него правилом только в философии, в частных же случаях он вовсе не был неосмотрителен. И прожил он до девяноста лет. Антигон Каристский в книге "О Пирроне" пишет о нем так. Вначале он был безвестен, беден и занимался живописью, – в элидском гимнасии до сих пор сохраняются его "Факелоносцы", писанные довольно посредственно. Потом он удалился, жил в уединении, лишь изредка показываясь даже домашним: дело в том, что он услышал, как один индиец попрекнул Анаксарха, что нехорошо другого поучать, а самому плясать под царскую дудку.

Держался он всегда ровно, и когда от него отходили, недослушав, он продолжал говорить для себя одного, хоть в молодости и был непоседлив 47. Не раз он уходил из дому, никому не сказавшись (говорит Антигон), и бродил с кем попало. А когда однажды Анаксарх попал в болото, Пиррон прошел мимо, не подав руки; люди его бранили, но Анаксарх восхвалял – за безразличие и безлюбие. В другой раз его застигли, когда он разговаривал сам с собой, и спросили, в чем дело; он ответил: "Учусь быть добрым".

В обсуждениях все на него смотрели снизу вверх, потому что он умел отвечать на вопросы тотчас и очень подробно. Даже Навсифан пленился этим в юности и говаривал, что в поведении надо следовать Пиррону, а в рассуждениях – ему самому, и не раз добавлял, что и Эпикур, дивясь на Пирронов образ жизни, часто расспрашивал его о Пирроне. А в отечестве своем Пиррону воздавали такой почет, что назначили его верховным жрецом и ради него постановили всех философов освободить от податей.

В бездейственности своей он имел многих подражателей; оттого и Тимон пишет о нем в "Пифоне" и в "Силлах" так:

Старче Пиррон, откуда и как измыслил ты способ
Сбросить с шеи ярмо пустомысленных мнений софистов
И отрешиться от уз обмана и всяческой веры?
Не любопытствовал ты, какие над Грецией ветры
Дуют, откуда, куда, и какой направляемы силой...

А в "Образах" – так:

Мудрый Пиррон, всем сердцем своим я жажду услышать,
В смертной доле людской как ты сумел обрести
Образ бога, который ведет в безмятежном покое...

Афиняне даже почтили его гражданством за умерщвление фракийского царя Котиса 48 (как говорит Диокл).

Он добронравно жил со своей сестрой, повивальной бабкой (так пишет Эратосфен в книге "О богатстве и бедности"), сам носил продавать на базар кур и поросят и сам прибирался в доме, сохраняя полное безразличие; говорят, он даже свинью купал по своему безразличию. Однако за сестру свою (а имя ей было Филиста) он однажды пришел в гнев, а когда его попрекнули, ответил, что не за счет женщины подобает щеголять безразличием. А в другой раз на него набросилась собака, и он испугался, но на укоры ответил, что нелегко всецело отрешиться от человеческих свойств, однако против всего, что происходит, он ополчается, сколько есть сил, делом, а когда недостает сил – словом. И когда ему лечили язвы нагноением, сечением и прижиганием, то он, говорят, даже не морщился.

Тимон изображает его поведение в своих рассуждениях, обращенных к Пифону. А Филон Афинский, человек, близкий Пиррону, рассказывает, что охотнее всего он упоминал о Демокрите, а также о Гомере, восхищаясь им и без конца повторяя:

Листьям в дубравах древесных подобны сыны человеков! 49

Восхищался он и тем, что Гомер уподоблял людей осам, мухам и птицам, и приводил строки:

Так, мой любезный, умри! и о чем ты столько рыдаешь?
Умер Патрокл, несравненно тебя превосходящий смертный!

а также все, что относится к людской бренности, суетности, ребячливости.

Посидоний рассказывает о нем вот какой случай. На корабле во время бури, когда спутники его впали в уныние, он оставался спокоен и ободрял их, показывая на корабельного поросенка, который ел себе и ел, и говоря, что такой бестревожности и должен держаться мудрец.

Нумений единственный говорит, будто он высказывал какие-то догматы.

Среди учеников его были и знаменитые, например Еврилох, о котором рассказывают самые позорные вещи: однажды, говорят, он так рассердился на повара, что схватил вертел с мясом и гнал им повара до самого рынка; а другой раз в Элиде, когда спорщики стали вконец теснить его вопросами, он скинул плащ и поплыл от них прочь через Алфей. Всем софистам он был непримиримым врагом (по словам Тимона). А Филон, например, спорил большею частью с самим собою, о чем Тимон пишет так:

Сам с собой утешается, сам с собою болтает,
Не обольщаясь, Филон искусного спорщика славой.

Далее, слушателями Пиррона были Гекатей Абдерский, Тимон Флиунтский, сочинитель "Силл", о котором речь будет далее, и Навсифан Теосский, учеником которого (по мнению некоторых) был Эпикур. Все они зовутся по имени учителя пирроновцами, а по их догмам (если можно так сказать) апоретиками, скептиками, эфектиками и зететиками. Зететиками, то есть искателями, – потому что они всегда ищут истину; скептиками, то есть высматривателями, – потому что всегда высматривают и никогда не находят; эфектиками, то есть сомневающимися, – по их настроению в поиске, то есть по их воздержанию от суждения; апоретиками, то есть затрудняющимися, – потому что в затруднении находятся даже догматические философы. Впрочем, Феодосии в "Скептических главах" пишет, что скептической школе не следует называться Пирроновой, ибо если направленное движение мысли для нас не уловимо, то мы никогда не узнаем, что думал Пиррон, а не зная этого, не сможем и зваться пирроновцами. К тому же Пиррон не первый открыл скептическую школу и догм никаких не придерживался, а называться пирроновцем может только тот, кто ведет себя так же, как он.

Начинателем этой школы иные называют Гомера, ибо он более всех высказывается об одних и тех же предметах в разных местах по-разному и в высказываниях своих никогда не дает определенных догм. Называют скептическими и изречения семи мудрецов, такие, как "Ничего слишком" и "За порукой расплата", ибо понятно, что если кто в чем-то ручается твердо и убежденно, то за этим следует расплата. Скептически судили, говорят они, Архилох и Еврипид, когда Архилох говорит:

Настроения у смертных, друг мой Главк, Лептинов сын,
Таковы, какие в душу в этот день вселит им Зевс 50,

а Еврипид:

О Зевс! За что зовут несчастных смертных
Разумными? Иль мы в твоей цепи
Не все вершим, чего ты пожелаешь?.. 51

И Ксенофан, и Зенон Элейский, и Демокрит, по такому мнению, оказываются скептиками; Ксенофан, когда говорит:

И ни один из людей не видел и впредь не познает
Ясного образа...

Зенон, когда отрицает движение, говоря: "Движущееся тело не движется ни в том месте, где оно есть, ни в том, где его нет"; Демокрит, когда отбрасывает качества и говорит: "По уговору холод, по уговору тепло, по существу же лишь атомы и пустота" и еще: "По существу мы ничего не знаем, ибо истина – в глубинах". Так же и Платон оставляет истину богам и божеским чадам, сам же ищет лишь правдоподобного смысла 52. И Еврипид говорит:

Кто знает, эта жизнь не есть ли смерть,
И смерть не есть ли то, что жизнь, для смертных? 53

И Эмпедокл:

Оку людскому незримо оно и слуху невнятно,
Даже умом необъемлемо...

И перед этим:

Мы постигаем лишь то, с чем столкнуться приходится в жизни.

И даже Гераклит:, "О величайшем не станем гадать наобум". И Гиппократ высказывается лишь с сомнением, как подобает человеку. Но прежде всего Гомер:

Гибок язык человека – речей для него изобильно
Всяких: поле для слов и сюда и туда беспредельно.
Что человеку измолвишь, то от него и услышишь 54.

Ибо здесь говорится о равносилии и противоположности доводов.

Цель свою скептики полагали в опровержении догматов всех школ, но сами ни о чем догматически не высказывались. Даже приводя и излагая мнения других, они ничего не определяли 55, не определяли и того, что они делали: они отрицали даже, что они ничего не определяют (не говорили, например, "Мы ничего не определяем"), ибо этим они высказались бы определенно. Вместо этого они говорят: "Мы предлагаем такие высказывания, лишь чтобы показать свою сдержанность, ведь то же самое мы могли бы выразить и просто кивком". Так, словами "Мы ничего не определяем" выражается лишь состояние безразличия, – точно так же, как и словами: "Ничуть не более", "На всякое слово есть и обратное" и прочее.

Конечно, "Ничуть не более" может быть сказано и в положительном смысле – что "две вещи сходны", например, "Пират – ничуть не более дурной человек, чем лжец". Однако у скептиков это говорится не в положительном, а в отрицательном смысле, как, например, при опровержении: "Сцилла ничуть не более существовала, чем Химера". (Точно так же ведь и "более" иногда употребляется в сравнительном смысле, например: "Мед более сладок, чем виноград". А иногда в положительном и отрицательном, например: "Добро более приносит пользы, чем вреда", ибо это означает, что пользу оно приносит, а вреда не приносит.) Впрочем, скептики даже отрицают и выражение "Ничуть не более", ибо как предведение ничуть не более существует, чем не существует, так и "Ничуть не более" не более существует, чем не существует; и означают эти слова (как говорит Тимон в "Пифоне"): "Ничего не определять, ни с чем не соглашаться".

Точно так же и выражение "На всякое слово есть и обратное" ведет за собою воздержание от суждения: если вещи противоречат друг другу, а слова равносильны, то из этого следует неведение истины. Более того, и на само это слово есть обратное, так как оно, опровергнув другие, оборачивается и разрушает само себя, наподобие очистительных лекарств, которые сперва отделяют и выделяют материю, а потом выделяются и разрушаются сами.

Догматики возражают, будто скептики этим вовсе не подрывают значение рассуждения, а утверждают его. Но ведь они пользовались услугами рассуждений как раз потому, что подорвать рассуждение можно было не иначе, как другим рассуждением. Точно так же мы 56 говорим и о том, что пространства не существует, и все-таки вынуждены пользоваться словом "пространство", но не в догматах, а в доводах; и точно так же мы знаем, что ничего не бывает по неизбежности, и все же вынуждены пользоваться словом "неизбежность". Истолковывают они это так: какими вещи кажутся, такими они только кажутся, хоть не таковы они на самом деле; но разысканию подлежит именно то, чему причастны наши чувства, а не то, что мы мыслим, ибо ясно, что это последнее существует лишь в мысли.

Таким образом, пирроновское рассуждение есть отчет о том, что кажется и каким-либо образом мыслится, вследствие чего все со всем соотносится, сравнивается и обнаруживает много неправильности и беспорядка – так говорит Энесидем во "Введении к Пиррону". Показывая эти противоречия в рассмотрении, они на каждую убедительность предмета находят [другую] такую же, отменяющую ее. А убедительностью они считают то, что согласно с чувствами, то, что никогда или только изредка меняет свой вид, то, что принято обычаем, то, что определено законами, то, что доставляет удовольствие, то, что вызывает удивление. Для этих-то убедительностей они и приискивают равносильные им противоположные убедительности.

Неразрешимые трудности согласования видимого и мыслимого, ими указываемые, сведены в десять способов 57, которыми изменяется видимость предмета. Вот каковы эти десять способов.

Первый исходит из того, что у различных существ различны наслаждение и боль, различны польза и вред от разных вещей. Это заставляет думать, что и представления у них не одни и те же от. одних и тех же вещей и что поэтому при таком противоборстве лучше воздерживаться от суждений. Так, среди животных некоторые размножаются без спаривания, например огненножители 58, арабский феникс или черви, иные же – совокупляясь, как человек и остальные; и при сравнении у одних из них особенности одни, у других – иные; потому и чувства у них различны: ястребы всех зорче, собаки всех чутче, а стало быть, можно думать, что раз глаза у разных животных разные, то и представления соответственные им. Точно так же и виноградная лоза для козла съедобна, а для человека горька, или цикута для перепелки питательна, а для человека смертельна, или отбросы годятся в пищу для свиньи и не годятся для лошади.

Второй исходит из человеческой природы и личных особенностей. Так, Демофонт, повар Александра, грелся в тени и мерз на солнце; а аргивянин Андрон, по словам Аристотеля, перешел через Ливийскую пустыню, не пивши. Точно так же один чувствует влечение к врачеванию, другой к земледелию, третий – к торговле, и то же самое занятие одним идет во вред, другим на пользу. Поэтому следует воздержаться от суждений.

Третий исходит из различия в наших чувствующих отверстиях. Так, яблоко зрению нашему представляется желтым, вкусу – сладким, обонянию – душистым; и даже одна и та же форма видится по-иному, отражаясь в разных зеркалах. Из этого следует, что всякая видимость есть не в большей степени одно, чем другое.

Четвертый исходит из предрасположений и общих перемен, каковы здоровье, болезнь, сон, бодрствование, радость, печали, молодость, старость, отвага, страх, недостаток, избыток, вражда, любовь, жар, озноб, не говоря уже о легком дыхании и трудном дыхании. От того, каковы предрасположения, зависит и различие видимостей. Ведь даже то, что видится сумасшедшим, не противоречит природе – чем они противоестественней, чем мы? Ведь и мы, глядя на солнце, видим, будто оно не движется; а стоик Феон Тифорейский бродил во сне, а один раб Перикла подымался во сне даже на верхушку крыши.

Пятый исходит из воспитания, законов, веры в предания, народных обычаев и ученых предубеждений. Сюда относятся сомнения о прекрасном и безобразном, об истинном и ложном, добром и злом, о богах, о становлении и гибели всех видимостей. В самом деле, одно и то же для одних справедливо, для других несправедливо, для одних добро, для других зло. Персы не считают невозможным жениться на собственной дочери, а у эллинов это противозаконно. У массагетов (по словам Евдокса в I книге "Объезда Земли") жены общие, у эллинов – нет. Киликийцы находят удовольствие в разбое, эллины – нет. Разные народы верят в разных богов; иные признают предведение, иные – нет. Египтяне покойников бальзамируют, римляне сжигают, пеонийцы бросают в озера. Поэтому от суждения, что истинно, а что нет, следует воздержаться.

Шестой исходит из соединений и взаимодействий, по причине которых ничто не является само собой в чистом виде, а только в соединении с воздухом, светом, влажностью, плотностью, теплом, холодом, движением, испарением и другими воздействиями. Так, пурпур выказывает разные оттенки при солнце, при луне и при светильнике; цвет нашего тела кажется различным в полдень и на закате; камень, который в воздухе тяжел и для двоих, без труда перемещается в воде, то ли потому, что он тяжел, а в воде легчает, то ли потому, что он легок, а в воздухе тяжелеет; а каково все это само по себе, мы не можем выделить, как не можем выделить масло из состава умащения.

Седьмой исходит из расстояний, положений, мест и занимающих их предметов. В силу этого вещи, по-видимому большие, представляются малыми, четырехугольные – круглыми, ровные – бугристыми, прямые – вогнутыми, бесцветные цветными. Так, солнце за дальностью расстояния кажется маленьким; горы издали представляются воздушными и легкими, вблизи же они громоздкие; солнце на восходе – одно, а в середине неба – другое; один и тот же предмет в лесу такой, а на открытом месте – иной; статуя меняется от того, как ее поставить, а голубиная шея – от того, как она изогнется. Стало быть, так как все эти вещи нельзя мыслить вне мест и положений, то и природа их непознаваема.

Восьмой исходит из количества и качества вещей – их теплоты, холода, быстроты, медленности, бесцветности, цветистости. Так, вино в небольшом количестве укрепляет тело, в большом – расслабляет; так же действует и пища, и многое другое.

Девятый исходит из постоянства, необычности, редкости. Так, где землетрясения бывают часто, там люди им не удивляются; не удивляются они и солнцу, потому что видят его каждый день. Этот девятый способ у Фаворина называется восьмым, у Секста и Энесидема – десятым, десятый же способ у Секста назван восьмым, у Фаворина – девятым.

Десятый исходит из соотносительности, например легкого с тяжелым, сильного с бессильным, большего с меньшим, верхнего с нижним. В самом деле, правостороннее не является правосторонним от природы, а только мыслится таким по соотнесенности с иным, и если переместится иное, то и правостороннее перестанет быть правосторонним. Точно так же и отец и брат – понятия соотносительные, и день соотносится с солнцем, и все вещи – с нашей мыслью; а все, что соотносительно, непознаваемо само по себе.

Таковы эти десять способов. Впрочем, последователи Агриппы добавляют к ним еще пять 59: от разногласия, от продолжения в бесконечность, от связи, от предположения, от взаимности. Способ от разногласия прилагается ко всякому разысканию, философскому или обычному, и показывает, как много в нем спорного или смутного. Способ от продолжения в бесконечность не позволяет обосновывать исследование, потому что каждое обоснование требует в свою очередь обоснования, и так до бесконечности. Способ от связи говорит, что всякая вещь воспринимается не сама по себе, а в связи с другими, поэтому все они непознаваемы. Способ от предположения заключается в том, что человек считает возможным принимать простейшие предметы за достоверные сами по себе и не требовать для них обоснования; но это пустое дело, потому что кто-нибудь другой всегда может допустить противоположное. Способ от взаимности применим тогда, когда то, что нужно для обоснования исследуемого предмета, само нуждается в обосновании, например когда обосновывают существование каналов в органах чувств существованием истечений от предметов, хотя последние в свою очередь требуют для своего обоснования, чтобы существовали каналы в органах чувств.

Они отвергают все доказательства, критерии истинности, знаки, причины, движения, изучение, возникновение, существование добра и зла по природе 60. В самом деле, говорят они, всякое доказательство слагается из частей или доказанных, или недоказуемых; если из доказанных, то они в свою очередь потребуют доказательств, и так до бесконечности, если же из недоказуемых, то, будь таких частей много или всего лишь одна, целое все равно будет недоказуемо. Если кому кажется, будто существует что-то не нуждающееся в доказательствах, то удивительно, как они не понимают: именно и нужно доказать, что оно достоверно само по себе. Нельзя ведь доказывать, что стихий четыре, потому что их четыре. К тому же если частные доказательства недостоверны, то недостоверно и общее. Чтобы знать, что перед нами доказательство, мы должны иметь критерий, а чтобы иметь критерий, нужно его доказать; стало быть, и то и другое непостижимо, потому что опирается лишь на взаимные ссылки. А не владея доказательствами, можно ли постичь сомнительное? Ведь мы ищем не то, каким кажется предмет, а то, каков он есть в основе.

Догматических философов они называют глупцами. В самом деле, предположительные заключения исходят не из рассмотрения, а из предположения, – а ведь таким же образом можно доказывать и невозможное 61. Кто считает, что нельзя выводить истину из обстоятельств и устанавливать законы на основании природы, те, говорят они, сами приписывают меру всему, не понимая, что всякая видимость видится нам лишь в соотношении и сорасположении с обстоятельствами. Поэтому нужно признать, что или все истинно, или все ложно. Если же истинно не все, то как мы можем это истинное выделить? Чувственное нельзя выделить чувством, потому что чувству все представляется одинаково истинным; умопостигаемое нельзя выделить умом.по той же причине; а кроме этих двух, у нас нет никаких других возможностей для суждения. Кто уверен в основательности чего-либо чувственного или умопостигаемого, тот сперва должен установить мнение, потому что иные отвергают одни мнения, иные – другие; но это приходится делать опять-таки с помощью или чувственного, или умопостигаемого, а ведь и то и другое спорно. Стало быть, судить о мнениях, относящихся к чувственному или умопостигаемому, невозможно; столкновение мыслей делает каждую из них недостоверной, а тем самым уничтожает то мерило, которым, казалось бы, распознавались все различия, и все становится равновозможным.

Далее, говорят они, наш товарищ по разысканиям тоже может или внушать доверие, или нет. Но если он внушает доверие, то он все равно не сможет возразить человеку с противоположными представлениями, ибо как он будет внушать доверие в рассказе о своих представлениях, так и другой тоже. Если же он не внушает доверия, то он не будет внушать доверия и в рассказе о своих представлениях. Убедительное не следует принимать за истинное, ибо одно и то же бывает убедительно не для всех и не постоянно. Убедительность зависит и от внешних обстоятельств, и от доброго имени говорящего – потому ли, что он разумен, или вкрадчив, или близок нам, или говорит приятное нам.

Критерий истинности подрывают они вот каким образом 62. Он может быть принят или с разбором, или без разбора. Если он принят без разбора, то он безусловно недостоверен и погрешает как в истинном, так и в ложном. Если он принят с разбором, то разбор этот будет частным суждением, в котором критерий будет и судящим и судимым, так что сделанный разбор должен быть предметом нового разбора, и так до бесконечности. Кроме того, критерий этот определяется противоречиво: одни говорят, что критерий это человек, другие – что чувство, третьи – что разум, четвертые – что постигающие представления. Но люди противоречат сами себе и друг другу, что явствует из разницы законов и обычаев; чувства лживы; разум противоречив; постигающее представление определяется умом, а ум переменчив. Стало быть, критерий непознаваем, а тем самым непознаваема и истина.

Знак, по их словам, не существует. В самом деле, если бы он существовал, он был бы или чувственным, или умопостигаемым. Но знак не может быть чувственным, ибо чувствуемость есть общее свойство, а знак – отдельная вещь. Кроме того, чувственные вещи различаются по отличиям, а знаки – по отношениям. Однако знак – это и не умопостигаемая вещь, ибо всякая умопостигаемая вещь есть или явность явного, или неявность неявного, или неявность явного, или явность неявного, а знак не таков. Знак – это не явность явного, ибо явному не нужен знак; это не неявность неявного, ибо раскрываемое неявное стало бы явным; это не неявность явного, ибо что дает чему-то возможность быть воспринятым, должно само быть явным; это не явность неявного, ибо знак, будучи относителен, должен восприниматься вместе с означаемым, а здесь это не так. Стало быть, ничто неясное постигнуто быть не может, потому что постигается оно, по обычному мнению, именно через знаки.

Причину они отрицают вот каким образом 63. Причина есть нечто относительное, ибо соотносится со следствием. Но все относительное только мыслится, а не существует; так и причина только мыслится. В самом деле, если бы причина существовала, при ней должно было бы быть то, что считается ее следствием, иначе она не была бы причиной. Отец не был бы отцом, не будь того, кому он считается отцом; то же можно сказать и о причине. Но при причине нет того, что считается ее следствием, – следствие ведь не есть становление, или разрушение, или что-либо подобное. А стало быть, причина не существует вовсе. Кроме того, если бы причина существовала, то или телесное было бы причиной телесного, или бестелесное – бестелесного; на самом же деле ни то ни другое; стало быть, причины не существует вовсе. Действительно, телесное не может быть причиной телесного, потому что природа того и другого одинакова, и если назвать причиною одно тело, то другое тело тоже окажется причиною, а если оба они будут причинами, то воздействовать им будет не на что. Бестелесное не может быть причиной бестелесного на том же основании. Бестелесное не может быть причиной телесного, потому что ничто бестелесное не творит телесного. Телесное не может быть причиной бестелесного, потому что все, что происходит от воздействия, должно быть из того же вещества, которое подвергалось воздействию, а так как бестелесное не может подвергаться воздействию, то оно ни от чего не может и произойти. Стало быть, причина не существует вовсе. Соответственно с этим начала Вселенной в основе своей не существует – иначе должно было бы существовать нечто творящее и действующее.

Не существует и движения 64 – ибо движимое движется или в том месте, где оно есть, или в том, где его нет; но в том месте, где оно есть, оно не движется, а в том, где его нет, оно тоже не движется; стало быть, движения не существует.

Они отрицают и изучение – они говорят, что или то, что есть, изучается через свое существование, или то, чего нет, – через свое несуществование. Но то, что есть, через свое существование не научается, ибо природа того, что есть, всякому явственна и известна; и то, чего нет, через свое несуществование тоже не изучается, ибо несуществующее не подвержено ничему, в том числе и изучению.

Не существует и возникновения, говорят они. То, что существует, не возникает, потому что оно уже есть; а то, что не существует, не возникает, потому что его не предсуществовало; а что не пред существовало и не существует, то не может испытать возникновение.

От природы не существует ни добра ни зла. Если бы от природы существовали добро и зло, они были бы добром или злом для всех, как снег холоден для всех; но нет такого добра или зла, которые были бы общими для всех, а стало быть, нет добра и зла от природы. В самом деле, или мы должны называть добром все, что человек считает добром, или не все. Но все мы не можем назвать добром, ибо одно и то же кажется одному добром, а другому злом, как наслаждение Эпикуру и Антисфену; стало быть, одна и та же вещь окажется и добром и злом. А если мы будем называть добром не все, что кажется человеку, то нужно будет оценивать разницу мнений, а это неприемлемо, потому что доводы за эти мнения равносильны. Стало быть, природное добро непознаваемо.

Все их способы разбора можно понять по сохранившимся их сочинениям. Сам Пиррон не оставил ничего, зато оставили его последователи Тимон, Энесидем, Нумений, Навсифан и др.

Догматики, возражая им, говорят, будто они и сами прибегают и к пониманию и к догмам: к пониманию – когда они с виду занимаются опровержением, к догмам, и самым строгим, – тогда же. В самом деле, заявляя, что они ничего не определяют и что на всякий довод есть противоположный, они тем самым и дают определение, и полагают догму. Но на это ответ их таков: "Да, в том, что мы претерпеваем как люди, мы согласны – мы признаем и что день стоит, и что мы на свете живем, и многие другие житейские явления; но в том, что догматики доказывают своими рассуждениями, уверяя, будто им это понятно, мы от суждения воздерживаемся, потому что это нам неясно, а знаем мы только свои претерпевания. Так, мы признаем, что мы видим, и мы знаем, что мы мыслим, но как мы видим и как мы мыслим – это нам неизвестно; так, мы говорим в разговоре, что такая-то вещь кажется белой, но не утверждаем, будто бы она и действительно такова. А такие слова, как "Ничего не определяю" и т. п., мы высказываем не в качестве догмы – это ведь не то же самое, что говорить, будто мир шарообразен: последнее есть неясность, а первое есть простое допущение. Стало быть, говоря "Мы ничего не определяем", мы не определяем даже этого.

Далее, догматики говорят, будто скептики отрицают самую жизнь, так как отвергают все, из чего она складывается. Но те отвечают: "Это неверно. Мы ведь не отрицаем, что видим, а только не знаем, как мы видим. Мы признаем видимости, но не признаем, что они таковы и есть, каковы кажутся. Мы чувствуем, что огонь жжет, но жгучая ли у него природа, от такого суждения мы воздерживаемся". Мы видим, что человек движется и что человек умирает, но, как это происходит, мы не знаем. Просто мы стоим на том, что вся подоснова явлений для нас неясна. Когда мы говорим, что статуя имеет выпуклости, этим мы проясняем видимость; а когда говорим, что она не имеет выпуклостей, то этим мы говорим не о видимости, а о чем-то другом. Оттого и Тимон в "Пифоне" говорит, будто он ни на шаг не отступает от обычая, а в "Образах" пишет так:

Видимость необорима, отколь бы она ни являлась;

а в книге "О чувствах": "Что мед сладок, я не утверждаю, но что он таким кажется, я допускаю". Точно так же и Энесидем в I книге "Пирроновых рассуждений" говорит, что Пиррон ничего догматически не утверждает по причине внутренних противоречий, а следует тому, что кажется. То же самое он повторяет и в книге "Против мудрости", и в книге "Об исследовании". Равным образом и Зевксид, ученик Энесидема (в "Двояких рассуждениях"), и Антиох Лаодикейский, и Апеллес (в "Агриппе") признают только видимое. Стало быть, критерием истины у скептиков служит видимость. Так говорит Энесидем, так и Эпикур; Демокрит же говорит, что никакая видимость не может.быть критерием и что они вовсе не существуют.

На этот критерий видимости догматики возражают: так как видение одних и тех же предметов бывает разным (например, башня видится то круглой, то четырехугольной), то если скептик не отдаст предпочтения какому-либо одному из них, он останется бездеятелен, если же сделает такое предпочтение, то откажется этим от равносильности видимостей. Скептики на это отвечают: когда видимости бывают разные, все-таки каждая из них называется видимостью, – ведь видимостью мы называем все, что видим.

Конечной целью скептики считают воздержание от суждений (epoche), за которым, как тень, следует бестревожность (ataraxia) (так говорят последователи Тимона и Энесидема). В самом деле, мы предпочитаем или избегаем только тех вещей, которые зависят от нас; а что от нас не зависит, а совершается по неизбежности, как голод, жажда и боль, того мы избежать не можем, потому что рассуждениями их не устранить. Догматики уверяют, будто скептик при своем образе жизни не откажется даже пожрать собственного отца, коли от него того потребуют; но скептики на это отвечают, что они при своем образе жизни воздерживаются от вопросов догматических, но не от житейских и обычных; стало быть, в этих последних можно и кое-что предпочитать и кое-что избегать, следуя обычаям и соблюдая законы. Впрочем, иные говорят, что конечная цель для скептиков – бесстрастие, а иные – что мягкость. [Комментарий Лосева]

12. ТИМОН

Наш 65 Аполлонид Никейский в I книге "Замечаний на Силлы", посвященных Тиберию Цезарю, сообщает, что Тимон был сын Тимарха, родом из Флиунта; осиротевши в юности, он стал танцовщиком, потом разочаровался в этом, переселился в Мегары к Стильпону, а пожив при нем, воротился домой и женился. Потом он вместе с женою переселился к Пиррону в Элиду и жил там, пока у него не родились дети. Старшего из них он назвал Ксанфом, обучил врачеванию и оставил своим наследником; впоследствии тот пользовался хорошей славой (как о том говорит Сотион в XI книге). Однако, оказавшись без пропитания, он отправился на Геллеспонт и Пропонтиду, с большим успехом выступал как софист в Халкедоне и, разбогатев на этом, приехал в Афины, где и жил до самой кончины, лишь не на долгое время съездив в Фивы. Он был знаком и царю Антиоху, и Птолемею Филадельфу, как сам о том свидетельствует в своих "Ямбах".

Был он любитель выпить (сообщает Антигон), а на досуге от философии сочинял стихи: поэмы, трагедии, сатировские драмы (комедий у него – 30, трагедий – 60), силлы и непристойные стихотворения. Известны также его книги объемом до 20 000 стихотворных строк, перечисляемые тем Антигоном Каристским, который составил и его жизнеописание. Силлами называются три его книги, в которых он как скептик бранит и вышучивает догматиков с помощью пародии. В первой из них он ведет речь от своего лица, во второй и третьей в виде диалога: он будто бы расспрашивает Ксенофана Колофонского о каждом из философов, а тот ему отвечает во второй книге о более ранних из них, в третьей – о более поздних (за это иные называют третью книгу "Эпилогом"). О том же самом говорится и в первой книге, только стихи там идут от первого лица; начинаются они так:

Хлопотуны, мудрователи, все за мною! за мною!..

Умер он около девяноста лет от роду – так пишут Сотион (в XI книге) и Антигон. Мне приходилось слышать, что был он одноглазым и сам себя называл Киклопом.

Был также и другой Тимон, человеконенавистник.

Любя мудрость, любил он до крайности и свое садоводство, а в чужие дела не вмешивался, так что перипатетик Иероним даже говорит о нем: "Как скифы стреляют, убегая, и стреляют, преследуя, так иные философы любят учеников, гоняясь за ними, а иные – убегая от них, как Тимон".

Был он быстр умом и остер на язык, любил словесность, с готовностью сочинял для стихотворцев планы драм и вместе их разрабатывал; вклад его есть в трагедиях Александра и Гомера. Говорят, что Арат его однажды спросил, как раздобыть поэмы Гомера в надежном виде; Тимон ответил: "Найти старинные списки вместо нынешних, выправленных" 66. Стихи его валялись как попало, порой наполовину уже изъеденные; читая их ритору Зопиру, он развертывал свитки и начинал откуда попало, а дойдя однажды до середины, нашел там такой отрывок, о котором сам не знал, – до такой степени был он беззаботен.

Был он так легок, что готов был отказаться и от завтрака. Говорят, однажды, увидев Аркесилая на Керкопском рынке, он ему сказал: "Чего тебе надо? здесь место нам, свободным людям!" А на тех, кто утверждал, что чувства могут быть подтверждены умом, он обычно говорил так:

Обшарит вор и одурачит плут 67.

Такие шутки были ему привычны. Одному человеку, который на все удивлялся, он сказал: "Что же ты не удивляешься, что нас здесь трое, а глаз у нас четверо?" – потому что одноглазым был он сам, одноглазым был ученик его Диоскурид, и только у собеседника оба глаза были целы. А когда Аркесилай спросил его, зачем он явился из Фив, он сказал: "Чтобы посмеяться, глядя на тебя во весь рост!" Впрочем, высмеивая Аркесилая в "Силлах", он воздал ему хвалу в сочинении под заглавием "Аркесилаева тризна".

По словам Менодота, преемника он не оставил, и учение его пресеклось, пока не возродил его Птолемей Киренский. По словам же Гиппобота и Сотиона, учениками его были Диоскурид Кипрский, Николох Родосский, Евфранор Селевкийский и Праилл Троадский, который отличался такой силой духа (повествует историк Филарх), что принял казнь по несправедливому обвинению в предательстве, ни словом не снизойдя к своим согражданам.

У Евфранора был учеником Евбул Александрийский, у того Птолемей, у того – Сарпедон и Гераклид, у Гераклида Энесидем Кносский, написавший восемь книг "Пирроновых речей", у Энесидема – земляк его Зевксипп, у того – Зевксид Кривоногий, у того – Антиох из Лаодикеи, что на Лике, а у Антиоха – Менодот Никомедийский, врач-эмпирик, и Фейод Лаодикейский. Учеником Менодота был Геродот Тарсский, сын Арнея, Геродота слушал Секст Эмпирик, которому принадлежат десять "Скептических книг" и другие превосходные сочинения, а Секста – Сатурнин Кифен, тоже эмпирик 68.


PSYLIB® – Диоген Лаэртский. КНИГА ДЕСЯТАЯ

КНИГА ДЕСЯТАЯ

ЭПИКУР

Эпикур, сын Неокла и Херестраты, афинянин из дема Гаргетта, из рода Филаидов (как сообщает Метро-дор в книге "О знатности"). Вырос он на Самосе, где было поселение афинян (об этом пишут многие, в том числе Гераклид в "Сокращении по Сотиону"), и воротился в Афины только в восемнадцать лет, когда в Академии преподавал Ксенократ, а Аристотель был в Халкиде. Когда после смерти Александра Македонского Пердикка изгнал афинян с Самоса, Эпикур уехал к своему отцу в Колофон, прожил там некоторое время, собрал учеников и вновь явился в Афины в архонтство Анаксикрата. Здесь до поры он занимался философией вместе с другими, а потом выступил отдельно, основав школу, названную по его имени.

Обратился к философии он, по собственным его словам, четырнадцати лет от роду. Эпикуреец Аполлодор (в I книге "Жизнеописания Эпикура") утверждает, что он ушел в философию из презрения к учителям словесности, когда они не смогли объяснить ему, что значит слово "хаос" у Гесиода 1. А Гермипп говорит, будто он и сам был учителем 2, пока ему не попались книги Демокрита и не обратили его к философии. Оттого и Тимон говорит о нем:

Самый последний из физиков, самый бесстыдный самосец,
Словоучительский отпрыск, невежественнейший меж смертных.

И в занятиях философией к нему присоединились обращенные им три его брата – Неокл, Хередем и Аристобул (так говорит эпикуреец Филодем в Х книге "Сочинения о философах") и раб по имени Мис (так говорит Мирониан в "Исторических сравнениях").

Стоик Диотим 3 из недоброжелательства нападает на него самым жестоким образом, приводя 50 писем развратного содержания, будто бы писанных Эпикуром; то же делает и составитель, выдавший приписываемые Хрисиппу письма за Эпикуровы; и последователи стоика Посидония, и Николай, и Сотион (в XII из 24 книг под заглавием "Диокловы опровержения" 4), и Дионисий Галикарнасский. Они говорят, будто он при матери ходил по лачугам, читая заклинания 5, а при отце учил азбуке за ничтожную плату; что один из братьев его был сводник и жил с гетерой Леонтией; что учения Демокрита об атомах и Аристиппа о наслаждении он выдал за свои; что он не настоящий афинский гражданин (так пишут и Геродот в книге "О юности Эпикура", и Тимократ); что он подличал перед Митрой, домоправителем Лисимаха, и в письмах величал его "владыка Аполлон" 6; что даже Идоменея, Геродота и Тимократа он славословил и льстил им за то, что они разъясняли скрытое в его сочинениях 7.

Далее, он писал в письмах к Леонтии: "Владыка Аполлон! каким шумствованием полны мы были, милая Леонтия, читая твое письмецо!" И к Фемисте, жене Леонтея: "Если вы ко мне так и не выберетесь, право же, я сам готов шаром покатиться, куда бы вы, Фемиста и Леонтей, меня ни позвали". И к Пифоклу, цветущему мальчику: "Что ж, буду сидеть и ждать прихода твоего, желанного и богоравного!" И еще к Фемисте – о том, какие наставления были между ними 8 (так пишет Феодор в IV книге "Против Эпикура"). И к другим гетерам он писал письма, но более всего – к Леонтии, в которую был влюблен и Метродор. А в сочинении "О конечной цели" он пишет так: "Не знаю, что и помыслить добром, как не наслаждение от вкушения, от любви, от того, что слышишь, и от красоты, которую видишь". И в письме к Пифоклу: "От всякого воспитания 9, радость моя, спасайся на всех парусах!"

Эпиктет обзывает его развратником и бранит последними словами. Тимократ, брат Метродора, сам учившийся у Эпикура, но потом покинувший его, говорит в книге под заглавием "Развлечения", будто Эпикура дважды в день рвало с перекорму и будто сам он еле-еле сумел уклониться от ночной Эпикуровой философии и от посвящения во все его таинства; еще он говорит, что в рассуждениях Эпикур был весьма невежествен, а в жизни – еще того более, что телом он был чахл и долгие годы не мог даже встать с носилок, что на чревоугодие он тратил по мине в день (как он и сам пишет в письмах, к Леонтии и к митиленским философам) 10, что с ним и с Метродором путались и другие гетеры – Маммария, Гедея, Эротия, Никидия – и что в своих 37 книгах "О природе" он много повторяется и без конца перечит другим философам, особенно же Навсифану 11; вот его собственные слова: "Ну их! впрямь, у него из уст даже в муках звучало софистическое чванство, как у многих таких холуев". А вот слова в письмах самого Эпикура о Навсифане: "Он до такого дошел исступления, что поносит меня и обзывает школяром-учителем!" Этого Навсифана он называл слизнем, неучем, плутом и бабнем; учеников Платона – Дионисиевыми лизоблюдами; самого Платона – златокованным мудрецом; Аристотеля – мотом, который пропил отцово добро и пошел наемничать и морочить людей; Протагора – дровоносом, Демокритовым писцом и деревенским грамотеем; Гераклита мутителем воды; Демокрита – Пустокритом; Антидора Вертидором; киников – бичом всей Эллады; диалектиков 12 – вредителями; Пиррона – невеждой и невежей.

Но все, кто такое пишут, – не иначе как рехнулись. Муж этот имеет достаточно свидетелей своего несравненного ко всем благорасположения: и отечество, почтившее его медными статуями, и такое множество друзей, что число их не измерить и целыми городами, и все ученики, прикованные к его учению словно песнями Сирен (кроме одного лишь Метродора Стратоникейского, который перебежал к Карнеаду едва ли не оттого, что тяготился безмерной добротою своего наставника), и преемственность его продолжателей, вечно поддерживаемая в непрерывной смене учеников, между тем как едва ли не все остальные школы уже угасли, и благодарность его к родителям, и благодетельность к братьям, и кротость к рабам (которая видна как из его завещания, так и из того, что они занимались философией вместе с ним, а известнее всех – упомянутый Мис), и вся вообще его человечность к кому бы то ни было. Благочестие его перед богами и любовь его к отечеству несказанны. Скромность его доходила до такой крайности, что он даже не касался государственных дел. И хотя времена его для Эллады были очень тяжелыми 13, он прожил в ней всю жизнь, только два-три раза съездив в Ионию навестить друзей. Друзья сами съезжались к нему отовсюду и жили при нем в его саду (как пишет и Аполлодор); сад этот был куплен за 80 мин. И жизнь эта была скромной и неприхотливой, как заявляет Диокл в III книге "Обзора"; "кружки некрепкого вина было им вполне довольно, обычно же они пили воду". При этом Эпикур не считал, что добром нужно владеть сообща, по Пифагорову слову, что у друзей все общее, – это означало бы недоверие, а кто не доверяет, тот не друг. – Он и сам пишет в письмах, что ему довольно воды и простого хлеба; "пришли мне горшочек сыра, – пишет он, – чтобы можно было пороскошествовать, когда захочется". Вот каков был человек, учивший, что предельная цель есть наслаждение! И Афиней в своем стихотворении воспевает его так:

Люди, вы трудитесь тщетно в своей ненасытной корысти,
Вновь и вновь заводя ссоры, и брань, и войну.
Узкий предел положен всему, что дарится природой.
Но бесконечны пути праздных суждений людских.
Слышал мудрец Эпикур, сын Неокла, от Муз эти речи,
Иль их треножник святой бога-пифийца открыл 14.

То же самое будет нам дальше еще виднее из его учений и речений.

Из древних философов ближе всего ему был Анаксагор, хотя и с ним он кое в чем не соглашался (говорит Диокл), а также Архелай, учитель Сократа; ближних своих, по словам Диокла, он заставлял для упражнения заучивать на память его сочинения.

Аполлодор в "Хронологии" говорит, что Эпикур был слушателем Навсифана и Праксифана, но сам Эпикур (в письме к Еврилоху) от этого отрекается и называет себя самоучкой. Равным образом он отрицает (как и Гермарх), что существовал философ Левкипп, которого другие (и даже эпикуреец Аполлодор) считают учителем Демокрита. А Деметрий Магнесийский говорит, будто слушал он даже Ксенократа.

Все предметы он называл своими именами 15, что грамматик Аристофан считает предосудительной особенностью его слога. Ясность у него была такова, что и в сочинении своем "О риторике" он не считает нужным требовать ничего, кроме ясности. А в письмах своих он обращается не "желаю радоваться" 16, а "желаю благополучия" или "желаю добра".

Аристон в "Жизнеописании Эпикура" уверяет, будто свой "Канон" он списал из "Треножника" Навсифана, тем более что он даже был слушателем этого Навсифана, равно как и платоника Памфила на Самосе. А философией начал он заниматься в 12 лет и школу завел в 32 года.

Родился он (по словам Аполлодора в "Хронологии") в третий год 109-й олимпиады, при архонте Сосигене, в седьмой день месяца гамелиона 17, через семь лет после смерти Платона. В 32 года он основал свою школу сначала в Митиленах и Лампсаке, а через пять лет переехал с нею в Афины. Умер он на втором году 127-й олимпиады, при архонте Пифарате, от роду семидесяти двух лет; школу от него принял митиленянин Гермарх, сын Агеморта. Смерть его случилась от камня в почках, а болел он перед тем четырнадцать дней (говорит в своих письмах этот самый Гермарх). Гермипп рассказывает, что он лег в медную ванну с горячей водой, попросил неразбавленного вина, выпил, пожелал друзьям не забывать его учений и так скончался. Наши о нем стихи таковы:

Счастливы будьте, друзья, и помните наши ученья! –
Так, умирая, сказал милым друзьям Эпикур,
В жаркую лег он купальню и чистым вином опьянился,
И через это вошел в вечно холодный аид 18.

Вот какова была жизнь и вот какова была смерть этого человека.

Завещание он оставил такое:

"Сим оставляю все мое имение Аминомаху, сыну Филократа, из Баты, и Тимократу, сыну Деметрия, из Потама, согласно записанному в Метрооне дарению на имя того и другого и с тем условием, чтобы сад и все, к нему принадлежащее, они предоставили Гермарху, сыну Агеморта, митиленянину, с товарищами по занятиям философией, а далее – тем, кого Гермарх оставит преемниками в занятиях философией, дабы они проводили там время, как подобает философам. А всем нашим преемникам по философии завещаю всегда посильно способствовать Аминомаху и Тимократу с их наследниками в устроении сада и житья в нем, чтобы те наследники блюли сад вернейшим образом наравне с теми, кому поручат это наши преемники по философии. А дом, что в Мелите, пусть Аминомах и Тимократ отведут под жилье Гермарху и его товарищам по философии, покуда Гермарх жив.

А из тех доходов, что мы завещали Аминомаху и Тимократу, пусть они с ведома Гермарха уделят часть на жертвоприношения по отцу моему, матери, и братьям, и по мне самому при обычном праздновании дня моего рождения каждый год в 10-й день гамелиона и на то, чтобы 20-го числа каждого месяца установленным образом собирались товарищи по школе в память обо мне и о Метродоре. Пусть они отмечают также и день моих братьев в месяц посидеон, и день Полезна в месяц метагитнион, как велось доселе и у нас.

И пусть Аминомах и Тимократ позаботятся об Эпикуре, сыне Метродора, и о сыне Полиэна, пока они занимаются философией и живут при Гермархе. Равным образом пусть позаботятся они о дочери Метродора, если будет она благонравна и послушна Гермарху, а когда она придет в возраст, то пусть выдадут ее за кого укажет Гермарх меж товарищей своих по философии, и пусть назначат им на годовое прокормление из завещанных нами доходов столько, сколько они с Гермархом почтут за нужное. Гермарха пусть они поставят блюстителем доходов рядом с собою, чтобы ничто не делалось без того, кто состарился со мною в занятиях философией и оставлен после меня руководителем товарищей по философии. Пусть и в приданое для девушки, когда она войдет в возраст, Аминомах и Тимократ возьмут из наличия столько, сколько почтут за нужное, с ведома Гермарха. Пусть позаботятся и о Никаноре, как мы о нем заботились, чтобы никто из наших товарищей по философии, оказывая нам услуги в делах, обнаруживая всяческое доброжелательство и состарившись со мною в занятиях философией, не остался после этого нуждающимся по моей вине.

Книги, что у нас есть, все отдать Гермарху. Если же с Гермархом что-нибудь случится до того, как Метродоровы дети придут в возраст, и если будут они благонравны,.то пусть Аминомах и Тимократ из оставленных нами доходов выдадут, сколько можно, чтобы они ни в чем не знали нужды. И обо всем остальном пусть они позаботятся, как я распорядился, чтобы все было сделано, что окажется возможным. Из рабов моих я отпускаю на волю Миса, Никия и Ликона, а из рабынь Федрию".

А уже умирая, пишет он к Идоменею такое письмо:

"Писал я это тебе в блаженный мой и последний мой день. Боли мои от поноса и от мочеиспускания уже так велики, что больше стать не могут; но во всем им противостоит душевная моя радость при воспоминании о беседах, которые были между нами. И по тому, как с малых лет относился ты ко мне и к философии, подобает тебе принять на себя заботу и о Метродоровых детях".

Такова была его последняя воля.

Учеников у него было много, а известнейшие из них следующие:

Метродор Лампсакский, сын Афинея (или Тимокра-та) и Санды; узнав Эпикура, он уже не расставался с ним и только однажды на полгода съездил на родину и вернулся. Был он всем хорош, как о том сам Эпикур свидетельствует во вступительных заметках и в III книге "Тимократа". Сестру свою Батиду он выдал за Идоменея, а наложницей себе взял Леонтию, аттическую гетеру. Перед всякими тревогами и самой смертью был он несгибаем, как говорит Эпикур в I книге "Метродора". Умер он, говорят, в 53 года, за семь лет до Эпикура, который в своем вышеприведенном завещании сам явно говорит о нем как об умершем и заботится об опеке над его детьми. У него был брат Тимократ, мелкий человек, о котором мы уже упоминали. Сочинения Метродора таковы: "Против лекарей" – 3 книги, "О чувствах", "Против Тимократа", "О величии духа", "Об Эпикуровой помощи", "Против диалектиков", "Против софистов" – 9 книг, "О дороге к мудрости", "О перемене", "О богатстве", "Против Демокрита", "О знатности".

Далее, был Полиэн Лампсакский, сын Афинодора, а человек достойный и добрый, как утверждают последователи Филодема.

Далее, Гермарх Митиленский, преемник Эпикура, сын бедного отца, поначалу занимавшийся риторикой. Известны такие отличные его книги: "Письма об Эмпедокле" – 22 книги, "О знаниях", "Против Платона", "Против Аристотеля". Умер он от паралича, показав себя способнейшим человеком.

Далее, Леонтей Лампсакский и жена его Фемиста, которой Эпикур писал письма; далее, Колот и Идоменей, тоже из Лампсака, известнейшие люди; таков же и Полистрат, преемник Гермарха; а его сменил Дионисий, а того – Басилид. Известен также Аполлодор, по прозвищу Садовый Тиран, сочинитель четырехсот с лишним книг, и двое Птолемеев Александрийских, Черный и Белый; и Зенон Сидонский, слушатель Аполлодора, великий борзописец; и Деметрий по прозвищу Лаконец; и Диоген Тарсский, составитель "Избранных уроков", и Орион, и прочие, кого настоящие эпикурейцы именуют софистами.

Других Эпикуров было трое: первый – сын Леонтея и Фемисты, второй – из Магнесии, третий – учитель мечевого боя.

Писателем Эпикур был изобильнейшим и множеством книг своих превзошел всех: они составляют около 300 свитков. В них нет ни единой выписки со стороны, а всюду голос самого Эпикура. Соперничал с ним по обилию написанного Хрисипп, но недаром Карнеад называет его нахлебником Эпикуровых писаний: на все, что ни написано Эпикуром, Хрисипп из соперничества писал ровно столько же, а потому и повторялся часто, и писал, что попало, и не проверял написанного, а выписок со стороны у него столько, что ими одними можно заполнить целые книги, как это бывает и у Зенона, и у Аристотеля. Вот сколько и вот каковы сочинения Эпикура, а лучшие из них – следующие:

"О природе" 37 книг, "Об атомах и пустоте", "О любви", "Краткие возражения против физиков", "Против мегариков", "Сомнения", "Главные мысли", "О предпочтении и избегании", "О конечной цели", "О критерии, или Канон", "Хередем", "О богах", "О благости", "Гегесианакт", "Об образе жизни" 4 книги, "О праводействии", "Неокл", к Фемисте, "Пир", "Еврилох", к Метродору, "О зрении", "Об углах в атомах", "Об осязании", "О судьбе", "Мнения о претерпеваниях", к Тимократу, "Предведение", "Поощрение", "О видностях", "О представлениях", "Аристобул", "О музыке", "О справедливости и других добродетелях", "О дарах и благодарности", "Полимед", "Тимократ" – 3 книги, "Метродор" – 5 книг, "Антидор" – 2 книги, "Мнения о болезнях", к Митре, "Каллистол", "О царской власти", "Анаксимен", "Письма".

Мнения его, изложенные в этих книгах, я попытаюсь представить, приведя три его послания, в которых кратко обозревается вся его философия; приложу также его "Главные мысли".и что еще покажется заслуживающим отбора, чтобы можно было всесторонне познать и должным образом оценить этого мужа. Первое послание писано к Геродоту [и говорит о физике; второе – к Пифоклу], о небесных явлениях; третье к Менекею, об образе жизни. Начнем мы с первого, но прежде скажем вкратце о разделении его философии.

Разделяется его философия на три части: канонику, физику и этику. Каноника представляет собой подступ к предмету и содержится в книге под заглавием "Канон". Физика представляет собой все умозрение о природе и содержится в 37 книгах "О природе", а в основных своих чертах – в письмах. Этика говорит о предпочтении и избегании; она содержится в книгах "Об образе жизни", в письмах и в сочинении "О конечной цели". Обычно, впрочем, каноника рассматривается вместе с физикой: каноника – как наука о критерии и начале в самых их основах, а физика – как наука о возникновении и разрушении и о природе; этика же – как наука о предпочитаемом и избегаемом, об образе жизни и предельной цели.

Диалектику они отвергают как науку излишнюю – в физике, говорят они, достаточно пользоваться словами, соответствующими предметам. Так, в "Каноне" Эпикур говорит, что критерии истины – это ощущения (aistheseis), предвосхищения (prolepseis) и претерпевания (pathe), а эпикурейцы прибавляют еще и образный бросок мысли (phantasticai epibolai tes dianoias). To же самое говорит он и в послании к Геродоту, и в "Главных мыслях". Всякое ощущение, говорит он, внеразумно и независимо от памяти: ни само по себе, ни от стороннего толчка оно не может себе ничего ни прибавить, ни убавить. Опровергнуть его тоже нельзя: сродное ощущение нельзя опровергнуть сродным, потому что они равнозначны, а несродное – несродным, потому что судят они не об одном и том же; разум не может опровергнуть ощущений, потому что он сам целиком опирается на ощущения; и одно ощущение не может опровергнуть другое, потому что доверяем мы каждому из них. Само существование восприятий служит подтверждением истинности чувств. Ведь мы на самом деле видим, слышим, испытываем боль; отсюда же, отталкиваясь от явного, надобно заключать и о значении того, что не так ясно. Ибо все наши помышления возникают из ощущений в силу их совпадения, соразмерности, подобия или сопоставления, а разум лишь способствует этому. Видения безумцев и спящих тоже истинны, потому что они приводят в движение [чувства], а несуществующее к этому неспособно.

Предвосхищением они называют нечто вроде постижения, или верного мнения, или понятия, или общей мысли, заложенной в нас, то есть памятование того, что часто являлось нам извне, например: "Вот это – человек". В самом деле, тотчас, как мы говорим "человек", предвосхищение вызывает в нашей мысли его оттиск, предварением которого были ощущения. Точно так же и для всякого слова становится наглядна первичная его подоснова; и мы не могли бы даже начинать разыскание, если бы не знали заранее, что мы разыскиваем. Так, чтобы спросить: "Кто там стоит поодаль, лошадь или корова?" – нужно знать заранее, благодаря предвосхищению, облик и той и другой. Ведь мы не могли бы даже назвать предмет, если бы в силу предвосхищения не познали заранее его оттиск. Стало быть, предвосхищения имеют силу очевидности.

Предмет мнения также исходит из чего-то первично-наглядного, и мы в своих предложениях восходим именно к этой его основе, например: "Откуда мы знаем, что это человек?" Само же мнение, по их словам, есть также и домысел, и оно может быть как истинным, так и ложным: если оно подтверждается и не опровергается свидетельствами ощущений, то оно истинно, если не подтверждается и опровергается, то ложно. Оттого и вводится понятие "выжидания" (prosmenon); например, выждать, чтобы подойти к башне поближе и узнать, какова она вблизи 19.

Претерпеваний, по их словам, существует два наслаждение и боль; возникают они во всяком живом существе, и первое, из них близко нам, а второе чуждо; этим и определяется, какое мы предпочитаем и какого избегаем.

Разыскания могут вестись или о предметах, или о чистых словах 20.

Таково, в виде перечня, учение его о разделении и о критерии. А теперь перейдем к письму.

"Эпикур Геродоту шлет привет.

Кто не может, Геродот, тщательно изучать все, что мы написали о природе, и вникать в более пространные сочинения наши, для тех я уже составил обзор всего предмета 21, достаточный, чтобы удержать в памяти хотя бы самое главное. Я хотел, чтобы это помогало тебе в важных случаях всякий раз, как придется взяться за изучение природы. Да и те, кто уже достиг успеха в рассмотрении целого, должны помнить основные черты облика всего предмета: общее движение мысли часто бывает нам нужно, а подробности – не так часто. К этим общим чертам и приходится нам обращаться, постоянно памятуя столько, сколько нужно бывает и для самого общего движения мысли о предмете, и для всемерной точности подробностей, то есть хорошо усвоив и запомнив самые основные черты. В самом деле, главным признаком совершенного и полного знания является умение быстро пользоваться бросками мысли, [а это бывает, когда все] 22 сводится к простым основам и словам. Ибо кто не может в кратких словах охватить все, что изучается по частям, тот не может познать толщу всего охватываемого. И вот, так как такой путь полезен для всех, кто освоился с исследованием природы, то я, отдавший исследованию природы постоянные свои усилия и достигший жизненного мира прежде всего благодаря ему, составил для тебя и нижеследующий обзор, заключающий в себе основы всего учения.

Итак, прежде всего, Геродот, следует понять то, что стоит за словами, чтобы можно было свести к ним для обсуждения все наши мнения, разыскания, недоумения, чтобы в бесконечных объяснениях не оставались они необсужденными 23, а слова не были пустыми. В самом деле, если только мы хотим свести к чему-то наши разыскания, недоумения, мнения, то нам необходимо при каждом слове видеть его первое значение, не нуждающееся в доказательстве. И затем мы должны во всем держаться ощущений, держаться наличных бросков мысли или любого иного критерия, держаться испытываемых нами претерпеваний 24 – и это даст нам средства судить об ожидающем и неясном. А уже разобравшись с этим, следует переходить к рассмотрению неясного 25.

Прежде всего: ничто не возникает из несуществующего, иначе все возникало бы из всего, не нуждаясь ни в каких семенах. И если бы исчезающее разрушалось в несуществующее, все давно бы уже погибло, ибо то, что получается от разрушения, не существовало бы. Какова Вселенная теперь, такова она вечно была и вечно будет, потому что изменяться ей не во что, – ибо, кроме Вселенной, нет ничего, что могло бы войти в нее, внеся изменение.

Далее //это он говорит и в начале "Большого обзора", и в I книге "О природе"// 26, Вселенная есть [тела и пустота] 27. Что существуют тела, это всюду подтверждает наше ощущение, на которое, как сказано, неизбежно должно опираться наше рассуждение о неясном; а если бы не существовало того, что мы называем пустотой, простором или неосязаемой природой, то телам не было бы где двигаться и сквозь что двигаться, – между тем как очевидно, что они движутся. Помимо же тел и пустоты, ни постижением, ни сравнением с постигаемым нельзя помыслить никакого иного самостоятельного естества, а только случайные или неслучайные свойства таковых.

Далее //это он повторяет и в I, XIV и XV книгах "О природе", и в "Большом обзоре"//, иные из тел суть сложные, а иные – такие, из которых составлены сложные. Эти последние суть атомы, неделимые и неизменяемые. В самом деле, не всему, что есть, предстоит разрушиться в небытие: иное настолько крепко 28, что выстоит и в разложении сложностей благодаря природной своей плотности и потому, что разлагаться ему не с чего и невозможно. Стало быть, начала по природе своей могут быть лишь телесны и неделимы.

Далее, Вселенная беспредельна. В самом деле, что имеет предел, то имеет край; а край – это то, на что можно смотреть со стороны; стало быть, края Вселенная не имеет, а значит, и предела не имеет. А что не имеет предела, то беспредельно и неограниченно.

Беспредельна Вселенная как по множеству тел, так и по обширности пустоты. В самом деле, если бы пустота была беспредельна, а множество тел предельно, то они бы не держались в одном месте, а носились бы рассеянными по беспредельной пустоте, не имея ни сдержки, ни отпора; а если бы пустота была предельна, в ней негде было бы существовать беспредельному множеству тел.

К тому же атомы тел, неделимые и сплошные, из которых составляется и в которые разлагается все сложное, необъятно разнообразны по виду, – ибо не может быть, чтобы столько различий возникло из объятного количества одних и тех же видов. В каждом виде количество подобных атомов совершенно беспредельно, но количество разных видов не совершенно беспредельно, а лишь необъятно 29. //Ведь он говорит ниже, что внутреннее деление совершается не до бесконечности: такую оговорку он делает, чтобы не подумали, будто раз качества вещей изменчивы, то и по величине атомы отличаются от совершенной бесконечности.//

Движутся атомы непрерывно и вечно// и с равной скоростью, как говорит он ниже 30, – ибо в пустоте одинаково легок ход и для легкого и для тяжелого//: одни – поодаль друг от друга, а другие – колеблясь на месте, если они случайно сцепятся или будут охвачены сцепленными атомами 31. Такое колебание происходит потому, что природа пустоты, разделяющей атомы, неспособна оказать им сопротивление; а твердость, присущая атомам, заставляет их при столкновении отскакивать настолько, насколько сцепление атомов вокруг столкновения дает им простору. Начала этому не было, ибо и атомы и пустота существуют вечно.

//Ниже он говорит 32, что атомы не имеют никаких иных свойств, кроме вида, величины и веса; что до цвета, то он меняется в зависимости от положения атомов, как сказано в "Двенадцати основах". Величина для атомов возможна не всякая; так, никакой атом не доступен чувству зрения.//

Напомнив обо всем этом столь длинною речью, мы представляем достаточный очерк наших соображений о природе сущего.

Далее, миры бесчисленны, и некоторые схожи с нашим, а некоторые несхожи. В самом деле, так как атомы бесчисленны (как только что показано), они разносятся очень и очень далеко, ибо такие атомы, из которых мир возникает или от которых творится, не расходуются полностью ни на один мир, ни на ограниченное число их, схожих ли с нашим или несхожих. Стало быть, ничто не препятствует бесчисленности миров.

Далее, существуют оттиски, подобовидные плотным телам, но гораздо более тонкие, чем видимые предметы. В самом деле, вполне могут возникнуть в окрестном воздухе и такие отслоения, и такие средства для образования полых и тонких поверхностей, и такие истечения, которые сохраняют без изменения положение и движение твердых тел. Эти оттиски называем мы "видностями". А так как движение 33 через пустоту не препятствуется никаким сопротивлением, то всякое объятное расстояние покрывается с невероятной скоростью, – ибо медленность и скорость – это то же, что сопротивление и отсутствие сопротивления. Конечно, при этом само движущееся тело за промежутки времени, уловимые только разумом, отнюдь не попадает сразу в несколько мест, ибо это немыслимо; оно достигает нас лишь за время, уловимое ощущением, да и то движение исходит не из того места в беспредельности, откуда мы его улавливаем, ибо [само ощущение] подобно столкновению, хотя бы до того никакого столкновения не было и скорость оставалась неизменной 34. Это положение также полезно держать в памяти.

Что видности бывают наитончайшими, этому не противоречат никакие наблюдения. Потому и скорость их наивеличайшая, что каждая находит в беспредельности проход по себе и не встречает никаких или почти никаких препятствий, тогда как бесконечное большинство атомов тотчас сталкивается с каким-нибудь препятствием.

Кроме того, само возникновение видностей совершается быстро, как мысль. От поверхностей тел происходит непрерывное истечение, незаметное лишь потому, что умаление возмещается пополнением. Такое истечение долго сохраняет положение и порядок атомов твердого тела, хотя иногда и оно оказывается смятенным, и возникающие в воздухе составы истончаются, не имея необходимой глубины наполнения; да и другие бывают способы образования таких естеств. В самом деле, все это не противоречит свидетельствам ощущений, если обратить внимание на то, каким образом через ощущения доходят к нам извне и наглядности, и их взаимодействия.

Далее, надобно полагать, что именно оттого, что в нас входит нечто извне, мы способны и видеть [формы], и мыслить их. В самом деде, ведь внешние предметы ни через воздух между ними и нами, ни через лучи или иные истечения от нас к ним 35 не могут отпечатлеть в нас свой природный цвет и форму так, как могут это сделать через оттиски, сохраняющие цвет и форму предметов, проникающие по мере величины своей в наше зрение и мысль и движущиеся с большой скоростью. По этой-то причине они и дают представление о едином и целом предмете, и сохраняют то же взаимодействие, что и в исходном предмете, будучи поддерживаемы оттуда соответственным колебанием атомов в глубине плотного тела. И какое бы в бросках нашей мысли или органах чувств ни воспринималось нами представление о форме или о других свойствах предмета, форма эта есть форма плотного тела, возникающая или от непрерывного исхождения видностей, или от последнего их остатка 36. А ложность и ошибочность всегда приходят уже вместе с мнением, когда ожидается подтверждение или неподтверждение, но ни подтверждение, ни неподтверждение не наступает 37 //причина этого – движение в нас самих, сопутствующее образному броску мысли, но отличное от него: из-за этого-то отличия и возникает ложность//. В самом деле, такие видения, какие мы получаем от изваяний, или во сне, или от других бросков мысли и прочих наших орудий суждения, никогда не могли бы иметь сходство с предметами сущими и истинными, если бы не существовало чего-то, долетающего до нас; но в них не могли бы иметь место ошибки, если бы мы не получали в себе самих еще какого-то движения, хоть и связанного [с вообразительным броском], но и отличного от него; если это движение 38 не подтверждается или опровергается, то возникает ложность, если же подтверждается или не опровергается, то возникает истина. Этого положения должны мы крепко держаться, чтобы не отбрасывать критериев, основанных на очевидности, но и не допускать беспорядка от ошибки, принятой за истину.

Далее, слышание возникает от истечения, исходящего от предмета, который говорит, звучит, шумит или как-нибудь иначе возбуждает слух. Это истечение рассеивается на плотные частицы, подобные целому и сохраняющие взаимодействие и своеобразное единство по отношению к своему источнику; оно-то и вызывает по большей части восприятие предмета-источника или по крайней мере обнаруживает его внешнее присутствие, – ибо без доносящегося оттуда взаимодействия частиц восприятие было бы невозможно. Поэтому не надо думать 39, что это самый воздух меняет вид от испускаемого голоса или чего-нибудь подобного – такого преобразования воздуха от голоса было бы заведомо недостаточно; нет, это удар, происходящий в нас при испускании голоса, тотчас производит вытеснение некоторых плотностей, образующих поток дыхания, и от этого в нас возникает слуховое претерпевание.

Точно так же и обоняние, подобно слуху, не могло бы вызывать претерпевание, если бы от предмета не доносились частицы, соразмерные возбуждению органа этого чувства; иные возбуждают его беспорядочно и неприятно, иные – мирно и приятно.

Далее, следует полагать, что атомы не обладают никакими свойствами видимых предметов, кроме как формой, весом, величиною и теми свойствами, которые естественно связаны с формой. Ибо всякое свойство переменчиво, атомы же неизменны – ведь необходимо, чтобы при разложении сложного оставалось нечто прочное и неразложимое, благодаря чему перемены совершались бы не в ничто и не из ничего, а по большей части путем перемещений, иногда же путем прибавления и убавления. Поэтому необходимо, чтобы перемещаемые частицы были неразрушимы и свободны от качеств меняющегося тела, имея лишь собственные плотности и собственную форму: они-то и должны быть неизменны. В самом деле, мы видим, что когда от убавления тело меняет форму, то форма все же остается ему присуща, тогда как свойства, не будучи присущи меняющемуся телу, не остаются при нем, как форма, а исчезают из него. Так вот, того, что остается, и бывает достаточно для образования различий между сложными телами, потому что необходимо, чтобы хоть что-то оставалось, а не разрушалось в ничто.

Далее, не следует полагать, будто атомы бывают любой величины 40, – этому противоречат видимые явления. Следует полагать, что величина их небезразлична: при таком допущении лучше объяснится то, что происходит в наших ощущениях и претерпеваниях. Для объяснения разницы в свойствах вещей нет нужды, чтобы атомы были любой величины; кроме того, будь это так, до нас должны были бы доходить даже атомы, доступные зрению, однако этого никогда не бывает, и даже представить себе зримые атомы невозможно.

Кроме того, не следует думать, будто в ограниченном теле существует бесконечное множество плотных частиц какой бы то ни было величины. Поэтому не только нужно отвергнуть делимость до бесконечности на меньшие и меньшие части, ибо этим все лишится стойкости и окажется, что при нашем понимании сложных тел сущее будет, дробясь, разлагаться в ничто; нужно полагать, что даже в конечных телах переход к меньшим и меньшим частям не может совершаться до бесконечности. В самом деле, раз сказав, что в предмете существует бесконечное множество плоских частиц какой бы то ни было величины, уже невозможно представить величину этого предмета ограниченной: ведь ясно, что и бесчисленные плотные частицы имеют какую-то величину, а в таком случае, какова бы она ни была, величина предмета окажется бесконечной. Каждый ограниченный предмет имеет предел, хотя бы и не видимый глазом; то, что следует за ним, нельзя не представить себе точно таким же, а следуя таким образом дальше и дальше, мы приходим мыслью к бесконечности.

Мельчайшие воспринимаемые частицы следует мыслить не совсем такими, как имеющие протяженность 41, но и не совсем иными: у них есть нечто общее с частицами протяженными, но они не допускают разъятия на части. А если мы, исходя из этого общего, представим себе такую частицу разъятой на части, одну здесь, другую там, то обе части должны представиться нам одинаково [самостоятельными], и смотреть на них придется порознь, сперва на одну, потом на другую, а не на совпадение их и не на соприкосновение 42; и каждая из них сама по себе будет мерилом величин – в большом их будет много, а в малом – мало. Вот по такому подобию следует мыслить и мельчайшие частицы атома; от чувственно зримых частиц отличает их, понятным образом, меньшая величина, однако же подобие сохраняет силу; именно в силу этого подобия утверждали мы, что атом меняет величину, только считали ее гораздо меньшей. А эти мельчайшие и несоставные частицы следует считать тем пределом длины, который служит мерилом для атомов, меньших и больших, и применяется при умственном рассмотрении невидимых предметов 43. Общие черты этих частиц и тех, неизменных 44, вполне достаточны для обоснования всего вышесказанного; но соединение таких частиц в силу их собственного движения невозможно 45.

Далее, применительно к бесконечности слова "верх" и "низ" нельзя употреблять в значении "самое верхнее" и "самое нижнее" 46. Однако мы знаем, что оттуда, где мы стоим, можно до бесконечности продолжать пространство вверх, а из любого мыслимого места – до бесконечности вниз, а все же оно никогда не покажется нам одновременно и ниже и выше одного и того же места, потому что это невозможно помыслить. Стало быть, невозможно представить только одно мыслимое движение вверх до бесконечности и только одно – вниз до бесконечности, даже если движение от наших голов кверху десять тысяч раз будет приходить к ногам вышестоящих, а движение от нас книзу – к головам нижестоящих. В самом деле, движение в целом не теряет противоположностей своего направления, будучи даже помыслено в бесконечности.

Далее, когда атомы несутся через пустоту, не встречая сопротивления, то они должны двигаться с равной скоростью. Ни тяжелые атомы не будут двигаться быстрее малых и легких, если у них ничто не стоит на пути, ни малые быстрее больших, если им всюду открыт соразмерный проход и нет сопротивления; это относится и к движению вверх или вбок от столкновений, и к движению вниз – от собственной тяжести. В самом деле, когда тело обладает тем или иным движением, оно будет двигаться быстро, как мысль 47, пока сила толчка не встретит сопротивления или вовне, или в собственной тяжести тела. Правда, могут возразить, что хоть атомы движутся и с равною скоростью, однако сложные тела движутся одни быстрее, другие медленнее. Но это потому, что атомы, собранные в телах, стремятся в одно место лишь в течение мельчайших непрерывных промежутков времени; но уже в умопостигаемые промежутки времени это место будет иное – атомы постоянно сталкиваются, и от этого в конце концов движение становится доступно чувству. И неправильны будут домыслы, будто среди невидимых частиц и в умопостигаемые промежутки времени возможно непрерывное движение: ведь истинно только то, что доступно наблюдению или уловляется броском мысли 48.

Далее, опираясь на наши ощущения и претерпевания (ибо это вернейшая опора для суждений), необходимо усмотреть, что душа есть тело из тонких частиц, рассеянное по всему нашему составу (athroisma); оно схоже с ветром, к которому примешана теплота, и в чем-то больше сходствует с ветром, а в чем-то – с теплотой; но есть в ней и [третья] часть, состоящая из еще того более тонких частиц и поэтому еще теснее взаимодействующая с остальным составом нашего тела. Свидетельство всему этому – душевные наши способности, претерпевания, возбудимость, движение мысли и все, без чего мы погибаем. При этом следует полагать, что именно душа является главной причиною ощущений; но она бы их не имела, не будь она замкнута в остальном составе нашего тела. А состав этот, позволив душе стать такою причиною, приобретает и сам от нее такое свойство, однако же не все свойства, какие у нее есть. Поэтому, лишась души, он лишается и чувств, так как способность к чувствам была не в нем самом; он лишь доставлял эту способность чему-то иному, вместе с ним рожденному, а это последнее, развив эту способность с помощью движения, сразу и в себе производило свойство чувствительности, и телу его сообщало через свою с ним смежность и взаимодействие, как я о том уже сказал. Поэтому, пока душа содержится в теле, она не теряет чувствительности даже при потере какого-либо члена: с разрушением ее покрова, полным или частичным, погибают и частицы души, но, пока от нее что-то остается, оно будет иметь ощущения. Остальной же наш состав, оставаясь полностью или частично, после того как удалится то сколь угодно малое количество атомов, которое составляет природу души, ощущений уже иметь не будет. Наконец, когда разрушается весь наш состав, то душа рассеивается и не имеет более ни прежних сил, ни движений, а равным образом и ощущений. Ибо невозможно вообразить, чтобы она сохраняла ощущения иначе, как в своем теперешнем складе, и чтобы она сохранила теперешние движения, когда окружающий покров будет уже не тот, в котором они теперь совершаются.

//В других местах он говорит еще, что душа состоит из атомов самых гладких и круглых, очень отличных даже от атомов огня; что часть ее неразумна и рассеяна по всему телу, тогда как разумная часть находится в груди, что явствует из чувства страха и радости; что сон наступает оттого, что частицы души, рассеянные по всему составу, стекаются или растекаются, а потом сбиваются от толчков; и что семя собирается со всех частей тела.//

В самом деле, не надо забывать, что так называемое "бестелесное" в обычном словоупотреблении есть то, что может мыслиться как нечто самостоятельное; но ничто бестелесное не может мыслиться как самостоятельное, кроме лишь пустоты; пустота же не может ни действовать, ни испытывать действие, она лишь допускает движение тел сквозь себя. Поэтому те, кто утверждает, что душа бестелесна, говорят вздор: будь она такова, она не могла бы ни действовать, ни испытывать действие, между тем как мы ясно видим, что оба эти свойства присущи душе. Итак, если все наши рассуждения о душе сводить к ощущениям и претерпеваниям (памятуя о том, что мы сказали вначале. 49), то будет видно, что здесь они очерчены с достаточной четкостью, чтобы в дальнейшем по этим начертаниям можно было уверенно уточнять и подробности.

Далее, форма, цвет, величина, вес и все остальное, что перечисляется как свойство тел (всех или только видимых) и познается соответствующими им ощущениями, не должно мыслиться в виде самобытных естеств (это и невообразимо), не должно мыслиться как несуществующее, не должно мыслиться как нечто бестелесное, присущее телу, ни как части этого тела; нет, постоянная природа всего тела состоит из всех этих свойств, но не так, будто все они сложены вместе, как плотные частицы слагаются в более крупные составы или малые части в большие, а просто, как я сказал, постоянное естество всего тела состоит из всех этих свойств. Все эти свойства и улавливаются и различаются каждое по-своему, но всегда в сопровождении с целым и никогда отдельно от него; по этому совокупному понятию тело и получает свое название.

Далее, часто тела сопровождают и непостоянные свойства 50, которые тоже нельзя назвать ни невидимыми, ни бестелесными. Называя такие свойства по обычному словоупотреблению случайными, мы ясно утверждаем, что они не имеют свойства того целого, которое в совокупности называется телом, и не имеют естества тех постоянных его качеств, без которых тело немыслимо. Каждое из них может получить такое название, так как в мысленном броске оно сопутствует телу, но лишь тогда, когда оно действительно усматривается, потому что постоянно сопутствующими эти свойства не являются. Не следует эту очевидность считать несуществующей потому лишь, что она не имеет естества того целого (называемого телом), в котором она усматривается, или же какого-либо постоянно сопровождающего свойства этого целого; не следует, однако же, и считать ее имеющей самостоятельное существование (это так же немыслимо для случайных свойств, как и для постоянных); а следует считать их, как они и кажутся, случайными свойствами тел, а не постоянно сопровождающими свойствами тел и не имеющими положение самостоятельных естеств; они рассматриваются именно в том их своеобразии, какое обнаруживается ощущением.

Далее, надобно-твердо держаться вот какого положения: время не поддается такому расследованию, как все остальные свойства предметов, которые мы исследуем, сводя к предвосхищениям, усматриваемым в нас самих, – нет, мы должны исходить из той непосредственной очевидности, которая заставляет нас говорить о долгом или кратком времени, и выражать ее соответствующим образом 51. He надо при этом выбирать особенные слова, будто они лучше, а надо пользоваться ходовыми выражениями о предмете; не надо также приписывать другим предметам ту же сущность, какая есть в своеобразии нашего (хоть иные и это делают), а надо обращать внимание лишь на то, с чем мы связываем наш предмет и чем его измеряем. В самом деле, ведь не нужно доказывать, а нужно только обратить внимание на то, что связываем мы его с такими вещами, как день и ночь, части дня и ночи, волнение и покой, движение и неподвижность, и, выделяя умом в этих вещах особое случайное свойство, называем его временем. //То же самое говорит он во II книге "О природе" и в "Большом обзоре ".//

Далее, помимо всего сказанного, следует полагать, что миры и вообще всякое ограниченное сложное тело того же рода, что и предметы, которые мы наблюдаем сплошь и рядом, – все произошли из бесконечности, выделяясь из отдельных сгустков, больших и малых; и все они разлагаются вновь от тех или иных причин, одни быстрее, другие медленнее. //Из этого ясно, что он считает миры подверженными гибели, потому что части их подвержены изменениям. В другом месте он говорит, что Земля опирается на воздух. //При этом не надо думать, что все миры необходимо имеют одну и ту же форму 52: //напротив, он сам говорит в XII книге "О природе", что одни из них шаровидны, другие яйцевидны, третьи имеют иные виды, однако же не всякие. Точно так же и животным не отказано в бесконечности;// в самом деле, невозможно доказать, что в таком-то мире могли быть или не быть заключены те семена, из которых составляются животные, растения и все прочее, что мы видим, а в другом мире это невозможно. / /То же можно сказать и о пропитании для них. О земном мире следует рассуждать таким же образом.//

Далее, следует полагать, что природу нашу многому и разнообразному научили понуждающие обстоятельства, а разум потом совершенствовал полученное от природы и дополнял его новыми открытиями – то быстрее, то медленнее, в некоторые времена больше, в некоторые меньше 53. Оттого и названия вещам были сперва даны отнюдь не по соглашению: сама человеческая природа у каждого народа, испытывая особые чувства и получая особые впечатления, особым образом испускала воздух под влиянием каждого из этих чувств и впечатлений, по-разному в зависимости от разных мест, где обитали народы; лишь потом каждый народ установил у себя общие названия, чтобы меньше было двусмысленности в изъяснениях и чтобы они были короче. А вводя некоторые предметы, еще не виданные 54, люди, знакомые с ними, вводили и звуки для них: иные – произнося по необходимости, иные – выбирая по разумению там, где были более сильные основания для такого-то выражения.

Далее, о движении небесных тел, солнцестояниях, затмениях, восходах, закатах и тому подобном не следует думать, будто какое-то существо распоряжается ими и приводит или привело их в порядок; и не следует думать, будто оно при этом пользуется совершенным блаженством и бессмертием, потому что распоряжения, заботы, гнев, милость с блаженством несовместимы, а возникают при слабости, страхе и потребности в других; и не следует думать, будто это сами сгустки небесного огня наделены блаженством и добровольно принимают на себя свои движения. Нет, следует блюсти величие во всех словах для этих понятий, чтобы они не вызвали мнений, несовместных с таким величием, от которых может возникнуть величайшее смятение в душах. Поэтому надо полагать, что этот неукоснительный круговорот совершается в силу того, что при возникновении мира такие сгустки изначально входили в его состав.

Далее, надо полагать, что задача изучения природы есть исследование причины главнейших вещей и что именно в этом состоит блаженство познания природы, наблюдаемой в небесных явлениях, и всего, что способствует ближайшему достижению этой цели. При этом в таких вопросах нельзя допускать многообразия причин и думать, что дело может обстоять и иначе; нет, в бессмертной и блаженной природе не может быть ничего допускающего разноречие или непокой – что это именно так, нетрудно постичь мыслью. Напротив, простое повествование о закатах, восходах, солнцестояниях, затмениях и тому подобных предметах не имеет никакого отношения к блаженству знания: кто сведущ в этих явлениях, но не знает, какова их природа и главнейшие их причины, тот чувствует такие же страхи, как если бы вовсе был несведущ, а может быть, даже и большие, оттого что его изумление перед всеми этими сведениями не может получить разрешения и понять устройство самого главного. Поэтому даже если мы находим несколько причин солнцестояний, закатов, восходов, затмений и тому подобного, как это было и в наших рассуждениях об отдельных явлениях 55, то не следует считать такую точность исследования недостаточной для достижения нашей безмятежности и блаженства. Надо примечать, сколькими способами происходят подобные явления возле нас, и потом уже рассуждать о причинах небесных явлений и обо всех прочих неясностях; и можно только презирать тех, кто не понимает разницы между тем, что бывает или возникает одним только способом, и тем, что случается разными способами, кто не учитывает представлений, возникающих при дальнем расстоянии, и кто вообще не знает, в каких условиях можно и в каких нельзя сохранять безмятежность духа. Если мы, понимая, что такое-то явление может происходить многими способами, принимаем, что оно происходит так-то, то мы будем сохранять ту же безмятежность духа, как если бы мы точно знали, что оно происходит именно так.

Наконец, нужно вообще твердо держаться вот какого взгляда: самое главное смятение в человеческих душах возникает оттого, что одни и те же естества считаются блаженными и бессмертными и в то же время, напротив, наделенными волей, действиями, побуждениями; оттого, что люди всегда ждут и боятся вечных ужасов, как они описываются в баснях, и пугаются даже посмертного бесчувствия, словно оно для них зло; оттого, наконец, что все это они испытывают даже не от пустых мнений, а от какого-то неразумного извращения, и если они не положат предела своему страху, то испытывают такое же или даже более сильное смятение, чем те, кто держатся пустых мнений. Между тем безмятежность состоит в том, чтобы от всего этого отрешиться и только прочно помнить о самом общем и главном. Поэтому так важно быть внимательным к непосредственным ощущениям и претерпеваниям, к общим в общих случаях и к частным в частных случаях, а также ко всякой непосредственной очевидности, данной каждому из наших средств суждения. Если мы этого будем держаться, то мы правильным образом отведем и отменим причины возникновения смятения и страха, так как сможем судить о причинах и небесных явлений, и всех остальных событий, до такой крайности пугающих прочих людей.

Вот тебе, Геродот, самые главные положения науки о природе в виде обзора; и я думаю, что если этот очерк поддается точному усвоению, то усвоивший его получит несравненно более крепкую опору, чем другие люди, даже если ему не случится дойти до всех частных подробностей. А частные подробности он во многом сам прояснит для себя по нашей полной работе, причем память об этих положениях будет ему постоянной подмогой. Ибо они таковы, что всякий, кто вполне или хотя бы достаточно искушен в подробностях, сможет заниматься разысканиями о природе всего, сводя их к таким соображениям; а кто еще не достиг полного совершенства, тот с их помощью и без слов сможет с быстротою мысли облететь все самое нужное для достижения душевного покоя".

Таково письмо его о физике. А письмо его о небесных явлениях вот какое:

"Эпикур Пифоклу шлет привет.

Принес мне Клеон письмо от тебя, в котором ты выражаешь свои добрые чувства к нам, достойные нашей заботы о тебе, и искренне стараешься памятовать все рассуждения, служащие счастливой жизни; а для облегчения памяти просишь прислать тебе краткое и удобо-обозримое рассуждение о небесных явлениях, потому что написанное нами в других сочинениях дается твоей памяти с трудом, хоть ты и носишь их при себе постоянно. Просьба такая нам приятна и наполняет нас добрыми надеждами. Поэтому, завершив остальные наши писания, мы выполняем твою просьбу, полагая, что такие рассуждения будут небесполезны и другим, особенно же тем, кто лишь недавно вкусил от истинного познания природы и у кого из-за повседневных забот слишком мало досуга. Усвой же это хорошенько, крепко держи в памяти и проходи это вместе со всем остальным, что послали мы в малом обзоре к Геродоту.

Прежде всего надобно помнить, что подобно всему остальному наука о небесных явлениях, отдельно ли взятая или в связи с другими, не служит никакой иной цели, кроме как безмятежности духа и твердой уверенности. Поэтому здесь не нужно прибегать к невозможным натяжкам, не нужно все подгонять под одно и то же объяснение, как это мы делаем при обсуждении образа жизни или при освещении других вопросов о природе, таких, например, как о том, что все состоит из тел и неосязаемой, пустоты, или что основа всего – неделимые атомы, или что-нибудь иное, допускающее только одно объяснение, соответствующее явлениям. Нет, небесные явления не таковы: они допускают много причин своего возникновения и много суждений о своей сущности, которые все соответствуют ощущениям. А природу исследовать надо не праздными предположениями и заявлениями, но так, как того требуют сами видимые явления, потому что в жизни нам надобно не неразумие и пустомыслие, а надобно бестревожное житье; и вот, вопросы, с должной убедительностью допускающие многообразные объяснения, соответствующие видимым явлениям, как раз и оставляют наш покой непотревоженным, а кто одно объяснение принимает, а другое, столь же соответствующее явлению, отвергает, тот, напротив, с очевидностью соскальзывает из области науки о природе в область баснословия.

Указаниями на то, что происходит при небесных явлениях, служат нам явления земные, которые доступны рассмотрению, тогда как небесные недоступны и могут происходить по многим причинам. Каждую видимость следует наблюдать и выделить в ней такие приметы, многообразное протекание которых не противоречит тому, что происходит у нас на земле.

Мир есть область неба, заключающая в себе светила, землю и все небесные явления; если он разрушится, все придет в смешение. Он отделен от бесконечности и заканчивается границей, которая может быть как плотной, так и редкой, как вращающейся, так и неподвижной, как круглой, так и треугольной или каких угодно очертаний; все это одинаково приемлемо, потому что одинаково не противоречит ничему в этом мире, граница которого для нас недоступна. Нетрудно понять, что таких миров может быть бесконечное количество и что такой мир может возникнуть как внутри другого мира, так и в междумирии (так мы называем промежуток между мирами), в месте, где пустоты много, но не "в большом пространстве, совершенно пустом", как утверждают некоторые 56. Возникновение совершается тогда, когда необходимые для этого семена истекают из какого-либо мира, или междумирия, или нескольких миров, постепенно прибывая, расчленяясь, размещаясь при случае и орошаясь из нужных для этого источников, пока не наступит такая законченность и устойчивость, что заложенное основание не сможет уже более ничего принимать. Ибо не достаточно только того, чтобы в пустоте, где может возникнуть мир, явилось скопление атомов или вихрь (как принимается по мнениям о необходимости 57) и чтобы он разрастался до тех пор, пока не столкнется с другим миром (как уверяет один из так называемых физиков 58): это противоречит видимым явлениям.

Солнце, луна и остальные светила не возникли сами по себе и не вошли в состав мира лишь впоследствии 59, – нет, они стали образовываться и разрастаться одновременно с ним, посредством приращений и вихрей более легких пород, схожих с ветром, с огнем или и с тем и другим; именно это подсказывается нашими ощущениями. Величина солнца и других светил для нас такова, какова кажется// так он говорит и в XI книге "О природе"; а если бы величина уменьшалась от расстояния, говорит он, то еще более того уменьшалась бы и яркость, потому что и то и другое как нельзя более соответственно соразмеряется с расстоянием//; сама же по себе она или больше видимой, или немного меньше, или равна ей. Ведь именно так наблюдаются нашими чувствами на земле огни, видимые из отдаления. 60; всякое возражение на этот счет легко опровергается, если только быть внимательным к очевидностям, как то показано в наших книгах "О природе".

Восход и закат солнца, луны и прочих светил может происходить вследствие их возгорания и погасания, если обстоятельства в тех местах таковы, что допускают совершение этого: никакие видимые явления этому не противоречат. А может это происходить и вследствие их появления над землей и сокрытия за нею: этому тоже никакие видимые явления не противоречат 61. Движения их могут совершаться вследствие круговращения всего неба, а могут и вследствие того, что небо неподвижно, а они круговращаются по изначальной неизбежности, явившейся при восходе их вместе с возникновением мира;... 62 сильнейшего жара, потому что огонь всегда переходит, распространяясь, на смежные места. Повороты в движении солнца и луны происходят, быть может, от искривления неба, с необходимостью происходящего время от времени; а быть может, и от сопротивления воздуха, или оттого, что всегда необходимое вещество отчасти уже сожжено, а отчасти еще нетронуто; или же оттого, что с самого начала эти светила получили такое кругообращение, что пошли по спирали 63. Все такие и подобные объяснения не противоречат очевидности, если только держаться возможного и всякую частность сводить к согласованности с видимыми явлениями, не пугаясь рабских исхищрений астрономов 64.

Ущерб луны и новый ее прирост может происходить от вращения этого тела, равным образом может и от того, какую форму примет воздух, а может и от заслонения 65, может и всяким иным способом, каким для объяснения этих фаз могут быть привлечены земные явления, – лишь бы, увлекшись одним каким-нибудь объяснением, не отвергнуть праздно все остальные, как бывает, когда не задумаешься, что для человека познаваемо и что нет, и оттого устремишься изучать недоступное. Точно так же и свет луны может быть ее собственным, а может быть заимствованным от солнца 66; ведь и у нас можно наблюдать многое, имеющее собственный свет, и многое, имеющее заимствованный. И никакое небесное явление не ускользнет от объяснения, если помнить, что таких объяснений много, и если рассматривать только те предположения и причины, которые вяжутся с этими явлениями, а которые не вяжутся – те оставлять без внимания, не придавать им мнимой важности и не сползать там и тут к попыткам единообразного объяснения. Так и очертание лица на луне может иметь причиной и перемещение ее частей, и заслонение 67, и сколько угодно других объяснений, лишь бы они согласовывались с видимыми явлениями. Ни для каких небесных явлений не должно отходить от этого пути исследования: ведь кто борется с очевидностями, тот никогда не сможет достигнуть истинной безмятежности духа. Так и затмения солнца и луны могут происходить вследствие погасания (потому что такое можно наблюдать и у нас), а могут и вследствие заслонения другим предметом 68, будь то земля или какое-нибудь небесное тело. Так должны мы рассматривать различные объяснения одновременно, не отвергая и того, что некоторые из них могут действовать сразу. //В XII книге "О природе" он говорит то же самое и добавляет, что солнце затмевается от тени луны, а луна – от тени земли или, может быть, от ее отдаления. То же самое говорит и эпикуреец Диоген в I книге "Выборок".//

Правильность движения небесных тел следует понимать так же, как правильность иных явлений, совершающихся возле нас; божественная природа к этому не должна быть привлекаема, а должна пребывать, чужда забот и в полноте блаженства. Если же этого условия не выполнять, то все исследование причин небесных явлений окажется праздным, как уже оказывалось у тех, кто не держался приемлемого способа объяснений, а полагал возможным только одно объяснение и отвергал все другие, впадая из-за этого в нелепости, доходя до немыслимого и лишаясь возможности учитывать те явления, в которых следовало бы видеть нужные указания.

Продолжительность ночи и дня меняется оттого, что движение солнца над землей совершается то быстрее, то снова медленнее – потому ли, что меняется длина его пути, потому ли, что иные места оно проходит быстрее или медленнее 69, как то и у нас можно наблюдать, чтобы по такому сходству судить и о небесных явлениях. А кто принимает одно лишь объяснение, те борются против видимых явлений и не понимают, что доступно человеческому умозрению и что нет.

Предсказания погоды могут совершаться как по совпадению обстоятельств (например, по животным, наблюдаемым у нас), так и по переменам воздуха 70: ни то ни другое не противоречит видимым явлениям, но, в каких именно случаях действует та или иная причина, знать невозможно.

Облака могут образовываться и собираться как от сгущения воздуха под давлением ветра, так и от переплетения пригодных к этому атомов, цепляющихся друг за друга, и от скопления истечений земли и вод 71; а могут такие составы образовываться и многими иными способами. Когда они или сжимаются, или преобразуются 72, то могут возникать дожди; возникают они также от истечений, возносящихся сквозь воздух из подобающих мест, причем более сильный ливень образуется из таких скоплений, которые пригодны для подобных излияний.

Гром может происходить от вздувания ветра в полостях туч, как бывает и у нас в сосудах 73; или от рева огня в них, раздуваемого ветром; или от разрыва и раздвигания туч; или оттого, что тучи, затвердев, как лед, трутся друг о друга и ломаются. И здесь, как и всюду, видимые явления велят нам утверждать многообразие объяснений.

Молния также может происходить различными способами: оттого, что при столкновении и трении туч выскальзывает сочетание [атомов], производящее огонь, и рождает молнию; оттого, что ветры выталкивают из туч такие тела, которые производят этот блеск, или же их выжимает давление на тучи – или тучами же, или ветрами; или оттого, что по тучам рассеивается свет небесных светил, а потом от движения туч и ветров сгоняется в одно место и вырывается из туч; или оттого, что через тучи промачивается свет самого тонкого состава, //потому и облака возгораются от огня, и происходит гром//, и движение его производит молнию; или оттого, что от напряженного движения и от сильного вращения воспламеняется ветер; или оттого, что ветры разрывают облака 74, и из них выпадают атомы, производящие огонь и видимые как молния. Есть много и других столь же легких способов рассмотрения молнии, нужно лишь все время держаться видимых явлений и уметь сопоставлять в них подобное.

Молнии предшествуют грому при таком строении туч, – или оттого, что сочетание атомов, производящее молнию, рушится из туч одновременно с порывом ветра, а вращение ветра производит шум уже потом; или оттого, что рушатся они одновременно, но молния несется к нам с большей скоростью, а гром запаздывает, как это иногда бывает при ударах, наблюдаемых с большого расстояния.

Удары молнии могут происходить оттого, что много ветров скапливается вместе, вращается с силою и воспламеняется, а потом часть их отрывается и с силою рушится вниз, причем прорыв происходит потому, что все кругом уплотнено под давлением туч; или же удары молнии происходят, подобно грому, от одного лишь вращающегося огня: когда его станет много, он сильно наполнится ветром, прорвет тучу и обрушится вниз, не будучи в состоянии податься в смежные места, где все время громоздятся тучи 75. //По большей части это бывает над какой-нибудь высокой горой, где чаще всего и обрушиваются удары молнии.// И многими другими способами могут происходить удары молнии, надобно только не впадать в баснословие 76, а для этого внимательно следовать видимым явлениям и по ним судить о невидимых.

Вихри могут происходить оттого, что туча, толкаемая скопившимся ветром и подгоняемая сильным ветром, спускается столбом вниз и еще получает боковой толчок от стороннего ветра; или оттого, что ветер приходит в круговое движение под напором воздуха; или оттого, что возникший поток ветра не может разлететься в стороны из-за сгущения окружающего воздуха. Когда вихри опускаются на сушу, то образуются сухие смерчи, в зависимости от того, как произведет их движение ветра, а когда опускаются на море, то образуются водяные смерчи.

Землетрясения могут происходить оттого, что ветер заключен в земле, перемежается там с небольшими глыбами земли и приводит их в непрерывное движение, отчего земля и колеблется. Этот ветер или попадает в землю извне, или возникает внутри оттого, что в пещеристых местах обрушивается земля и превращает в ветер заключенный в них воздух. Или же землетрясения могут происходить вследствие самого распространения движения от падения земных глыб и обратно, когда эти глыбы сталкиваются с более плотными местами земли. А могут эти колебания земли происходить и многими другими способами.

Ветры происходят тогда, когда время от времени в воздух постепенно и непрерывно просачивается что-нибудь инородное, а также вследствие обильного скопления воды 77; остальные же ветры образуются оттого, что эти немногие попадают во многие впадины и, разделяясь, распространяются.

Град образуется как при сильном замерзании ветристых частиц, когда они собираются отовсюду, а потом разделяются, так и при умеренном замерзании водянистых частиц с одновременным их разрывом 78; оттого, что и сближение и разрыв происходят сразу, замерзают они как по частям, так и в совокупности. А округлость града, быть может, происходит оттого, что острые оконечности его подтаивают, или же оттого, что при образовании града водянистые и ветристые частицы собираются, как сказано, равномерно со всех сторон.

Снег может происходить оттого, что тонкая влага изливается из туч по соразмерным порам под давлением непрерывного сильного ветра на эти тучи, а потом эта влага в падении своем замерзает, потому что окружающее пространство ниже туч оказывается гораздо холоднее. А еще такое замерзание может совершаться в равномерно разреженных водянистых тучах, лежащих рядом и давящих друг на друга, и, выпадая, снежинки при столкновении образуют град, особенно весной. Кроме того, скопления снега могут стряхиваться при трении замерзших туч; да есть и другие способы образования снега.

Роса образуется, во-первых, когда в воздухе собираются такие частицы, которые могут произвести такого рода сырость, а во-вторых, когда эти частицы из водных и влажных мест (где и бывает больше всего росы) воспаряют вверх, сливаются воедино, производя сырость, и затем ниспадают в низины, подобно тому как это часто можно видеть и у нас. Точно так же, как роса, [образуется и иней], когда подобные частицы замерзают, попав в холодный воздух.

Лед образуется; когда из воды вытесняются кругло-видные частицы, а треугольные и остроугольные частицы остаются в ней и спираются теснее, а также когда вода принимает подобные частицы извне, и они-то, соединяясь, заставляют воду замерзать, вытесняя из нее круглые частицы.

Радуга образуется, когда солнце бросает свет на влажный воздух или же вследствие особенного смешения света и воздуха, которое и производит особенности ее цветов, как всех вместе, так и по отдельности; а обратное отражение сообщает каждый цвет окружающему воздуху, который мы и видим так, как освещена каждая его часть 79. Кругообразною же радуга кажется или оттого, что отдаленность всякого ее места воспринимается взглядом как равная, или оттого, что именно такую кругообразную форму принимает смешение атомов, которые находятся в воздухе или отлетели от этого воздуха в тучи.

Кольцо вокруг луны образуется или оттого, что воздух со всех сторон стремится к луне, или оттого, что он сдерживает равномерным образом все истечения, исходящие от луны, так что они располагаются вокруг нее облачным кольцом без малейших промежутков, или же оттого, что это воздух, окружающий луну, встречая сопротивление, равномерно располагается вокруг нее плотным кольцом. А частичное кольцо образуется или оттого, что вмешивается воздействие какого-нибудь течения извне, или оттого, что теплота перехватывает нужные поры, чтобы это произвести.

Кометы возникают или оттого, что в некоторых местах неба время от времени при благоприятных обстоятельствах сосредоточивается огонь, или оттого, что небо над нами время от времени получает особенное движение и открывает эти светила, или оттого, что сами эти светила время от времени по каким-либо обстоятельствам приходят в движение, спускаются к нашим местам и делаются видными; а исчезают они по причинам, противоположным этим.

Некоторые звезды вращаются на одном и том же месте 80; это может происходить не только потому, что эта часть мира неподвижна, а остальная вращается вокруг нее (как утверждают некоторые), но также и потому, что вокруг этого места вихрем кружится воздух, препятствующий этим движению, или же потому, что в смежных местах нет необходимого для них вещества, а там, где мы их наблюдаем, оно есть. Это может происходить и многими другими способами, если только уметь делать умозаключения, согласные с видимыми явлениями.

Некоторые звезды блуждают (если их движения действительно таковы), а некоторые движутся иначе; это может быть потому, что в своем изначальном круговом движении одни с необходимостью следуют вращению равномерному 81, а другие – смущаемому неравномерностями; а может быть, и потому, что по пути их следования в иных местах имеются правильные напряжения воздуха, подталкивающие их все время вперед и равномерно воспламеняющие, в иных же местах – неправильные, от которых и происходят наблюдаемые отклонения. А объяснять это единственной причиной, тогда как видимые явления указывают на много таковых, – это безумие, и неподобно поступают ревнители праздной астрономии, предлагая такие мнимые причины некоторых явлений, которые нимало не избавляют от бремени божественную природу.

Некоторые звезды, как можно наблюдать, в своем движении отстают от других; это происходит или потому, что они медленнее обходят тот же круг, или потому, что они движутся в противоположном направлении и лишь оттягиваются назад общим круговращением, или же потому, что в общем круговращении одни движутся по большему кругу, другие – по меньшему. А давать всему этому простейшее объяснение пристало разве лишь тем, кто хочет морочить толпу.

Так называемые падающие звезды могут в некоторых случаях означать, что звезды трутся между собой и обломки их падают, сдуваемые ветром, как это бывает и при молнии (как сказано выше 82); или что атомы, способные к порождению огня, собираются вместе и по однородности своей порождают его, а потом движутся туда, куда они получили толчок при собирании; или что ветер собирается в туманные сгущения, воспламеняется там при вращении, а потом прорывается из окружения и несется, куда получил толчок; есть и другие способы, какими это может совершаться без всякого баснословия.

Предсказания погоды по некоторым животным происходят только по совпадению обстоятельств: ведь не может быть, чтобы животные понуждали наступление непогоды, и никакая божественная природа не посажена надзирать за появлениями животных 83 и потом совершать то, что ими предсказывается, – ни одна хоть сколько-нибудь благополучная тварь не дошла бы до такого неразумия, а тем более – существо, обладающее совершенным блаженством.

Запомни же все это, Пифокл, и тогда ты сумеешь понимать все, что с этим схоже, далеко сторонясь баснословия. Но главной твоей заботой пусть будет рассмотрение первоначал, бесконечности и тому подобного, а также критериев, претерпеваний и той цели, ради которой мы ведем все наши рассуждения. Прилежно их изучив, ты с легкостью сможешь понять и причины частностей. А у кого нет великой любви к этим предметам, те не могут ни их самих хорошо понять, ни достигнуть той цели, для которой надо их исследовать".

Таковы его мнения о небесных явлениях.

Что же касается образа жизни и способов иного избегать, а иное предпочитать, то об этом он пишет так, как мы сейчас увидим; но прежде надо остановиться на мнениях его и его учеников о том, что такое мудрец.

Люди обижают друг друга или из ненависти, или из зависти, или из презрения; но мудрец с помощью разума становится выше этого. Раз достигнув мудрости, он уже не может впасть в противоположное состояние, даже притворно. Он больше, чем другие, доступен страстям 84, но мудрости его они не препятствуют. Впрочем, не при всяком теле и не во всяком народе возможно ему стать мудрецом. Даже под пыткою мудрец счастлив. Он один способен к благодарности, которую выражает в добрых словах о друзьях, как присутствующих, так и отсутствующих. Впрочем, под пыткою он будет и стонать и стенать. Из женщин он будет близок лишь с такими, с какими это допускает закон (так пишет Диоген в "Обзоре Эпикуровых нравственных учений"). Рабов он не будет наказывать, а будет жалеть и усердных прощать. По их суждению, мудрец не должен быть влюблен, не будет заботиться и о своем погребении; любовь дана людям отнюдь не от богов, как говорит Диоген в XII книге 85. Красивых речей говорить он не будет. А плотское общение, по их словам, никогда еще не приносило пользы; но хорошо и то, что оно не приносило и вреда. Ни жениться, ни заводить детей мудрец тоже не будет (так пишет сам Эпикур в "Сомнениях" и в книгах "О природе"); правда, при некоторых житейских обстоятельствах он может и вступить в брак, но других будет отговаривать. Он не будет болтать вздора даже пьяный 86 (так пишет Эпикур в "Пире"); не будет заниматься государственными делами (так пишет он в I книге "Об образе жизни"); не станет тираном; не станет жить и киником (так пишет он во II книге "Об образе жизни") или нищенствовать. Даже ослепнув, он не лишит себя жизни (сказано там же). Мудрец доступен даже горю, как говорит Диоген в V книге "Выборок". Он будет выступать в суде; он оставит и сочинения, только не похвальные слова; он будет заботиться и о своем добре, и о будущем. Ему по нраву будет сельская жизнь. Он сумеет противостоять судьбе и никогда не покинет друга. О своем добром имени он будет заботиться ровно столько, сколько нужно, чтобы избежать презрения. Зрелища будут ему даже приятнее, чем остальным. Он и статуи будет ставить по обету; а если поставят статую ему самому, то отнесется к этому спокойно. Мудрец один способен верно судить о поэзии и музыке, хотя сам и не будет писать стихов. Один мудрец другого не мудрее. Обеднев, мудрец будет и деньги наживать, но только своею мудростью; будет помогать и правителю, когда придет случай; и будет благодарен всякому, кто его поправит. Он заведет и школу, но не так, чтобы водить за собою толпу; будет выступать с чтениями и перед народом, но только когда его попросят. Он будет держаться догм, а не сомнений; и даже во сне он останется сам собою. А при случае он даже умрет за друга.

Они полагают, что грех греху не равен; что здоровье для иных – благо, а для иных – безразлично; что мужество бывает не от природы, а от расчета пользы. Сама дружба вызывается пользой; нужно, правда, чтобы что-нибудь ей положило начало (ведь и в землю мы бросаем семена), но потом она уже держится на том, что вся полнота наслаждения у друзей общая. А счастье, по их словам, бывает двух родов: высочайшее, как у богов, настолько, что его уже нельзя умножить, и такое, какое допускает и прибавление и убавление наслаждений.

Но пора уже и переходить к письму.

"Эпикур Менекею шлет привет.

Пусть никто в молодости не откладывает занятий философией, а в старости не утомляется занятиями философией: ведь для душевного здоровья никто не может быть ни недозрелым, ни перезрелым. Кто говорит, что заниматься философией еще рано или уже поздно, подобен тому, кто говорит, будто быть счастливым еще рано или уже поздно. Поэтому заниматься философией следует и молодому и старому: первому – для того, чтобы он и в старости остался молод благами в доброй памяти о прошлом, второму – чтобы он был и молод и стар, не испытывая страха перед будущим. Стало быть, надобно подумать о том, что составляет наше счастье ведь когда оно у нас есть, то все у нас есть, а когда его у нас нет, то мы на все идем, чтобы его заполучить.

Итак, и в делах твоих, и в размышлениях следуй моим всегдашним советам, полагая в них самые основные начала хорошей жизни.

Прежде всего верь, что бог есть существо бессмертное и блаженное, ибо таково всеобщее начертание понятия о боге; и поэтому не приписывай ему ничего, что чуждо бессмертию и несвойственно блаженству, а представляй о нем лишь то, чем поддерживается его бессмертие и его блаженство. Да, боги существуют, ибо знание о них – очевидность; но они не таковы, какими их полагает толпа, ибо толпа не сохраняет их [в представлении] такими, какими полагает. Нечестив не тот, кто отвергает богов толпы, а тот, кто принимает мнения толпы о богах, – ибо высказывания толпы о богах – это не предвосхищения, а домыслы, и притом ложные. Именно в них утверждается, будто боги посылают дурным людям великий вред, а хорошим – пользу: ведь люди привыкли к собственным достоинствам и к подобным себе относятся хорошо, а все, что не таково, считают чуждым.

Привыкай думать, что смерть для нас – ничто: ведь все и хорошее и дурное заключается в ощущении, а смерть есть лишение ощущений. Поэтому если держаться правильного знания, что смерть для нас – ничто, то смертность жизни станет для нас отрадна: не оттого, что к ней прибавится бесконечность времени, а оттого, что от нее отнимется жажда бессмертия. Поэтому ничего нет страшного в жизни тому, кто по-настоящему понял, что нет ничего страшного в не-жизни. Поэтому глуп, кто говорит, что боится смерти не потому, что она причинит страдания, когда придет; а потому, что она причинит страдания тем, что придет; что и присутствием своим не беспокоит, о том вовсе напрасно горевать заранее. Стало быть, самое ужасное из зол, смерть, не имеет к нам никакого отношения; когда мы есть, то смерти еще нет, а когда смерть наступает, то нас уже нет. Таким образом, смерть не существует ни для живых, ни для мертвых, так как для одних она сама не существует, а другие для нее сами не существуют.

Большинство людей то бегут смерти как величайшего из зол, то жаждут ее как отдохновения от зол жизни. А мудрец не уклоняется от жизни и не боится не-жизни, потому что жизнь ему не мешает, а не-жизнь не кажется злом. Как пищу он выбирает не более обильную, а самую приятную, так и временем он наслаждается не самым долгим, а самым приятным. Кто советует юноше хорошо жить, а старцу хорошо кончить жизнь, тот неразумен не только потому, что жизнь ему мила, но еще и потому, что умение хорошо жить и хорошо умереть это одна и та же наука. Но еще хуже тот, кто сказал: хорошо не родиться.

Если ж родился – сойти поскорее в обитель аида 88.

Если он говорит так по убеждению, то почему он не уходит из жизни? ведь если это им твердо решено, то это в его власти. Если же он говорит это в насмешку, то это глупо, потому что предмет совсем для этого не подходит.

Нужно помнить, что будущее – не совсем наше и не совсем не наше, чтобы не ожидать, что оно непременно наступит, и не отчаиваться; что оно совсем не наступит.

Сходным образом и среди желаний наших следует одни считать естественными, другие – праздными; а среди естественных одни – необходимыми, другие – только естественными; а среди необходимых одни – необходимыми для счастья, другие – для спокойствия тела, третьи – просто для жизни. Если при таком рассмотрении не допускать ошибок, то всякое предпочтение и всякое избегание приведет к телесному здоровью и душевной безмятежности, а это – конечная цель блаженной жизни. Ведь все, что мы делаем, мы делаем затем, чтобы не иметь ни боли, ни тревоги; и когда это, наконец, достигнуто, то всякая буря души рассеивается, так как живому существу уже не надо к чему-то идти, словно к недостающему, и чего-то искать, словно для полноты душевных и телесных благ. В самом деле, ведь мы чувствуем нужду в наслаждении только тогда, когда страдаем от его отсутствия: а когда не страдаем, то и нужды не чувствуем. Потому мы и говорим, что наслаждение есть и начало и конец блаженной жизни; его мы познали как первое благо, сродное нам, с него начинаем всякое предпочтение и избегание и к нему возвращаемся, пользуясь претерпеванием как мерилом всякого блага.

Так как наслаждение есть первое и сродное нам благо, то поэтому мы отдаем предпочтение не всякому наслаждению, но подчас многие из них обходим, если за ними следуют более значительные неприятности; и наоборот, часто боль мы предпочитаем наслаждениям, если, перетерпев долгую боль, мы ждем следом за нею большего наслаждения. Стало быть, всякое наслаждение, будучи от природы родственно нам, есть благо, но не всякое заслуживает предпочтения; равным образом и всякая боль есть зло, но не всякой боли следует избегать; а надо обо всем судить, рассматривая и соразмеряя полезное и неполезное – ведь порой мы и на благо смотрим как на зло и, напротив, на зло – как на благо.

Самодовление мы считаем великим благом, но не с тем, чтобы всегда пользоваться немногим, а затем, чтобы довольствоваться немногим, когда не будет многого, искренне полагая, что роскошь слаще всего тем, кто нуждается в ней меньше всего, и что все, чего требует природа, легко достижимо, а все излишнее – трудно достижимо. Самая простая снедь доставляет не меньше наслаждения, чем роскошный стол, если только не страдать от того, чего нет; даже хлеб и вода доставляют величайшее из наслаждений, если дать их тому, кто голоден. Поэтому привычка к простым и недорогим кушаньям и здоровье нам укрепляет, и к насущным жизненным заботам нас ободряет, и при встрече с роскошью после долгого перерыва делает нас сильнее, и позволяет не страшиться превратностей судьбы.

Поэтому когда мы говорим, что наслаждение есть конечная цель, то. мы разумеем отнюдь не наслаждения распутства или чувственности, как полагают те, кто не знают, не разделяют или плохо понимают наше учение, – нет, мы разумеем свободу от страданий тела и от смятений души. Ибо не бесконечные попойки и праздники, не наслаждение мальчиками и женщинами или рыбным столом и прочими радостями роскошного пира делают нашу жизнь сладкою, а только трезвое рассуждение, исследующее причины всякого нашего предпочтения и избегания и изгоняющее мнения, поселяющие великую тревогу в душе.

Начало же всего этого и величайшее из благ есть разумение; оно дороже даже самой философии, и от него произошли все остальные добродетели. Это оно учит, что нельзя жить сладко, не живя разумно, хорошо и праведно, и [нельзя жить разумно, хорошо и праведно], не живя сладко: ведь все добродетели сродни сладкой жизни и сладкая жизнь неотделима от них. Кто, по-твоему, выше человека, который и о богах мыслит благочестиво, и от страха перед смертью совершенно свободен, который размышлением постиг конечную цель природы, понял, что высшее благо легко исполнимо и достижимо, а высшее зло или недолго, или нетяжко, который смеется над судьбою, кем-то именуемой владычицею всего, [и вместо этого утверждает, что иное происходит по неизбежности,] 89 иное по случаю, а иное зависит от нас, – ибо ясно, что неизбежность безответственна, случай неверен, а зависящее от нас ничему иному не подвластно и поэтому подлежит как порицанию, так и похвале. В самом деле, лучше уж верить басням о богах, чем покоряться судьбе, выдуманной физиками 90, басни дают надежду умилостивить богов почитанием, в судьбе же заключена неумолимая неизбежность. Точно так же и случай для него и не бог, как для толпы, потому что действия бога не бывают беспорядочны; и не безосновательная причина, потому что он не считает, будто случай дает человеку добро и зло, определяющие его блаженную жизнь, а считает, что случай выводит за собой лишь начала больших благ или зол. Поэтому и полагает мудрец, что лучше с разумом быть несчастным, чем без разума быть счастливым: всегда ведь лучше, чтобы хорошо задуманное дело не было обязано успехом случаю.

Обдумывай же эти и подобные советы днем и ночью, сам с собою и с тем, кто похож на тебя, и тебя не постигнет смятение ни наяву, ни во сне, а будешь ты жить, как бог среди людей. Ибо кто живет среди бессмертных благ, тот и сам ни в чем не сходствует со смертными".

Гадание он отрицает в других своих сочинениях, например в "Малом обзоре" 91, он говорит: "Гадания не существует, а если бы оно существовало, то предсказываемое следовало бы считать совершающимся помимо нас".

Таковы его мнения об образе жизни; в других местах он рассуждает об этом пространнее.

От киренаиков он отличается представлением о наслаждении: те не признают наслаждения в покое, а только в движении, Эпикур признает и то и другое наслаждение как души, так и тела и говорит об этом в книгах "О предпочтении и избегании", "О конечной цели", в I книге "Об образе жизни" и в письме к митиленским философам. То же самое говорит и Диоген в XVII книге "Выборок", и Метродор в "Тимократе": "Наслаждение имеется в виду как то, которое в движении, так и то, которое в покое". А сам Эпикур в книге "О предпочтении" пишет так: "Наслаждения в покое – это безмятежность и безболезненность, наслаждения в движении радость и удовольствие".

Другое его отличие от киренаиков: те полагают, что телесная боль хуже душевной, потому и преступники наказываются телесной казнью; Эпикур же считает худшей душевную боль, потому что тело мучится лишь бурями настоящего,, а душа – и прошлого, и настоящего, и будущего. Точно так же и наслаждения душевные больше, чем телесные.

В доказательство, что конечная цель есть наслаждение, он указывал, что все живые существа с самого рождения радуются наслаждению и уклоняются от страдания, делая это естественно и без участия разума. Стало быть, предоставленные самим себе, мы сторонимся боли; даже Геракл, снедаемый отравленным хитоном, кричит:

...Грыз и вопил, и стонам откликались
Локриды горы и Евбеи скалы... 92

Точно так же и добродетели для нас предпочтительны не сами по себе, а ради приносимого ими наслаждения, как лекарство – ради здоровья, – так пишет Диоген в XX книге "Выборок", называя при этом "обучение" "развлечением". А Эпикур говорит, что добродетель одна неотделима от наслаждения, между тем как все остальное отделимо, как, например, еда.

Но пора уже, так сказать, подвести черту под всем этим моим сочинением и под жизнеописанием нашего философа, приведя в заключение его "Главные мысли", чтобы концом книги послужило начало счастья 93.

  1. Существо блаженное и бессмертное ни само забот не имеет, ни другим не доставляет, а поэтому не подвержено ни гневу, ни благоволению: все подобное свойственно слабым. //В других местах он говорит, что боги познаваемы разумом, одни – существуя в виде чисел, другие – в подобии формы, человекообразно возникая из непрерывного истечения подобных видностей, направленного в одно место.//

  2. Смерть для нас ничто: что разложилось, то нечувствительно, а что нечувствительно, то для нас ничто.

  3. Предел величины наслаждений есть устранение всякой боли. Где есть наслаждение и пока оно есть, там нет ни боли, ни страдания, ни того и другого вместе.

  4. Непрерывная боль для плоти недолговременна. В наивысшей степени она длится кратчайшее время; в степени, лишь превышающей телесное наслаждение, – немногие дни; а затяжные немощи доставляют плоти больше наслаждения, чем боли.

  5. Нельзя жить сладко, не живя разумно, хорошо и праведно; и нельзя жить разумно, хорошо и праведно, не живя сладко. У кого чего-нибудь недостает, чтобы жить разумно, хорошо и праведно, тот не может жить сладко.

  6. Чтобы жить в безопасности от людей, любые средства представляют собой естественные блага.

  7. Некоторые хотят стать знаменитыми и быть на виду у людей, надеясь этим приобрести безопасность от людей. Если жизнь их действительно безопасна, значит, они достигли естественного блага; если не безопасна – значит, они так и не достигли того, к чему по природному побуждению стремились с самого начала.

  8. Никакое наслаждение само по себе не есть зло; но средства достижения иных наслаждений доставляют куда больше хлопот, чем наслаждений.

  9. Если бы всякое наслаждение сгущалось и со временем охватывало весь наш состав или хотя бы главнейшие части нашей природы, то между наслаждениями утратились бы различия.

  10. Если бы то, что услаждает распутников, рассеивало страхи ума относительно небесных явлений, смерти, страданий, а также научало бы пределу желаний, то распутники не заслуживали бы никакого порицания, потому что к ним отовсюду стекались бы наслаждения, и ниоткуда – боль и страдание, в которых заключается зло.

  11. Если бы нас не смущали подозрения, не имеют ли к нам какого отношения небесные явления или смерть, и если бы не смущало неведение пределов страданий и желаний, то нам незачем было бы даже изучать природу.

  12. Нельзя рассеивать страх о самом главном, не постигнув природы Вселенной и подозревая, будто в баснях что-то все-таки есть. Поэтому чистого наслаждения нельзя получить без изучения природы.

  13. Бесполезно добиваться безопасности меж людей, если сохранять опасения о том, что в небе, под землей и вообще в бесконечности.

  14. Безопасность от людей до некоторой степени достигается с помощью богатства и силы 94, на которую можно опереться, вполне же – только с помощью покоя и удаления от толпы.

  15. Богатство, требуемое природой, ограниченно и легко достижимо; а богатство, требуемое праздными мнениями, простирается до бесконечности.

  16. Случай мало имеет отношения к мудрому: все самое большое и главное устроил для него разум, как устраивает и будет устраивать во все время его жизни.

  17. Кто праведен, в том меньше всего тревоги, кто неправеден, тот полон самой великой тревоги.

  18. Наслаждение плоти не увеличивается, а только разнообразится, если устранить боль от недостатка. Наслаждение же мысли достигает предела в размышлении о тех и таких вещах, которые прежде доставляли мыслям наибольший страх.

  19. Бесконечное время и конечное время содержат равное наслаждение, если мерить его пределы разумом.

  20. Для плоти пределы наслаждения бесконечны, и время для такого наслаждения нужно бесконечное. А мысль, постигнув пределы и конечную цель плоти и рассеяв страхи перед вечностью, этим самым уже приводит к совершенной жизни и в бесконечном времени не нуждается. При этом мысль ни наслаждений не чуждается, ни при исходе из жизни не ведет себя так, будто ей чего-то еще не хватило для счастья.

  21. Кто знает пределы жизни, тот знает, как легко избыть боль от недостатка, сделав этим жизнь совершенною; поэтому он вовсе не нуждается в действиях, влекущих за собою борьбу.

  22. Нужно держать в виду действительную цель жизни и полную очевидность, по которой мерятся мнения, – иначе все будет полно сомнения и беспорядка.

  23. Если ты оспариваешь все ощущения до единого, тебе не на что будет сослаться даже когда ты судишь, что такие-то из них ложны.

  24. Если ты попросту отбрасываешь какое-нибудь ощущение, не делая различия между мнением, еще ожидающим подтверждения, и тем, что уже дано тебе ощущением, претерпеванием и всяким образным броском мысли, то этим праздным мнением ты приведешь в беспорядок и все остальные чувства, так что останешься без всякого критерия. Если же ты, напротив, станешь без разбору утверждать и то, что еще ожидает подтверждения, и то, что не ожидает его, то и тут не избежишь ошибки, потому что так.и останешься в сомнении при всяком суждении о том, что правильно и что неправильно.

  25. Если ты не будешь всякий раз сводить каждое действие к естественной конечной цели 95, а будешь и в предпочтении и в избегании отклоняться к чему-нибудь иному, то поступки твои не будут соответствовать словам.

  26. Все желания, неудовлетворение которых не ведет к боли, не являются необходимыми: побуждение к ним легко рассеять, представив предмет желания трудно достижимым или вредоносным.

  27. Из всего, что дает мудрость для счастья всей жизни, величайшее – это обретение дружбы.

  28. То же самое убеждение, которое внушило нам бодрость, что зло не вечно и не длительно, усмотрело и то, что в наших ограниченных обстоятельствах дружба надежнее всего.

  29. Желания бывают: одни – естественные и необходимые; другие – естественные, но не необходимые; третьи – не естественные и не необходимые, а порождаемые праздными мнениями. //Естественными и необходимыми желаниями Эпикур считает те, которые избавляют от страданий, например питье при жажде; естественными, но не необходимыми – те, которые только разнообразят наслаждение, но не снимают страдания, например роскошный стол; не естественными и не необходимыми – например, венки и почетные статуи.//

  30. Естественные желания, неудовлетворение которых не ведет к боли, но в которых есть напряженное стремление, происходят от праздных мнений; и если они рассеиваются с трудом, то это не из-за естественности их, а из-за человеческого праздномыслия.

  31. Естественное право есть договор о пользе, цель которого не причинять и не терпеть вреда.

  32. По отношению к тем животным, которые не могут заключать договоры, чтобы не причинять и не терпеть вреда, нет ни справедливости, ни несправедливости, – точно так.же, как и по отношению к тем народам, которые не могут или не хотят заключать договоры, чтобы не причинять и не терпеть вреда.

  33. Справедливость не существует сама по себе; это договор о том, чтобы не причинять и не терпеть вреда, заключенный при общении людей и всегда применительно к тем местам, где он заключается 96.

  34. Несправедливость не есть зло сама по себе; это страх от подозрения, что человек не остается скрытым от тех, кто карает за такие его действия.

  35. Кто тайно делает что-нибудь, о чем у людей есть договор, чтобы не причинять и не терпеть вреда, тот не может быть уверен, что останется скрытым, хотя бы до сих пор это ему удавалось десять тысяч раз: ведь неизвестно, удастся ли ему остаться скрытым до самой смерти.

  36. В целом справедливость для всех одна и та же, поскольку она есть польза во взаимном общении людей; но в применении к особенностям места и обстоятельств справедливость не бывает для всех одна и та же.

  37. Из тех действий, которые закон признает справедливыми, действительно справедливо только то, польза чего подтверждается нуждами человеческого общения, будет ли оно одинаково для всех или нет. А если кто издаст закон, от которого не окажется пользы в человеческом общении, такой закон по природе уже будет несправедлив. И если даже польза, содержащаяся в справедливости, теряется и лишь на некоторое время соответствует нашему о ней предвосхищению, то в течение этого времени она все же будет оставаться справедливостью, – по крайней мере для тех, кто смотрит на существо дела и не смущается пустыми словами.

  38. Где без всякой перемены обстоятельств оказывается, что законы, считающиеся справедливыми, влекут следствия, не соответствующие нашему предвосхищению о справедливости, там они и не были справедливы. Где с переменой обстоятельств ранее установленная справедливость оказывается бесполезной, там она была справедлива,, пока приносила пользу в общении сограждан, а потом перестала быть справедливой, перестав приносить пользу.

  39. Кто лучше всего умеет устроиться против страха внешних обстоятельств, тот сделает, что можно, близким себе, а чего нельзя, то по крайней мере не враждебным, а где и это невозможно, там держится в стороне и отдаляется настолько, насколько это выгодно.

  40. Кто смог достичь полной безопасности от соседей, те, полагаясь на нее с уверенностью, живут друг с другом в наибольшем удовольствии и, насладившись самой полной близостью, не оплакивают, словно жалея, того, кто умирает раньше других". [Комментарий Лосева]


PSYLIB® – Олимпиодор. ЖИЗНЬ ПЛАТОНА

Олимпиодор

ЖИЗНЬ ПЛАТОНА

Аристотель, приступая к своей теологии, говорит: "Все люди по природе стремятся к знанию, и доказательство этому – их любовь к новым впечатлениям" 1. Я же, приступая к философии Платона, скорее бы сказал, что все люди стремятся к философии Платона, жаждут черпать благо из его источника, спешат опьяниться его влагою и преисполниться платонической боговдохновенностыо. Четыре раза в четырех диалогах говорит Платон боговдохновенно. Первый раз – в "Тимее", где он вдохновляется, обуянный богом, и словно произносит речь творца к небесным силам об их устроении, именуя их младшими богами 2; оттого и Ямвлих в своих объяснениях называет этот диалог "речью Зевса". Второе божественное вдохновение Платона – в "Государстве", где он обуян Музами и представляет Муз, вершащих исход созданного им государства; там он и говорит: "Все, что возникает, неизбежно должно погибнуть" 3. Третье божественное вдохновение Платона – в "Федре", где Сократ в тени платана философствует об Эросе, обуянный нимфами 4. Четвертое божественное вдохновение Платона – в "Феэтете", где он вдохновляется философией и представляет философа-вождя, то есть умозрителя 5. Вот для чего стремятся все к платоновской философии.

Расскажем и о происхождении этого философа – не для того, чтобы блеснуть познаниями, а для пользы и поучения всех, кто стремится ему следовать. Ибо он не был человеком незаметным, а, наоборот, "многих людей собеседником был". В самом деле, отцом его, говорят, был Аристон, сын Аристокла, род которого в свою очередь восходит к законодателю Солону. Потому-то Платон и написал, усердствуя вослед своему предку, "Законы" в 12 книгах и "Государство" в 11 книгах. А матерью его была Периктиона из рода Нелея, сына Кодра. Говорят, будто однажды ночью призрак Аполлона возлег с его матерью Периктионой, а потом предстал перед Аристоном и повелел ему не сочетаться более с Периктионою до тех пор, пока она не родит ребенка, и тот повиновался. Когда же Платон родился, то родители отнесли его, младенца, на Гиметт, чтобы там за него принести жертву тамошним богам Пану, нимфам и Аполлону-пастырю. И вот, пока он лежал, к нему слетелись пчелы и наполнили его рот медовыми сотами, чтобы воистину сбылись о нем слова:

Речь у него с языка стекала, сладчайшая меда 6.

А еще он называет себя "соневольником лебедей" 7, как потомок Аполлона, потому что лебедь – это тоже птица Аполлона.

Когда подошло время, он прежде всего поступил к грамматисту Дионисию, чтобы научиться всей словесной науке: о Дионисии он упоминает в диалоге "Любовники" 8, чтобы и этого наставника удостоить Платоновым упоминанием. После этого он учился гимнастике у Аристотеля из Аргоса; здесь-то он и получил, как рассказывают, имя Платона, а раньше его звали Аристоклом, по имени деда. Имя это он получил за то, что тело его было необычайно широким в двух местах – в груди и во лбу; это видно и по его статуям, которые стоят повсюду и изображают его именно таким. Впрочем, иные утверждают, что он получил новое имя не за это, а за широкий, разливистый, пространный свой слог, подобно тому как Феофраст получил новое имя за свое божественное красноречие, а прежде назывался Тиртамом 9. Музыке обучал Платона Драконт, ученик Дамона, также упоминаемого в "Государстве" 10. Таковы были три предмета обучения детей в Афинах: словесность, музыка и палестра 11; и не без цели, а затем, чтобы знание словесности развивало их разум, музыка смягчала их душу, а занятия в палестре и гимнасии укрепляли их тело против праздной похоти. Сам Алкивиад у Платона выступает обученным именно так, потому и говорит о нем Сократ: "На флейте играть ты не пожелал..." и т. д. Кроме того, учился Платон и у живописцев – от них он узнал, как смешиваются краски (о чем упоминается в "Тимее" 12); учился и у трагиков, ибо они считались наставниками всей Эллады, – к ним привлекла его глубина мыслей и пафоса в трагическом стиле и героика в содержании трагедий.

Он даже писал дифирамбы в честь Диониса, начинателя трагедийного рода: ведь именно Дионису посвящен дифирамб, и от Диониса получил свое название, ибо Дифирамб ["двувратный"] – это и есть Дионис, как бы дважды прошедший сквозь врата рождения, у Семелы и в Зевсовом бедре 13; у древних, как известно, был обычай называть следствия по причине, так получил свое прозвище и Дионис. Об этом говорит и Прокл:

Все, что меж предками есть, прикрепляется к поздним потомкам.

А что Платон занимался дифирамбами, это видно из диалога "Федр", который весь еще дышит дифирамбическим духом, так как диалог этот считается первым из написанных Платоном. Впрочем, нравились ему и комедиограф Аристофан, и Софрон, у которых он воспользовался для своих диалогов правдивым изображением действующих лиц, – нравились до того, что на смертном одре его, говорят, нашли книжки Аристофана и Софрона. А об Аристофане он даже сам сочинил такую эпиграмму:

Храм, что вовек не падает, искали богини Хариты;
Вот и открылся им храм – Аристофана душа 14.

Аристофана же он вывел и в диалоге "Пир", сам воспользовавшись при этом комедийным приемом: он изобразил, как Аристофан запевает гимн к Эросу, и вдруг на него нападает икота, и он не в силах допеть гимн до конца 15. Сочинял Платон и трагедии, и дифирамбы, и еще что-то, но все это он сжег, когда послушал беседы Сократа. При этом он произнес:

Бог огня, поспеши: ты надобен нынче Платону!

(Этим самым стихом воспользовался потом грамматик Анатолий, обращаясь к градоначальнику Гефесту, и имел успех; он сказал так:

О, Гефест, поспеши: ты надобен нынче Фаросу!) 16

Говорят, что, когда Сократ собирался принять к себе Платона, ему приснилось, будто на коленях у него сидит лебедь без крыльев, а потом вдруг у лебедя прорезаются крылья и он взлетает ввысь со звонким криком, чаруя слух каждому: так была предвозвещена будущая слава Платона.

После гибели Сократа, своего наставника, он учился у Кратила, последователя Гераклита, и написал о нем диалог, названный его именем: "Кратил, или О правильности слов". Вслед за тем он отправился в Италию, нашел там пифагорейскую школу, основанную Архитом, и вновь учился...... 17, где и упоминает об Архите.

Так как философу подобает быть любознательным зрителем явлений природы, Платон отправился и в Сицилию из желания увидеть огнедышащее жерло Этны, а вовсе не из любви к сицилийской кухне, как утверждаешь ты, достойнейший Аристид. Оказавшись в Сиракузах в правление тирана Дионисия Старшего, он попытался преобразовать тираническую власть в аристократическую и для этого явился к самому Дионисию. Дионисий его спросил: "Кто, по-твоему, счастливец среди людей?" – но Платон ответил: "Сократ". Дионисий опять спросил: "В чем, по-твоему, задача правителя?" Платон ответил: "В том, чтобы делать из подданных хороших людей". Третий вопрос задал Дионисии: "Скажи, а справедливый суд, по-твоему, ничего не стоит?" Дело в том, что Дионисий славился справедливостью своего суда. Но Платон отвечал без утайки: "Ничего не стоит, или разве что самую малость, ибо справедливые судьи подобны портным, дело которых зашивать порванное платье". Четвертый вопрос задал Дионисий: "А быть тираном, по-твоему, не требует храбрости?" – "Нисколько, – отвечал Платон, – тиран – самый боязливый человек на свете: ему приходится дрожать даже перед бритвой цирюльника в страхе, что его зарежут". Дионисий на это разгневался и приказал ему в тот же день покинуть Сиракузы. Так Платон был позорно изгнан из Сиракуз.

Вторая его поездка в Сицилию состоялась по следующей причине. После смерти Дионисия Старшего тираном стал Дионисий Младший, а братом его матери был Дион, с которым Платон познакомился еще в первую поездку. И вот Дион ему пишет: "Если ты приедешь сюда, то есть надежда преобразовать тираническую власть в аристократическую". Ради этого он и отправился в Сицилию вторично; но там приближенные Дионисия оклеветали его перед тираном, будто он задумал низвергнуть Дионисия и передать власть Диону; и Дионисий приказал схватить его и передать для продажи в рабство торговавшему тогда в Сицилии эгинцу Поллиду. Поллид увез его на Эгину и там повстречал эгинца Анникерида, который собирался плыть в Элиду на состязание колесниц; этот-то Анникерид, встретив Поллида, и выкупил у него Платона, стяжав себе этим больше славы, нежели колесничной победою; об этом говорит и Аристид: "Никто бы и не знал об Анникериде, если бы он не выкупил Платона".

Наконец, третью поездку свою в Сицилию он предпринял вот почему. Дион, схваченный Дионисием, лишенный всего имущества и брошенный в тюрьму, написал Платону, будто Дионисий обещал отпустить его, если Платон вернется в Сицилию. И Платон, чтобы помочь другу, без колебаний пустился в третью поездку. Таковы были сицилийские путешествия Платона.

Следует также знать, что ездил он и в Египет к тамошним жрецам и у них изучил их священные науки. Оттого он и в "Горгии" говорит: "Клянусь псом, этим египетским богом..." 18 Дело в том, что, как эллины почитают статуи, так египтяне почитают животных, видя в них символ того божества, которому они посвящены. Хотел он познакомиться и с магами, но так как в это время в Персии случилась война и он не мог туда попасть, то он отправился в Финикию и там познакомился с магами и выучился магической науке. Оттого он и в "Тимее" обнаруживает знание гаданий по жертвам и говорит, какие значения имеет печень, утроба и все остальное. Впрочем, об этом следовало сказать раньше, чем о трех путешествиях в Сицилию.

Воротившись в Афины, он основал в Академии училище, посвятив часть этого гимнасия Музам. И Платон был там единственным человеком, с которым разговаривал даже человеконенавистник Тимон. К его учению примкнули очень многие, как мужчины, так и женщины, переодевавшиеся мужчинами, чтобы его послушать; всем им он с величайшим старанием доказывал, что его философия выше других. Он отказался от сократовской иронии и обычая бродить по базару и мастерским, охотиться за молодыми людьми и заводить с ними беседы. Отказался он также от важной надменности пифагорейцев, от их вечно запертых дверей и от их довода "сам сказал!" 19 – со всеми он был общителен и доброжелателен. Поэтому многие его любили и многие были ему обязаны.

Незадолго до кончины он видал во сне, будто превратился в лебедя, летает с дерева на дерево и доставляет много хлопот птицеловам. Сократик Симмий истолковал это так, что он останется неуловим для тех, кто захочет его толковать, ибо птицеловам подобны толкователи, старающиеся выследить мысли древних авторов, неуловим же он потому, что его сочинения, как и поэзия Гомера, допускают толкования и физическое, и этическое, и теологическое, и множество иных. Оттого и говорят, что эти две души всесторонне гармоничны и потому восприниматься могут весьма разнообразно.

Когда он умер, афиняне погребли его с пышностью и на могиле его сделали надпись:

Двух Аполлон сыновей – Эскулапа родил и Платона:
Тот исцеляет тела, этот – целитель души 20.


PSYLIB® – Порфирий. ЖИЗНЬ ПИФАГОРА

Порфирий

ЖИЗНЬ ПИФАГОРА

Почти все согласно утверждают, что Пифагор был сыном Мне-сарха, но разноречиво судят о происхождении самого Мнесарха. Некоторые считают Мнесарха уроженцем Самоса. Но Клеанф (в V книге "Мифических повествований") говорит, будто Мнесарх был сириец из сирийского Тира и будто он однажды в неурожайный год приплыл на Самое по торговым делам, устроил раздачу хлеба и за это был удостоен самосского гражданства. Потом, так как Пифагор с детских лет оказался способен ко всем наукам, Мнесарх отвез его в Тир и привел к халдеям, где Пифагор и овладел всеми их знаниями. Вернувшись оттуда в Ионию, Пифагор сперва учился при Ферскиде Сиросском, а потом при Гермодаманте, сыне Креофила, доживавшем век на Самосе.

Впрочем, по словам Клеанфа, иные уверяют даже, что отец Пифагора был тирренец из тех, которые поселились на Лемносе 1; оттуда он по делам приехал на Самое, остался там и получил гражданство; а когда он ездил в Италию, то брал с собою и мальчика Пифагора; Италия тогда благоденствовала, и потому-то Пифагор впоследствии опять отправился туда.

Клеанф перечисляет также двух старших братьев Пифагора Евноста и Тиррена; Аполлоний (в книгах про Пифагора) упоминает и мать Пифагора – Пифаиду из потомства Анкея, основателя Самоса; а некоторые, по свидетельству Аполлония, считали его отпрыском Аполлона и Пифаиды и лишь на словах сыном Мнесарха. Так говорит и один самосский поэт:

Фебу, Зевесову сыну, рожден Пифагор Пифаидой –
Той, что в Самосской земле всех затмевала красой.

Учился же он, по словам Аполлония, не только у Фсрекида, но и у Гсрмодаманта и у Анаксимандра.

Дурид Самосский во II книге "Времясчислсния" добавляет, что у Пифагора был сын Аримнест, наставник Демокрита; этот Аримнест, воротясь из изгнания, поставил за это в храм Геры медную статую двух локтей в поперечнике, сделав на ней такую надпись:

Сын Пифагора меня Аримнест в этом храме поставил,
Миру в ученых речах многую мудрость явив.

Статую эту похитил тот Сим, который присвоил сочинения "О гармонии" и "Канон" и издал их как свои; там были статуи всех семи наук 2. Сим похитил одну из них, а после этого исчезли и остальные, указанные в посвятительной надписи. А другие пишут, что от критянки Феано, дочери Пифанакта, у Пифагора был сын Телавг и дочь Мня; иные упоминают и дочь Аригноту, от которой даже сохранились пифагорейские сочинения. И Тимсй рассказывает, что дочь Пифагора в девичестве была в Кротоне первой в хороводе девиц, а в замужестве – первой в хороводе замужних и что дом ее кротонцы посвятили Деметрс, а переулок, где он стоял, – Музам.

Наконец, Лин в IV книге "Истории" упоминает, что разногласия были даже относительно места рождения Пифагора: "Если ты затруднишься назвать родину и город, гражданином которых случилось быть этому мужу, то пусть это тебя не смущает: иные говорят, что он с Самоса, иные – что из Флиунта, иные – что из Метапонта".

Что касается его учения, то большинство писавших утверждают, что так называемые математические науки он усвоил от египтян, халдеев и финикиян (ибо геометрией издревле занимались египтяне, числами и подсчетами финикияне, а наблюдением небес – халдеи), а от магов услышал о почитании богов и о прочих жизненных правилах. Первое знакомо многим, потому что записано в книгах; зато прочие жизненные правила известны менее. О чистоте своей он так заботился (пишет Евдокс в VII книге "Объезда земли"), что избегал и убийств и убийц: не только воздерживался от животной пищи, но даже сторонился поваров и охотников. Антифонт в книге "О жизни мужей, отличавшихся добродетелью" рассказывает, какую выносливость выказал Пифагор в Египте. Пифагор услышал, как хорошо в Египте воспитывают жрецов, и захотел сам получить такое воспитание; он упросил тирана Поликрата написать египетскому царю Амасису, своему другу и гостеприимцу, чтобы тот допустил Пифагора к этому обучению. Приехав к Амасису, он получил от него письмо к жрецам; побывав в Гелиополе, отправился в Мемфис, будто бы к жрецам постарше; но, увидев, что на самом деле и здесь то же, что и в Гелиополе, из Мемфиса он таким же образом пустился в Диосполь. Там жрецы из страха перед царем не решались выдать ему свои заветы и думали отпугнуть его от замысла безмерными тяготами, назначая ему задания, трудные и противные эллинским обычаям. Однако он исполнял их с такой готовностью, что они в недоумении допустили его и к жертвоприношениям и к богослужениям, куда не допускался никто из чужеземцев.

Воротившись в Ионию, он устроил у себя на родине училище; оно до сих пор называется Пифагоровой оградой, и самосцы там собираются на советы по общественным делам. А за городом он приспособил для занятий философией одну пещеру и проводил там почти все свои дни и ночи, беседуя с друзьями. Но в сорок лет (по словам Аристоксена) он увидел, что тирания Поликрата слишком сурова, чтобы свободный человек мог выносить такую деспотическую власть; и тогда он собрался и отправился в Италию 3.

Многие подробности об этом философе, которых я не хочу пропустить, сообщает Диоген в книге "Чудеса по ту сторону Фулы". Он говорит, что Мнесарх был тирренцем – из тех тирренцев, которые заселили Лемнос, Имброс и Скирос, что он объездил много городов и стран и однажды нашел под большим красивым белым тополем грудного младенца, который лежал, глядя прямо в небо, и не мигая смотрел на солнце, а во рту у него была маленькая и тоненькая тростинка, как свирель, и питался он росою, падавшею с тополя. С изумлением это увидев, Мнесарх решил, что мальчик этот – божественной породы, взял его с собой, а когда он вырос, отдал его самосскому жителю Андроклу, который поручил мальчику управлять своим домом. Мнесарх назвал мальчика Астреем 4 и, будучи богатым человеком, воспитал его вместе с тремя своими сыновьями, Евиостом, Тирреном и Пифагором, из которых младший был усыновлен тем же Андроклом.

В детстве Пифагор учился у кифариста, живописца и атлета, в юности пришел в Милет, к Анаксимандру учиться геометрии и астрономии. Ездил он, по словам Диогена, и в Египет, и к арабам, и к халдеям, и к евреям; там он научился и толкованию снов и первый стал гадать по ладану. В Египте он жил у жрецов, овладел всею их мудростью, выучил египетский язык с его тремя азбуками – письменной, священной и символической (первая на них изображает обычный язык, а две другие – иносказательный и загадочный) 5 и узнал многое о богах. У арабов он жил вместе с царем, а в Вавилоне – с халдеями; здесь побывал он и у Забрата 6, от которого принял очищение от былой скверны, узнал, от чего должен воздерживаться взыскующий муж, в чем состоят законы природы и каковы начала всего. От этих-то народов и вывез Пифагор в своих странствиях главную свою мудрость. Пифагору и подарил Мнесарх мальчика Астрея; и Пифагор принял его, изучил его лицо и тело в движении и покое, а затем дал ему воспитание. Ибо Пифагор первый достиг такого знания человека и умения распознавать природу каждого, что ни с кем не дружил и не знакомился, не определив по лицу, каков этот человек. Был у него и другой мальчик, привезенный из Фракии, по имени Залмоксис; когда он родился, на него накинули медвежью шкуру, по-фракийски называемую залмою, отсюда и его имя. Пифагор его любил и научил его наблюдению небес, священнослужениям и иному почитанию богов. Мальчик этот (которого, по другим сведениям, звали Фалес) почитается у варваров богом вместо Геракла 7. Дионисофан сообщает, что он был рабом у Пифагора, но попал в плен к разбойниках, и был заклеймен выжженными на лбу знаками, когда хозяин его Пифагор из-за гражданских смут находился в изгнании. А другие уверяют, что имя Залмоксис означает "чужеземец".

Когда на Делосе заболел Ферекид, Пифагор за ним ухаживал, а когда он умер, то похоронил его и затем вернулся на Самос, чтобы повидаться с Гермодамантом и Креофилом. Здесь он прожил некоторое время; тогда-то он и помог самосскому атлету Евримену, который благодаря Пифагоровой мудрости, несмотря на свой малый рост, сумел осилить и победить на Олимпийских играх многих рослых противников. Дело в том, что остальные атлеты, по старинному обычаю, питались сыром и смоквами, а Евримен по совету Пифагора первый стал ежедневно есть назначенное количество мяса и от этого набираться сил. Однако потом, усовершенствовавшись в мудрости, Пифагор посоветовал ему хоть и бороться, но не побеждать, ибо человек должен принимать на себя труды, но не навлекать, побеждая, зависти: ведь и увенчанные победители небезупречны.

После этого, когда Самое подпал под тираническую власть Поликрата, Пифагор рассудил, что не пристало философу жить в таком государстве, и решил отправиться в Италию. Остановившись по пути в Дельфах, он написал на гробнице Аполлона элегические стихи о том, что Аполлон был. сын Силена, убитый Пифоном и погребенный в месте по имени Трипод; а имя это оно получило от трех дочерей Триопа 8, которые там его, Аполлона, оплакивали. Приехав на Крит, он побывал у жрецов Морга, одного из идейских дактилей 9, и принял от них очищение камнем-громовником, ложась ниц поутру у моря, а ночью у реки в венке из шерсти черного барана. Спускался он там и в так называемую идейскую пещеру, одетый в черную шкуру, пробыл там положенные трижды девять дней, совершил всесожжение Зевсу, видел его застилаемый ежегодно престол, а на гробнице Зевса высек надпись под заглавием "Пифагор Зевсу", начинающуюся так:

Зан здесь лежит, опочив, меж людьми называемый Зевсом 10.

Достигнув Италии, он появился в Кротоне (об этом говорит Дикеарх) и сразу привлек там всеобщее уважение как человек, много странствовавший, многоопытный и дивно одаренный судьбою и природою: с виду он был величав и благороден, а красота и обаяние были у него и в голосе, и в обхождении, и во всем. Сперва он взволновал городских старейшин; потом, долго и хорошо побеседовав с юношами, он по просьбе властей обратил свои увещания к молодым; и наконец, стал говорить с мальчиками, сбежавшимися из училищ, и даже с женщинами, которые тоже собрались на него посмотреть. Все это умножило громкую его славу и привело к нему многочисленных учеников из этого города, как мужчин, так и женщин, среди которых достаточно назвать знаменитую Феано; даже от соседних варваров приходили к нему и цари и вожди. Но о чем он говорил собеседникам, никто не может сказать с уверенностью, ибо не случайно окружали они себя молчанием; но прежде всего шла речь о том, что душа бессмертна, затем – что она переселяется в животных и, наконец, что все рожденное вновь рождается через промежутки времени, что ничего нового на свете нет и что все живое должно считаться родственным друг другу. Все эти учения первым принес в Элладу, как кажется, именно Пифагор.

Он так привлекал к себе всех, что одна только речь, произнесенная при въезде в Италию (говорит Никомах), пленила своими рассуждениями более двух тысяч человек; ни один из них не вернулся домой, а все они вместе с детьми и женами устроили огромное училище в той части Италии, которая называется Великой Грецией, поселились при нем, а указанные Пифагором законы и предписания соблюдали ненарушимо, как божественные заповеди. Имущество они считали общим; а Пифагора причисляли к богам. Поэтому, овладев так называемой "тетрактидой" 11 ["четверкой"], одним из приемов, составлявших его тайное учение, – впрочем, приемом изящным и приложимым ко многим физическим вопросам, – они стали ею клясться, поминая Пифагора как бога и прибавляя ко всякому своему утверждению:

Будь свидетелем тот, кто людям принес тетрактиду,
Сей для бессмертной.души исток вековечной природы!

Поселившись здесь, он увидел, что города Италии и Сицилии находятся в рабстве друг у друга, одни давно, другие недавно, и вернул им вольность, поселив в них помышления о свободе через своих учеников, которые были в каждом городе. Так он освободил Кротон, Сибарис, Катанию, Регий, Гимеру, Акрагант, Тавромений и другие города, а некоторым, издавна терзаемым распрями с соседями, даже дал законы через Харонда Катанского и Залевка Локрийского. А Симих, тиран Кентурип, после его уроков сложил свою власть и роздал свое богатство, частью – сестре, частью согражданам. Даже луканы, мессапы, певкетии, римляне, по словам Аристоксена, приходили к нему. И не только через своих друзей умирял он раздоры внутренние и междоусобные, но и через их потомков во многих поколениях и по всем городам Италии и Сицилии. Ибо для всех, и для многих и для немногих, было у него на устах правило: беги от всякой хитрости, отсекай огнем, железом и любым орудием от тела болезнь, от души – невежество, от утробы – роскошество, от города – смуту, от семьи – ссору, от всего, что есть, неумеренность. Если верить рассказам о нем старинных и надежных писателей, то наставления его обращались даже к бессловесным животным. В давнийской земле, где жителей разоряла одна медведица, он, говорят, ваял ее к себе, долго гладил, кормил хлебом и плодами и, взявши клятву не трогать более никого живого, отпустил; она тотчас убежала в горы и леса, но с тех пор не видано было, чтобы она напала даже на скотину. В Таренте он увидел быка на разнотравье, жевавшего зеленые бобы, подошел к пастуху в посоветовал сказать быку, чтобы тот этого не делал. Пастух стал смеяться и сказал, что не умеет говорить по-бычьи; тогда Пифагор, сам подошел к быку и прошептал ему что-то на ухо, после чего тот не только тут же пошел прочь от бобовника, но и более никогда не касался бобов, а жил с тех пор и умер в глубокой старости в Таренте при храме Геры, где слыл священным быком и кормился хлебом, который подавали ему прохожие. А на Олимпийских играх, когда Пифагор рассуждал с друзьями о птицегаданиях, знамениях и знаках, посылаемых от богов вестью тем, кто истинно боголюбив, то над ним, говорят, вдруг появился орел, и он поманил его к себе, погладил и опять отпустил. И, повстречав однажды рыбаков, тащивших из моря сеть, полную рыбы, он точно им сказал заранее, сколько рыб в их огромном улове; а на вопрос рыбаков, что он им прикажет делать, если так оно и выйдет, он велел тщательно пересчитать всех рыб и тех, которые окажутся живы, отпустить в море. Самое же удивительное, что все немалое время, пока шел счет, ни одна рыба, вытащенная из воды, в его присутствии не задохнулась.

Многим, кто приходил к нему, он напоминал о прошлой их жизни, которую вела их душа, прежде чем облечься в их тело. Сам он был Евфорбом, сыном Памфа, и доказывал это неопровержимо; а из стихов Гомера он больше всего хвалил и превосходно пел под лиру следующие строки:

Кровью власы оросилися, сродные девам Харитам,
Кудри, держимые пышно златой и серебряной связью.
Словно как маслина древо, которое муж возлелеял
В уединении, где искипает ручей многоводный,
Пышно кругом разрастается; зыблют ее, прохлаждая,
Все тиховейные ветры, покрытую цветом сребристым;
Но внезапная буря, нашедшая с вихрем могучим,
С корнем из ямины рвет и по черной земле простирает, –
Сына такого Панфоева, гордого сердцем Евфорба
Царь Менелай низложил и его обнажал от оружий 12.

А общеизвестные рассказы о том Евфорбовом щите, который среди троянского оружия был посвящен в Микенском храме Гере Аргивской, нет надобности пересказывать.

Говорят, он переходил однажды со многочисленными спутниками реку Кавкас 13 и заговорил с ней, а она при всех внятным и громким голосом ему отвечала: "Здравствуй, Пифагор!" В один и тот же день он был и в италийском Метапонте, и в сицилийском Тавромении, и тут и там разговаривая с учениками; это подтверждают почти все, а между тем от одного города до другого большой путь по суше и по морю, которого не пройти и за много дней. Общеизвестно и то, как он показал гиперборейцу Абариду, жрецу гиперборейского Аполлона, свое бедро из золота в подтверждение его слов, что Пифагор и есть Аполлон Гиперборейский 14; а когда однажды друзья его, глядя на подплывший корабль, гадали, прицениваясь, о его товарах, Пифагор сказал: "Быть у вас покойнику!" – и точно, на подплывшем корабле оказался покойник. Бесконечно много и других рассказов, еще более божественных и дивных, повествуется об этом муже согласно и уверенно; короче сказать, ни о ком не говорят так много и так необычайно.

Рассказывают также и о том, как он безошибочно предсказывал землетрясения, быстро останавливал повальные болезни, отвращал ураганы и градобития, укрощал реки и морские волны, чтобы они открыли легкий переход ему и спутникам; а у него это переняли Эмпедокл, Эпименид 15 и Абарид, которые тоже все делали подобное не раз, как это явствует из их стихов, – недаром Эмпедокл и прозван был Ветроотвратителем, Эпименид – Очистителем, Абарид – Воздухобежцем, как будто он получил в дар от Аполлона стрелу, на которой перелетал и реки, и моря, и бездорожья, словно бежал по воздуху. Некоторые думают, что то же самое делал и Пифагор, когда в один и тот же день беседовал с учениками и в Метапонте, и в Тавромении. А песнями, напевами и лирной игрой он унимал душевные недуги и телесные; этому он научил и своих друзей, сам же умел слышать даже вселенскую гармонию, улавливая созвучия всех сфер и движущихся по ним светил, чего нам не дано слышать по слабости нашей природы. Это подтверждает и Эмпедокл, говоря о нем так:

Жил среди них некий муж, умудренный безмерным познаньем,
Подлинно мыслей высоких владевший сокровищем ценным,
В разных искусствах премудрых свой ум глубоко изощривший.
Ибо как скоро всю силу ума напрягал он к познанью,
То без труда созерцал все несчетные мира явленья,
За десять или за двадцать людских поколений провидя 16.

"Безмерное познанье", "созерцал несчетные мира явленья", "сокровище мыслей" и прочие выразительные слова обозначают особенную и ни с кем не сравнимую остроту и зрения, и слуха, и мысли в существе Пифагора. Звуки семи планет, неподвижных звезд и того светила, что напротив нас и называется Противоземлей 17, он отождествлял с девятью Музами, а согласие и созвучие их всех в едином сплетении, вечном и безначальном, от которого каждый звук есть часть и истечение, он называл Мнемосиной.

Образ повседневной его жизни описывает Диоген. Он заповедовал всем избегать корыстолюбия и тщеславия, ибо корысть и слава больше всего возбуждают зависть, избегать также и многолюдных сборищ. Занятия свои он начинал дома поутру, успокоив душу лирною игрою под пение старинных Фалетовых пеанов. Пел он также и стихи Гомера и Гесиода, считая, что они успокаивают душу; не чуждался и некоторых плясок, полагая, что здоровье и красивые движения на пользу телу. Прогулки он предпочитал не со многими, а вдвоем или втроем, в святилищах или в рощах, замечая при этом, что, где тише всего, там и краше всего.

Друзей он любил безмерно; это он сказал, что у друзей все общее и что друг – это второй я. Когда они были в добром здоровье, он с ними беседовал, когда были больны телом, то лечил их; когда душою, то утешал их, как сказано, иных заговорами и заклинаниями, а иных музыкою. От телесных недугов у него были напевы, которыми он умел облегчать страждущих, а были и такие, которые помогали забыть боль, смягчить гнев и унять вожделение.

За завтраком он ел сотовый мед, за обедом – просяной или ячменный хлеб, вареные или сырые овощи, изредка жертвенное мясо, да и то не от всякой части животного. Собираясь идти в святилища богов и подолгу там оставаться, он принимал средства от голода и жажды; средство от голода составлял он из макового семени, сезама, оболочки морского лука, отмытого до того, что он сам очищал все вокруг, из цветов асфоделя, листьев мальвы, ячменя и гороха, нарубленных равными долями и разведенных в гиметтском меду; средство от жажды – из огуречного семени, сочного винограда с вынутыми косточками, из кориандрового цвета, семян мальвы и портулака, тертого сыра, мучного просева и молочных сливок, замешанных на меду с островов. Этому составу, говорил он, научила Деметра Геракла, когда его послали в безводную Ливию.

Поэтому тело его, как по мерке, всегда оставалось одинаково, а не бывало то здоровым, то больным, то потолстевшим, то похудевшим, то ослабелым, то окрепшим. Точно так же и лицо его являло всегда одно и то же расположение духа – от наслаждения оно не распускалось, от горя не стягивалось, не выказывало ни радости, ни тоски, и никто не видел его ни смеющимся, ни плачущим. Жертвы богам приносил он необременительно, угождая им мукою, лепешками, ладаном, миррою и очень редко – животными, кроме разве что молочных поросят. И даже когда он открыл, что в прямоугольном треугольнике гипотенуза имеет соответствие с катетами, он принес в жертву быка, сделанного из пшеничного теста, – так говорят надежнейшие писатели 18.

Разговаривая с собеседниками, он их поучал или описательно, или символично. Ибо у него было два способа преподавания, одни ученики назывались "математиками", то есть познавателями, а другие "акусматиками", то есть слушателями: математиками – те, кто изучали всю суть науки и полнее и подробнее, акусматиками – те, кто только прослушивали обобщенный свод знаний без подробного изложения. Учил он вот чему: о породе божеств, демонов и героев говорить и мыслить с почтением; родителей и благодетелей чтить; законам повиноваться; богам поклоняться не мимоходом, а нарочно для этого выйдя из дому; небесным богам приносить в жертву нечетное, а подземным – четное. Из двух противодействующих сил лучшую он называл Единицею, светом, правостью, равенством, прочностью и стойкостью; а худшую – Двоицей, мраком, левизной, неравенством, зыбкостью и переменностью. Еще он учил так: растения домашние и плодоносные, и животных, не вредных для человека, щадить и не губить; а вверенное тебе слово хранить так же честно, как вверенные тебе деньги.

Вещей, к которым стоит стремиться и которых следует добиваться, есть на свете три: во-первых, прекрасное и славное, во-вторых, полезное для жизни, в-третьих, доставляющее наслаждение. Наслаждение имеется в виду не пошлое и обманчивое, но прочное, важное, очищающее от хулы. Ибо наслаждение бывает двоякого рода: одно, утоляющее роскошествами ваше чревоугодие и сладострастие, он уподоблял погибельным песням Сирен, а о другом, которое направлено на все прекрасное, праведное и необходимое для жизни, которое и переживаешь сладко и, пережив, не жалеешь, он говорил, что оно подобно гармонии Муз. Две есть поры, самые важные для размышлений: когда идешь ко сну и когда встаешь от сна. И в тот и в другой час следует окинуть взором, что сделано и что предстоит сделать, потребовать с себя отчета во всем происходящем, позаботиться о будущем. Перед сном каждый должен говорить себе такие стихи:

Не допускай ленивого сна на усталые очи,
Прежде чем на три вопроса о деле дневном не ответишь;
Что я сделал? чего я не сделал? и что мне осталось?

А перед тем, как встать, – такие:

Прежде чем встать от сладостных снов, навеваемых ночью,
Думой раскинь, какие дела тебе день приготовил.

Таковы были его поучения; главное же было – стремиться к истине, ибо только это приближает людей к богу: ведь от магов он знал, что бог, которого они называют Оромаздом, телом своим подобен свету, а душою – истине. Учил он и другому – тому, что усвоил, по его словам, от дельфийской Аристоклеи 19. А иное он высказывал символически, по примеру посвященных (многое из этого записал Аристотель): например, море он называл "слезой", двух небесных Медведиц – "руками Реи", Плеяды – "лирою Муз", планеты – "псами Персефоны", а звук от удара по меди считал голосом какого-то демона, заключенного в этой меди. Были символы и другого рода, вот какие:

"Через весы не шагай", то есть избегай алчности; "Огня ножом не вороши", то есть человека гневного и надменного резкими словами не задевай; "Венка не обрывай", то есть не нарушай законов, ибо законами венчается государство. В таком же роде и другие символы, например: "Не ешь сердца", то есть не удручай себя горем; "Не садись на хлебную меру", то есть не живи праздно; "Уходя, не оглядывайся", то есть перед смертью не цепляйся за жизнь; "По торной дороге не ходи" – этим он велел следовать не мнениям толпы, а мнениям немногих понимающих; "Ласточек в доме не держи", то есть не принимай гостей болтливых и несдержанных на язык; "Будь с тем, кто ношу взваливает, не будь с тем, кто ношу сваливает", – этим он велел поощрять людей не к праздности, а к добродетели и к труду; "В перстне изображений не носи", то есть не выставляй напоказ перед людьми, как ты судишь и думаешь о богах; "Богам делай возлияния через ушко сосудов" – этим он намекает, что богов должно чтить музыкою и песнопениями, потому что это они доходят до нас через уши; "Не ешь недолжного, а именно ни рождения, ни приращения, ни начала, ни завершения, ни того, в чем первооснова всего" этим он запрещал вкушать от жертвенных животных чресла, яички, матку, костный мозг, ноги и голову: первоосновой он называл чресла, ибо животные держатся на них, как на опоре; рождением – яички и матку, силою которых возникает все живое; приращением – костный мозг, потому что он – причина роста для всякого животного; началом – ноги, а завершением – голову, в которой высшая власть над всем телом.

Бобов он запрещал касаться, все равно как человеческого мяса. Причину этого, говорят, объяснял он так: когда нарушилось всеобщее начало и зарождение, то многое в земле вместе сливалось, сгущалось и перегнивало, а потом из этого вновь происходило зарождение и разделение – зарождались животные, прорастали растения, и тут-то из одного и того же перегноя возникли люди и проросли бобы. А несомненные доказательства этому он приводил такие: если боб разжевать и жвачку выставить ненадолго на солнечный зной, а потом подойти поближе, то можно почувствовать запах человеческой крови; если же в самое время цветения бобов взять цветок, уже потемневший, положить в глиняный сосуд, закрыть крышкой и закопать в землю на девяносто дней, а потом откопать и открыть, то вместо боба в нем окажется детская голова или женская матка. Кроме бобов запрещал он употреблять в пищу и разное другое – крапиву, рыбу-триглу, да и почти все, что ловится в море.

О себе он говорил, что живет уже не в первый раз сперва, по его словам, он был Евфорбом, потом Эфалидом, потом Гермотимом, потом Пирром и наконец стал Пифагором. Этим он доказывал, что душа бессмертна и что, приняв очищение, можно помнить и прошлую свою жизнь.

Философия, которую он исповедовал, целью своей имела вызволить и освободить врожденный наш разум от его оков и цепей; а без ума человек не познает ничего здравого, ничего истинного и даже неспособен ничего уловить какими бы то ни было чувствами, – только ум сам по себе все видит и все слышит, прочее же и слепо и глухо.

А для тех, кто уже совершил очищение, есть некоторые полезные приемы. Приемы он придумал такие: медленно и постепенно, всегда одним и тем же образом, начиная от все более мелкого, переводить себя к созерцанию вечного и сродного ему бестелесного, чтобы полная и внезапная перемена не спугнула и не смутила нас, столь давно привыкших к такой дурной пище. Вот почему для предварительной подготовки душевных очей к переходу от всего телесного, никогда нимало не пребывающего в одном и том же состоянии, к истинно сущему он обращался к математическим и иным предметам рассмотрения, лежащим на грани телесного и бестелесного (эти предметы трехмерны, как все телесное, но плотности не имеют, как все бестелесное), – это как бы искусственно приводило душу к потребности в [настоящей ее] пище. Подводя с помощью такого приема к созерцанию истинно сущего, он дарил людям блаженство, – для этого и нужны были ему математические упражнения.

Что же касается учения о числах, то им он занимался вот для чего (так пишут многие, и среди них – Модерат из Гадира, в 11 книгах кратко изложивший мнения пифагорейцев). Первообразы и первоначала, говорил он, не поддаются ясному изложению на словах, потому что их трудно уразуметь и трудно высказать, оттого и приходится для ясности обучения прибегать к числам. В этом мы берем пример с учителей грамматики и геометрии. Ведь именно так учителя грамматики, желая передать звуки и их значение, прибегают к начертанию букв и на первых порах обучения говорят, будто это и есть звуки, а потом уже объясняют, что буквы – это совсем не звуки, а лишь средство, чтобы дать понятие о настоящих звуках. Точно так же учителя геометрии, не умея передать на словах телесный образ, представляют его очертания на чертеже и говорят "вот треугольник", имея в виду, что треугольник – это не то, что сейчас начерчено перед глазами, а то, о чем этим начертанием дается понятие. Вот так и пифагорейцы поступают с первоначальными понятиями и образами: они не в силах передать словесно бестелесные образы и первоначала и прибегают к числам, чтобы их показать. Так, понятие единства, тождества, равенства, причину единодушия, единочувствия, всецелости, то, из-за чего все вещи остаются самими собой, пифагорейцы называют Единицей; Единица эта присутствует во всем, что состоит из частей, она соединяет эти части и сообщает им единодушие, ибо причастна к первопричине. А понятие различия, неравенства, всего, что делимо, изменчиво и бывает то одним, то другим, они называют Двоицею; такова природа Двоицы и во всем, что состоит из частей. И нельзя сказать, что эти понятия у пифагорейцев были, а у остальных философов отсутствовали, – мы видим, что и другие признают существование сил объединяющей и разъединяющей целое, и у других есть понятия равенства, несходства и различия. Эти-то понятия пифагорейцы для удобства обучения и называют Единицей и Двоицей; это у них значит то же самое, что "двоякое", "неравное", "инородное". Таков же смысл и других чисел: всякое из них соответствует какому-то значению. Так, все, что в природе вещей имеет начало, середину и конец, они по такой его природе и виду называют Троицей, и все, в чем есть середина, считают троичным, и все, что совершенно, – тоже; все совершенное, говорят они, исходит из этого начала и им упорядочено, поэтому его нельзя назвать иначе чем Троицей; и, желая возвести нас к понятию совершенства, они ведут нас через этот образ. То же самое относится и к другим числам. Вот на каких основаниях располагают они вышеназванные числа. Точно так же и последующие числа подчинены у них единому образу и значению, который они называют Десяткою, [то есть "обымательницей"] (будто слово это пишется не "декада", а "дехада" 20). Поэтому они утверждают, что десять – это совершенное число, совершеннейшее из всех, и что в нем заключено всякое различие между числами, всякое отношение их и подобие. В самом деле, если природа всего определяется через отношения и подобия чисел и если все, что возникает, растет и завершается, раскрывается в отношениях чисел, а всякий вид числа, всякое отношение и всякое подобие заключены в Десятке, то как же не назвать Десятку числом совершенным?

Вот каково было использование чисел у пифагорейцев. Из-за этого и случилось так, что самая первая философия пифагорейцев заглохла: во-первых, излагалась она загадками, во-вторых, записана она была по-дорийски, а так как это наречие малопонятное, то казалось, что и учения, на нем излагаемые, не подлинны и искажены, и, в-третьих, многие, выдававшие себя за пифагорейцев, на самом деле вовсе таковыми не были. Наконец, пифагорейцы жалуются, что Платон, Аристотель, Спевсипп, Аристоксен, Ксенократ присвоили себе все их выводы, изменив разве лишь самую малость, а потом собрали все самое дешевое, пошлое, удобное для извращения и осмеяния пифагорейства от позднейших злопыхательствующих завистников и выдали это за подлинную суть их учения. Впрочем, это случилось уже впоследствии.

Пифагор со всеми друзьями немалое время жил в Италии, пользуясь таким почтением, что целые государства вверяли себя его ученикам. Но в конце концов против них скопилась зависть и сложился заговор, а случилось это вот каким образом. Был в Кротоне человек по имени Килон, первый между гражданами и богатством, и знатностью, и славою своих предков, но сам обладавший нравом тяжелым и властным, а силою друзей своих и обилием богатств пользовавшийся не для добрых дел; и вот он-то, полагая себя достойным всего самого лучшего, почел за нужнейшее причаститься и Пифагоровой философии. Он пришел к Пифагору, похваляясь и притязая стать его другом. Но Пифагор сразу прочитал весь нрав этого человека по лицу его и остальным телесным признакам, которые он примечал у каждого встречного, и, поняв, что это за человек, велел ему идти прочь и не в свои дела не мешаться. Килон почел себя этим обиженным и оскорбился; а нрава он был дурного и в гневе безудержен. И вот, созвав своих друзей, он стал обличать перед ними Пифагора и готовить с ними заговор против философа и его учеников. И когда после этого друзья Пифагора сошлись на собрании в доме атлета Милона (а самого Пифагора, по этому рассказу, между ними не было: он уехал на Делос к своему учителю Ферекиду Сиросскому, заболевшему так называемой вшивой болезнью, чтобы там ходить за ним и лечить его), то дом этот был подожжен со всех сторон и все собравшиеся погибли; только двое спаслись от пожара, Архипп и Лисид (рассказывает Неанф), и Лисид бежал в Элладу и стал там другом и учителем Эпаминонда. А по рассказу Дикеарха и других надежных писателей, при этом покушении был и сам Пифагор, потому что Ферекид скончался еще до его отъезда из Самоса; сорок друзей его были застигнуты в доме на собрании, остальные перебиты порознь в городе, а Пифагор, лишась друзей, пустился искать спасения сперва в гавань Кавлония, а затем в Локры. Локрийцы, узнав об этом, выслали к рубежу своей земли избранных своих старейшин с такими словами к Пифагору: "Мы знаем, Пифагор, что ты мудрец и человек предивный, но законы в нашем городе безупречные, и мы хотим при них жить, как жили, а ты возьми у нас, коли что надобно, и ступай отсюда прочь, куда знаешь". Повернув таким образом прочь от Локров, Пифагор поплыл в Тарент, а когда и в Таренте случилось такое же, как и в Кротоне, то перебрался в Метапонт. Ибо повсюду тогда вспыхивали великие мятежи, которые и посейчас у историков тех мест именуются пифагорейскими: пифагорейцами назывались там все те единомышленники, которые следовали за философом.

Здесь, в Метапонте, Пифагор, говорят, и погиб: он бежал от мятежа в святилище Муз и оставался там без пищи целых сорок дней. А другие говорят, что когда подожгли дом, где они собирались, то друзья его, бросившись в огонь, проложили в нем дорогу учителю, чтобы он по их телам вышел из огня, как по мосту; но, спасшись из пожара и оставшись без товарищей, Пифагор так затосковал, что сам лишил себя жизни.

Бедствие это, обрушившись на людей, задело вместе с этим и науку их, потому что до этих пор они ее хранили неизреченно в сердцах своих, а вслух высказывали лишь темными намеками. И от Пифагора сочинений не осталось, а спасшиеся Архипп, Лисид и остальные, кто был тогда на чужбине, сберегли лишь немногие искры его философии, смутные и рассеянные. В одиночестве, угнетенные случившимся, скитались они где попало, чуждаясь людского общества. И тогда, чтобы не погибла вовсе в людях память о философии и чтобы за это не прогневались на них боги, стали они составлять сжатые записки, собирать сочинения старших и все, что сами помнили, и каждый оставлял это там, где случалось ему умереть, а сыновьям, дочерям и жене завещал никому это из дому не выносить; и это завещание они долго соблюдали, передавая его от потомка к потомку.

Можно думать (говорит Никомах), что недаром они уклонялись от всякой дружбы с посторонними, а взаимную свою дружбу бережно хранили и обновляли,'так что даже много поколений спустя дружба эта в них оставалась крепка; доказательство этому- рассказ, который Аристоксен (по словам его в жизнеописании Пифагора) сам слышал от Дионисия, сицилийского тирана, когда тот, лишившись власти, жил в Коринфе и учил детей грамоте 21. Рассказ этот таков. Жалобами, слезами и тому подобным люди эти гнушались более всего и улещиваниями, мольбами и просьбами – тоже. И вот Дионисий пожелал проверить на опыте, точно ли говорят, будто они и под страхом смерти сохраняют друг другу верность. Сделал он так. Он приказал схватить Финтия и привести к себе, и Финтию он заявил, что тот повинен в преступном заговоре, изобличен и приговорен к смерти. Финтий ответил, что, коли так решено, он просит отпустить его лишь до вечера, чтобы кончить все дела свои и Дамоновы: он Дамону товарищ и друг, и притом старший, так что главные их заботы по хозяйству лежат на нем. Пусть его отпустят, а Дамон побудет заложником. Дионисий согласился; послали за Дамоном, он услышал, в чем дело, и с готовностью остался заложником, пока не вернется Финтий. Изумился Дионисий; а те, кому первому пришло в голову такое испытание, потешались над Дамоном, не сомневаясь, что он брошен на верную смерть. Но не успело закатиться солнце, как Финтий воротился, чтоб идти на казнь. Все были поражены; а Дионисий принял обоих в объятия, расцеловал и просил их принять его третьим в их дружеский союз, но как он об этом ни умолял, они не согласились. Все это Аристоксен, по его словам, слышал от самого Дионисия. А Гиппобот и Неанф рассказывают это о Миллии и Тимихе 22.


PSYLIB® – Порфирий. ЖИЗНЬ ПЛОТИНА

Порфирий

ЖИЗНЬ ПЛОТИНА

Плотин, философ нашего времени, казалось, всегда испытывал стыд от того, что жил в телесном облике, и из-за такого своего настроения всегда избегал рассказывать и о происхождении своем, и о родителях, и о родине. А позировать живописцу или скульптору было для него так противно, что однажды он сказал Амелию, когда тот попросил его дать снять с себя портрет: "Разве мало тебе этого подобия, в которое одела меня природа, что ты еще хочешь сделать подобие подобия и оставить его на долгие годы, словно в нем есть на что глядеть?" Так он и отказался, не пожелав по такой причине сидеть перед художником; но у Амелия был друг Картерий, лучший живописец нашего времени, и Амелий попросил его почаще бывать у них на занятиях (где бывать дозволялось всякому желающему), чтобы внимательно всматриваться и запоминать все самое выразительное, что он видел. И по образу, оставшемуся у него в памяти, Картерий написал изображение Плотина, а сам Амелий внес в него последние поправки для сходства: вот как искусством Картерия создан был очень похожий портрет Плотина без всякого его ведома.

Часто страдая животом, он никогда не позволял делать себе промывание, твердя, что не к лицу старику такое лечение; и он отказывался принимать териак 1, говоря, что даже мясо домашних животных для него не годится в пищу. В бани он не ходил, а вместо этого растирался каждый день дома; когда же мор усилился и растиравшие его прислужники погибли, то, оставшись без этого лечения, он заболел еще и горлом. При мне никаких признаков этого еще не было; но когда я уехал, то болезнь его усилилась настолько, что и голос его, чистый и звучный, исчез от хрипа, и взгляд помутился, и руки и ноги стали подволакиваться. Об этом мне рассказал по возвращении наш товарищ Евстохий, остававшийся при нем до самого конца; остальные же друзья избегали с ним встреч, чтобы не слышать, как он не может выговорить даже их имен. Тогда он уехал из Рима в Кампанию, в имение Зефа, старого своего друга, которого уже не было в живых; в этом имении хватало для него пропитания, да еще кое-что приносили от Кастриция из Минтури, где у Кастриция было поместье. О кончине его Евстохий нам рассказывал так (сам Евстохий жил в Путеолах и поспел к нему, лишь когда уже было поздно): умирающий сказал ему: "А я тебя все еще жду", потом сказал, что сейчас попытается слить то, что было божественного в нем, с тем, что есть божественного во Вселенной; и тут змея проскользнула под постелью, где он лежал, и исчезла в отверстии стены, а он испустил дыхание. Было ему, по словам Евстохия, шестьдесят шесть лет; на исходе был второй год царствования Клавдия. Во время его кончины я, Порфирий, находился в Лилибее, Амелий – в сирийской Апамее, Кастриций – в Риме, и при нем был один только Евстохий.

Если отсчитать шестьдесят шесть лет назад от второго года царствования Клавдия, то время его рождения придется на тринадцатый год царствования-Севера. Ни месяца, ни дня своего рождения он никому не называл, не считая нужным отмечать этот день ни жертвоприношением, ни угощением; а между тем дни рождения Сократа и Платона, нам известные, он отмечал и жертвами и угощением для учеников, после которого те из них, кто умели, держали перед собравшимися речь.

О жизни своей случалось ему в беседах рассказывать нам вот что 2. Молоком кормилицы он питался до самого школьного возраста и еще в восемь лет раскрывал ей груди, чтобы пососать; но, услышав однажды "Какой гадкий мальчик!", устыдился и перестал. К философии он обратился на двадцать восьмом году и был направлен к самым видным александрийским ученым, но ушел с их уроков со стыдом и печалью, как сам потом рассказывал о своих чувствах одному из друзей; друг понял, чего ему хотелось в душе, и послал его к Аммонию, у которого Плотин еще не бывал; и тогда, побывав у Аммония и послушав его, Плотин сказал другу: "Вот кого я искал!" С этого дня он уже не отлучался от Аммония и достиг в философии таких успехов, что захотел познакомиться и с тем, чем занимаются у персов, и с тем, в чем преуспели индийцы. Поэтому, когда император Гордиан предпринял поход на Персию, он записался в войско и пошел вместе с ним; было ему тридцать девять лет, а при Аммонии он провел в учении полных одиннадцать лет. Гордиан погиб в Месопотамии, а Плотин едва спасся и укрылся в Антиохии; и оттуда, уже сорока лет от роду, при императоре Филиппе приехал в Рим.

С Гереннием и Оригеном Плотин заключил уговор никому не раскрывать тех учений Аммония, которые тот им поведал в сокровенных своих уроках; и Плотин оставался верен уговору: хотя он и занимался с теми, кто к нему приходил, но учения Аммония хранил в молчании. Первым уговор их нарушил Геренний, за Гереннием последовал Ориген (написавший, правда, только одно сочинение о демонах, да потом при императоре Галлиене книгу о том, что царь есть единственный творец); но Плотин еще долго ничего не хотел записывать, а услышанное от Аммония вставлял лишь в устные беседы. Так он прожил целых десять лет: занятия вел, но ничего не писал. А беседы он вел так, словно склонял учеников к распущенности и всякому вздору. Об этом рассказывал нам Амелий; к Плотину он пришел на третий год его преподавания в Риме, в третий год царствования Филиппа, и оставался при нем целых двадцать четыре года, до первого года царствования Клавдия. Бывший ученик Лисимаха, прилежанием он превзошел всех остальных слушателей Плотина: он собрал и записал почти все наставления Нумения 3, большую часть их выучивши на память, а записывая уроки Плотина, составил из этих записей чуть ли не сто книг, которые подарил своему приемному сыну Гостилиану Гесихию Апамейскому.

На десятом году царствования Галлиена я, Порфирий, приехавши в Рим из Эллады вместе с Антонием Родосским, нашел здесь Амелия, который уже восемнадцать лет жил и учился у Плотина, но писать еще ничего не решался и вел только записи уроков, да и тех еще до ста не набралось. Плотину в тот десятый год царствования Галлиена было около пятидесяти девяти лет, а мне, Порфирию, при той первой встрече с ним исполнилось тридцать. Еще с первого года царствования Галлиена Плотин стал излагать письменно те рассуждения, которые приходили ему в голову; и к десятому году царствования Галлиена, когда я, Порфирий, впервые с ним познакомился, у него была уже написана двадцать одна книга, но изданы они были лишь для немногих, да и то издавал он их не легко и не спокойно, и назначались они не для простого беглого чтения, а чтобы читающие вдумывались в них со всем старанием. Заглавий он на своих сочинениях не ставил, поэтому каждый озаглавливал их по-своему; а закрепились эти заглавия в таком виде 4: "О прекрасном", "О бессмертии души", "О судьбе", "О сущности души", "Об уме, идеях и бытии", "О нисхождении души в тело", "Как от первого происходит последующее и о единице", "Все ли души – одна душа", "О благе и о едином", "О трех начальных субстанциях", "О становлении и порядке того, что после единицы", "О двух материях", "Разные наблюдения", "О круговом движении", "О присущем каждому демоне", "О разумном исходе", "О качестве", "Существуют ли идеи частных вещей", "О добродетелях", "О диалектике", "Почему душу можно назвать средним между неделимым и делимым".

Вот какие книги, числом двадцать одна, были уже написаны, когда я, Порфирий, впервые пришел к Плотину, а было ему тогда пятьдесят девять лет. Я провел с ним весь этот год и следующие пять лет (в Рим я прибыл незадолго до этого 5, когда по летнему времени Плотин отдыхал, а не вел беседы, как обычно), и за эти шесть лет, многое рассказав нам в наших занятиях, он в ответ на усердные просьбы Амелия и мои написал две книги "О том, что сущее повсюду одно и то же", тотчас затем – еще две книги "О том, что не может мыслить то, что выше сущего" и "Что есть первое мыслящее и что второе"; а потом написал "О силе и действии", "О бесстрастии бестелесного", "О душе первая книга", "О душе вторая книга", "О душе третья книга, или же О времени", "О созерцании", "Об умопостигаемой красоте", "О том, что вне ума нет умопостигаемого, а также об уме и благе", "Против гностиков", "О числах", "Почему издали вещи кажутся маленькими", "В продолжительности ли счастье", "О всеобщем смешении", "Как существует множественность идей, а также о благе", "О добровольном", "О мироздании", "Об ощущении и памяти", "О родах сущего" первая, вторая и третья книги, "О вечности и времени". Вот какие двадцать четыре книги написал он за эти шесть лет при мне, Порфирий, черпая их содержание из рассматривавшихся у нас в это самое время вопросов, как то ясно из оглавления каждой из этих книг. Вместе с теми двадцатью одной книгами, которые были написаны до нашего приезда, это составляет сорок пять книг. А когда я уехал в Сицилию (дело было на пятнадцатом году царствования Галлиена), то Плотин написал еще пять книг и переслал их мне: "О счастье", "О провидении" первая и вторая книги, "О познающих субстанциях и о том, что выше их", "О любви". Их он послал мне в первый год царствования Клавдия; а в начале второго года, незадолго до собственной смерти, прислал еще следующие: "В чем зло", "Что делают звезды", "Что есть человек", "Что есть животное", "О первичном благе, или О счастье". Вместе с сорока пятью книгами, в два периода написанными ранее, это составляет пятьдесят четыре книги.

Так как писал он их в разное время, одни – в раннем возрасте, другие – в зрелом, а третьи – уже в телесном недуге, то и сила в них чувствуется разная. Первые двадцать одна книга более легковесны и еще не достигают полной силы и величия; книги второго выпуска обнаруживают силу, достигшую расцвета, – эти двадцать четыре, за немногим исключением, остаются у Плотина совершеннейшими; наконец, последние девять написаны с уже убывающей силой, и последние четыре – больше, чем предпоследние пять.

Учеников, преданно верных его философии, у него было много. Таков был Амелий Этрусский, родовое имя которого было Гентилиан; называть себя он предпочитал "Америем", через "р", считая, что пристойнее иметь имя от "америи" [цельности], нежели от "амелии" [беззаботности]. Был Павлин, врач из Скифополя, которого Амелий прозвал Малюткою за то, что он многое услышанное понимал не так. Был и другой врач, Евстохий из Александрии, который познакомился с Плотином уже в его старости и лечил его до самого конца; занимался он только Плотиновыми предметами и вид имел истинного философа. Был с ним и Зотик, критик и стихотворец, выпустивший исправленное издание Антимаха и отлично переложивший в стихи сказание об Атлантиде 6; он заболел глазами и умер незадолго до Плотина. Был его товарищем и Зеф, родом из Аравии, женатый на дочери Феодосия, Аммониева товарища; он тоже занимался врачеванием, и Плотин его очень любил. Занимался он и политикой, пользуясь в ней немалым влиянием; но Плотин позаботился его от этого отозвать. Жил с ним Плотин по-домашнему и бывал у него в имении, что за шестым верстовым камнем по дороге от Минтурн. Имение это купил Кастрииий Фирм, среди наших современников величайший любитель прекрасного, перед Плотином благоговевший, Амелию во всех заботах помогавший как верный слуга, а мне, Порфирию, бывший во всем как родной брат; он тоже был почитателем Плотина, хотя и не оставлял общественной жизни. Слушателями Плотина были даже многие сенаторы, из которых более всех преуспели в философии Орронтий Марцелл и Сабинилл. Из сенаторского сословия был и Рогациан, который проникся таким отвращением к своему образу жизни, что отказался от всего своего имущества, распустил всех рабов, избегал всех знаков своего достоинства: в звании претора, когда он должен был выступать в сопровождении ликторов, он и с ликторами не выступал и об устройстве зрелищ не заботился; дом свой он покинул, ходил по друзьям и близким, там ел и спал, а пищу принимал через день; от такого воздержания и нерадения о себе он заболел подагрою, ослабел до того, что не мог встать с носилок и не мог поднять руки, но пальцами владел куда искуснее, чем ремесленники, ручным трудом зарабатывающие на жизнь. Плотин его очень уважал, отзывался о нем всегда с великими похвалами и ставил его в добрый пример всем занимающимся философией. Был с Плотином и Серапион Александрийский, поначалу занимавшийся риторикой, а потом еще и философскими рассуждениями, однако так и не сумевший отстать от корыстолюбия и даже лихоимства. Был среди его ближайших товарищей и я, Порфирий из города Тира, которому он даже доверял выправлять свои сочинения.

Дело в том, что, написав что-нибудь, он никогда дважды не перечитывал написанное; даже один раз перечесть или проглядеть это было ему трудно, так как слабое зрение не позволяло ему читать. Писал он, не заботясь о красоте букв, не разделяя должным образом слогов, не стараясь о правописании, целиком занятый только смыслом; в этом, к общему нашему восхищению, он оставался верен себе до самой смерти. Продумав про себя свое рассуждение от начала и до конца, он тотчас записывал продуманное и так излагал все, что сложилось у него в уме, словно списывал готовое из книги. Даже во время беседы, ведя разговор, он не отрывался от своих рассуждений: произнося все, что нужно было для разговора, он в то же время неослабно вперял мысль в предмет своего рассмотрения. А когда собеседник отходил от него, он не перечитывал написанного, ибо, как сказано, был слишком слаб глазами, а принимался прямо продолжать с того же места, словно и не отрывался ни на миг ни для какого разговора. Так умел он беседовать одновременно и сам с собою и с другими, и беседы с самим собою не прекращал он никогда, разве что во сне; впрочем, и сон отгонял он от себя, и пищею довольствовался самой малой, воздерживаясь порою даже от хлеба, довольствуясь единою лишь сосредоточенностью ума.

Были при нем женщины, всей душою преданные философии: Гемина, у которой он жил в доме, и дочь ее, тоже Гемина, и Амфиклея, вышедшая за Аристона, сына Ямвлиха. Многие мужчины и женщины из числа самых знатных перед смертью приносили к нему своих детей, как мальчиков, так и девочек, доверяя их и все свое имущество его опеке, словно был он свят и божествен. Поэтому дом его полон был подростков и девиц; среди них был и Полемон, о воспитании которого он очень заботился и даже не раз слушал сочиненные им стихи. Он терпеливо принимал отчеты от управителей детским имуществом и следил за их аккуратностью: пока дети не доросли до философии, говорил он, нужно, чтобы имущество их и доходы были при них целыми и неприкосновенными. Но и в стольких своих жизненных заботах и попечениях он никогда не ослаблял напряжения бодрствующего своего ума.

Был он добр и легко доступен всем, кто хоть сколько-нибудь был с ним близок. Поэтому-то, проживши в Риме целых двадцать шесть лет и бывая посредником в очень многих ссорах, он ни в едином из граждан не нажил себе врага. Среди придворных философов был некий Олимпий Александрийский, недавний ученик Аммония, желавший быть первым и потому не любивший Плотина; в своих нападках он даже уверял, что Плотин занимается магией и сводит звезды с неба. Он замыслил покушение на Плотина, но покушение это обратилось против него же; почувствовав это, он признался друзьям, что в душе Плотина великая сила: кто на него злоумышляет, на тех он умеет обращать собственные их злоумышления. А Плотин, давая свой отпор Олимпию, только и сказал, что тело у него волочилось, как пустой мешок 7, так что ни рук, ни ног не разнять и не поднять. Испытав не раз такие неприятности, когда ему самому приходилось хуже, чем Плотину, Олимпий наконец отступился от него.

И точно, по самой природе своей Плотин был выше других. Однажды в Рим приехал один египетский жрец, и кто-то из друзей познакомил его с Плотином; желая показать ему свое искусство, жрец пригласил его в храм, чтобы вызвать его демона-хранителя, и Плотин легко согласился. Заклятие демона было устроено в храме Исиды – по словам египтянина, это было единственное чистое место в Риме; и когда демон был вызван и предстал перед глазами, то оказалось, что он не из породы демонов, а из породы богов. Увидевши это, египтянин воскликнул: "Счастлив ты! Хранитель твой – бог, а не демон низшей породы!" – и тотчас запретил и о чем-либо спрашивать этого бога, и даже смотреть на него, потому что товарищ их, присутствовавший при зрелище и державший в руках сторожевых птиц, то ли от зависти, то ли от страха задушил их. Понятно, что, имея хранителем столь божественного духа, Плотин и сам проводил немало времени, созерцая его своим божественным взором. Поэтому он и книгу написал о присущих нам демонах, где пытается указать причины различий между нашими хранителями. А когда однажды Амелий, человек очень богобоязненный, всякое новолуние и всякий праздничный день ходивший по всем храмам, предложил и Плотину пойти с ним, тот сказал: "Пусть боги ко мне приходят, а не я к ним!", но что он хотел сказать такими надменными словами, этого ни сам я понять не мог, ни его не решился спросить.

Распознавать людской нрав умел он с замечательным искусством. Однажды пропало дорогое ожерелье у Хионы, честной вдовы, которая с детьми жила у него в доме; и Плотин, созвавши всех рабов и всмотревшись в каждого, показал на одного и сказал: "Вот кто украл!" Под розгами тот поначалу долго отпирался, но потом во всем признался и принес украденное. О каждом из детей, которые при нем жили, он заранее предсказывал, какой человек из него получится; так, о Полемоне он сказал, что тот будет любвеобилен и умрет в молодости – так оно и случилось. А когда я, Порфирий, однажды задумал покончить с собой, он и это почувствовал и, неожиданно явившись ко мне домой, сказал мне, что намерение мое – не от разумного соображения, а от меланхолической болезни и что мне следует уехать. Я послушался и уехал в Сицилию, где, как я слышал, жил в Лилибее славный муж по имени Проб; это и спасло меня от моего намерения, но не позволило мне находиться при Плотине до самой его кончины.

В большом почете он был и у императора Галлиена и у супруги его Салонины. Благосклонностью их он хотел воспользоваться вот для чего: был, говорят, в Кампании некогда город философов, впоследствии разрушенный, его-то он и просил восстановить и подарить ему окрестную землю, чтобы жили в городе по законам Платона, и название город носил Платонополь; в этом городе он и сам обещал поселиться со своими учениками. И такое желание очень легко могло исполниться, если бы не воспрепятствовали этому некоторые императорские советники то ли из зависти, то ли из мести, то ли из каких других недобрых побуждений.

В разговоре был он искусным спорщиком и отлично умел находить и придумывать нужные ему доводы; но в некоторых словах он делал ошибки, например говорил "памятать" вместо "памятовать" и повторял это во всех родственных словах, даже на письме. Ум его в беседе обнаруживался ярче всего: лицо его словно освещалось, на него было приятно смотреть, и сам он смотрел вокруг с любовью в очах, а лицо его, покрывавшееся легким потом, сияло добротой и выражало в споре внимание и бодрость. Мне, Порфирию, он однажды три дня отвечал на мои вопросы о том, как душа связана с телом, и когда вошел Фавмасий, записывавший в книги его рассуждения на общие темы, и хотел его послушать, но не мог этого сделать, оттого что я, Порфирий, все время перебивал его речь своими вопросами и ответами, то Плотин сказал: "Пока я не решу всех сомнений Порфирия, ничего сказать для книги я не смогу!"

Писал он обычно напряженно и остроумно, с такою краткостью, что мыслей было больше, чем слов, и очень многое излагал с божественным вдохновением и страстью, скорее возбуждая чувства, нежели сообщая мысль. В сочинениях его присутствуют скрытно и стоические положения, и перипатетические, особенно же много аристотелевских, относящихся к метафизике; не укрывалась от него никакая проблема ни из геометрии, ни из арифметики, ни из механики, ни из оптики, ни из музыки, хотя сам он этими предметами никогда не занимался.

При занятиях читались ученые записки или Севера, или Крония, или Нумения, или Гая, или Аттика, а из перипатетиков – Аспасия, Александра, Адраста и прочих, кого случится. Но из всего этого он ничего не вычитывал прямо, а всегда по-своему, с переработкой и ссылаясь в исследованиях на мнения Аммония; а потом, быстро насытившись чтением и в немногих словах уделив внимание глубоким проблемам, он вставал с места. И когда ему однажды прочли что-то из книги "О началах" Лонгина Филархея, он сказал: "Филолог Лонгин хороший, философ же никакой!" А когда к нему на занятия пришел Ориген, то он весь покраснел и хотел тотчас же встать с места; Ориген просил его продолжать, но он ответил, что когда говоришь перед тем, кто заранее знает, что ты скажешь, то надо скорее кончать; и, сказав еще несколько слов, закончил занятие.

На платоновском празднике я прочитал однажды стихотворение о священном бракосочетании, и так как в нем иное было сказано мистически, а многое – прикровенным образом и по вдохновению, то кто-то заметил, что "Порфирий безумствует"; но учитель при всех объявил мне: "Ты показал себя и поэтом, и философом, и иерофантом!" А когда ритор Диофан стал читать апологию Алкивиада на Платоновом пиру, рассуждая, будто для научения добродетели следует отдаваться наставнику, ищущему любовного соития, то Плотин несколько раз вставал с места, словно собираясь выйти вон, но сдерживал себя, и, лишь когда собрание разошлось, он поручил мне, Порфирию, написать опровержение. Дать мне свое сочинение Диофан не пожелал, так что я написал опровержение, перебирая его доводы по памяти, и прочитал написанное перед теми же слушателями; и Плотин был так доволен, что при всех несколько раз приговаривал:

Так порази его, так, если подлинно светоч ты людям! 8

А когда Евбул, преемник Платона, прислал из Афин написанное им сочинение по некоторым платоновским вопросам, то Плотин и его велел передать мне для рассмотрения и ответа. Сам же он астрономией по-математически занимался мало, а больше вникал в предсказания звездочетов; да и тут он без колебания осуждал многое в их писаниях, если ловил их на каких-нибудь ошибках.

Были при нем среди христиан многие такие, которые отпали от старинной философии, – ученики Адельфия и Аквилина; опирались они на писания Александра Ливийского, Филокома, Демостра-та, Лида и выставляли напоказ откровения Зороастра, Зостриана, Никофея, Аллогена, Меса и тому подобных, обманывая других и обманываясь сами, словно бы Платон не сумел проникнуть в глубину умопостигаемой сущности! Против них он высказал на занятиях очень много возражений, записал их в книге, озаглавленной нами "Против гностиков", а остальное предоставил на обсуждение нам. Амелий написал против книги Зостриана целых сорок книг, а я, Порфирий, собрал много доводов против Зороастра, доказывая, что книга его – подложная, лишь недавно сочиненная, изготовленная самими приверженцами этого учения, желавшими выдать собственные положения за мнение древнего Зороастра.

Когда же нашлись в Элладе такие люди, которые стали уверять, будто Плотин присвоил учение Нумения, и об этом сообщил Амелию Трифон, платоник и стоик, то Амелий написал книгу, которую мы озаглавили "Об отличии учения Плотина от учения Нумения". Посвятил он ее Царю, то есть мне: Царем называли меня, Порфирия, потому что на родном моем языке имя мне было Малх, как и отцу моему, а в переводе на эллинский язык оно означало "царь". Потому-то Лонгин, посвящая свою книгу "О побуждении" Клеодаму и мне, Порфирию, написал на ней: "Вы, Клеодам и Малх..."; потому и Амелий, в подражание Нумению, который имя Максим перевел "великий", мое имя Малх перевел "царь" и написал так:

"Амелий Царю желает благополучия! Ты говоришь, что некие именитые мужи шумят изо всех сил, стараясь возвести все учение нашего друга к Нумению Апамейскому. Конечно, ты понимаешь, что из-за них одних я не стал бы и слова говорить: ведь ясно, что от хваленого их красноречия и краснословия можно услышать и такое, будто друг наш пошлый шутник, и такое, будто он подкидыш, и такое даже, будто он всякую самую дрянь выдает за свое добро, но говорится это очевидным образом лишь для того, чтобы над ним поиздеваться. Но ты рассудил, что этим предлогом можно воспользоваться для того, чтобы и наши собственные мнения, хоть они и широко известны, живее восстановить в памяти и доступнее сделать для познания, к пущей славе нашего друга, ибо Плотин нам великий друг. Я согласился и вот вручаю тебе обещанное сочинение, написав его, как ты сам знаешь, за три дня. Отнесись к нему с законным снисхождением: это не сводка или выборка, извлеченная из сопоставления известных сочинений, а здесь повторено то, что мы узнали при давней нашей встрече, в том же порядке, в каком это было впервые сказано; между тем мысли этого мужа, ныне обвиненного недругами перед нашим согласным взглядом, не так-то легки для схватывания, потому что об одном и том же он говорил в разное время по-разному. Если же я неточным словом сказал о чем-нибудь особенно ему близком, то, я уверен, ты это исправишь без гнева. Ведь получается, что "сколь я ни занят" (как где-то говорится в трагедии), из-за этой розни, возникшей против мнений нашего учителя, мне приходится наводить порядок и давать отпор; но я пошел и на это из одного лишь желания угодить тебе и здесь, как и всюду. Будь же здоров".

Это обращение я почел нужным привести здесь для того, чтобы показать, что были в то время и такие, которые не только полагали, что учитель наш тщеславится тем, что позаимствовал у Нумения, но еще и называли его пошлым шутником и презирали за то, что он-де думает одно, а говорит другое, за то, что он чужд всякой софистической броскости и пышности, за то, что говорит он так, словно в домашней беседе, и не торопится выказать свое искусство умозаключений, требуемых от него при рассуждении. Да и я, Порфирий, остался при таком впечатлении, когда в самый первый раз его услышал. Я даже взялся писать ему возражение, стараясь показать, будто и вне ума существует умопостигаемое. Плотин попросил Амелия прочесть ему это возражение и, выслушав, улыбнулся и сказал: "Ну что же, Амелий, придется тебе разъяснять Порфирию его недоумения, возникшие от незнания наших мнений!" Амелий написал тогда немалую книгу "О недоумениях Порфирия", я сочинил на нее возражение, Амелий и на него ответил, и тут, с третьего лишь раза, я, Порфирий, понемногу понял сказанное, написал "палинодию" и прочитал ее при всех на занятии. С этих-то пор Плотин и книги свои мне доверил, и сам возымел желание излагать свои мнения более расчленение и подробно. Да и Амелий после этого стал охотнее писать книги.

А какого мнения о Плотине держался Лонгин, судивший главным образом по тому, что я сообщал о нем в письмах, это виднее всего из одного отрывка послания Лонгина ко мне. Написано в нем вот что. Он приглашает меня приехать из Сицилии к нему в Финикию и привезти с собою книги Плотина. "Можешь, если захочешь, послать их с кем-нибудь, – пишет он, – но лучше привези их сам. Я не перестану просить тебя снова и снова: поезжай лучше ко мне, чем куда-нибудь еще. Не хочу манить тебя чем-нибудь особенным – ведь уж никак не надежда на какую-то мудрость может привести тебя ко мне! но и места здесь давно тебе привычны, и воздух хорош при нездоровье, на которое ты жалуешься, и все иное есть, на что ты можешь рассчитывать: ни нового от меня не жди, ни старого, что прошло и не вернется, как ты пишешь. Писцы здесь так редки, что за все это время, клянусь богами, я с трудом сумел достать и переписать для себя остальные сочинения Плотина, да и то писцу пришлось бросить все дела и заниматься только этим. Теперь, кажется, у меня есть все, что ты в последний раз прислал, но в очень несовершенном виде, потому что ошибок там безмерное множество. Я было надеялся, что друг наш Амелий сам выправит ошибки писцов, но он предпочел заниматься чем угодно другим, только не этим. Поэтому хоть мне и больше всего хотелось бы разобраться в книгах "О душе" и "О бытии", но, как это сделать, не знаю: они больше всего пестрят ошибками. Поэтому мне очень хотелось бы получить их от тебя в надежном списке: я их только сверю и отошлю обратно. Но повторяю еще раз: не присылай их, а лучше сам приезжай и с ними и со всеми остальными книгами, которые ускользнули от Амелия. Все, что привез Амелий, я, конечно же, постарался приобрести: как же было не приобрести сочинений такого человека, достойных всяческой чести и уважения? Ведь я об этом и прямо тебе говорил, и писал тебе в Тир и в дальние твои поездки: в содержании с ним я далеко не во всем согласен, но и слог его, и густота мыслей, философичность исследований бесконечно дороги мне и любезны, так что я считаю, что книги эти должны быть в великом почете у всех пытателей истины". Я сделал эту пространную выписку, чтобы показать, как отзывался о Плотине самый тонкий ценитель нашего времени, у всех остальных современников решительно осуждавший едва ли не все ими написанное. А поначалу и он судил о Плотине пренебрежительно, потому что многого не знал: и в книгах, полученных от Амелия, он подозревал ошибки лишь потому, что не был знаком с Плотиновым обычаем выражаться, ибо, уж конечно, списки Амелия, сделанные с автографов, были так же безошибочны, как и прочие.

Следует привести и еще одну выписку из сочинений Лонгина о Плотине, Амелии и других современных философах, чтобы яснее стало, как судил о них этот муж, столь славный и строгий. Называется книга "О пределе", посвящается Плотину и Амелию Гентилиану, а начинается так: "Много в мое время, Марцелл, было на свете философов, особенно же много в пору ранней моей молодости. Нынче в этой области такое оскудение, что и сказать трудно; а когда я был мальчиком, то еще много было мужей, отличавшихся в философских занятиях, и мне со всеми ними довелось видеться, потому что с детства я сопровождал моих родителей во всех их поездках по разным местам и, посещая многие края и города, встречался с теми философами, какие были тогда в живых. Одни из них старались излагать свои взгляды в сочинениях, надеясь оставить их на пользу потомкам, а другие довольствовались тем, что предоставляли ученикам подводить желающих к пониманию их взглядов. К числу первых принадлежали: платоники Евклид, Демокрит, Проку лин (который жил в Троаде), а также Плотин и друг его Амелий Гентилиан, которые и по сей день преподают в Риме; стоики Фемистокл и Фебион, а также Анний и Медий, которые еще недавно были в расцвете сил; а из перипатетиков Гелиодор Александрийский. Ко второму роду принадлежали: платоники Аммоний и Ориген, с которыми провел я много времени и которые очень сильно возвышались над своими современниками, а затем преемники по афинской Академии Феодот и Евбул (кое-что писали и они, например Ориген – "О демонах", Евбул – "О Филебе, Горгии и Аристотелевых возражениях на платоновское "Государство""; но этого недостаточно, чтобы причислить их к тем, кто вырабатывали свое учение письменно, потому что занимались они этим лишь мимоходом и писательская забота была у них не главной); стоики Гермин и Лисимах, а также доныне живущие в Риме Афиней и Мусоний; и, наконец, перипатетики Аммоний и Птолемей, образованнейшие люди своего времени (особенно Аммоний, с которым никто не мог сравниться в широте знаний), не писавшие, однако, никаких учебных сочинений, а только стихи да похвальные речи, да и те, мне кажется, дошли до нас лишь вопреки их желанию, потому что вряд ли они хотели прославиться в потомстве такими сочинениями, когда не пожелали сохранить свои мысли в книгах более значительных и важных. Далее, из сочинителей книг одни лишь собирали и переписывали то, что оставили предки, – таковы Евклид, Демокрит, Прокулин; другие старательно припоминали всякие мелочи из древней истории и подбирали их одна к одной, заполняя целые книги, – таковы Анний, Медий и Фебион; но и те и другие заслужили известность больше отделкой слога, чем складом мысли, равно как и Гелио-дор, который тоже в разработке рассуждений ничего не прибавил к услышанному от предшественников. Подлинное же писательское рвение обнаружили как в изобилии затронутых ими вопросов, так и в особенном своем способе их рассмотрения лишь Плотин и Амелий Гентилиан: первый из них, как нам кажется, достиг в разработке платоновских и пифагорейских положений гораздо большей ясности, чем была до него, далеко превзойдя подробностью своих сочинений и Нумения, и Крония, и Модерата, и Фрасилла; а второй, следуя по его следам и занимаясь теми же положениями, что и он, был неподражаем в отделке частностей и особенно усердствовал в обстоятельности слога, в полную противоположность своему учителю. Только их сочинения мы и считаем заслуживающими изучения; что же касается всего остального, то станет ли кто ворошить эти книги вместо того, чтобы обратиться к их источникам, если здесь к ним ничего не добавлено ни в предметах, ни в доказательствах, если даже не собрано немногое из многого и не отделено лучшее от худшего? Именно таким отбором мы сами и занялись, когда написали возражение Гентилиану "О Платоновой справедливости" и разобрали книгу Плотина "Об идеях". При этом у нас и у них был общий товарищ – Царь из города Тира, сам немало поработавший по Плотинову образцу; соглашаясь с Плотином больше, чем позволяли наши уроки, он попытался в своем сочинении показать, что Плотиново учение об идеях лучше, чем наше, а мы в свою очередь возразили ему в должной мере, упрекнув его за перемену образа мыслей и задев попутно многих его единомышленников. То же самое сделали мы и в нашем письме к Амелию величиною с целую книгу, которым мы отвечали на его письмо из Рима, им самим озаглавленное "О характере Плотиновой философии"; мы же для нашего сочинения удовольствовались самым простым заглавием, назвав его "Послание к Амелию". Таким образом, Лонгин признает здесь, что среди всех его современников Плотин и Амелий более всего выделяются и по обилию рассматриваемых вопросов, и по самостоятельности их рассмотрения, что учений Нумения они не одобряли и не присваивали, а следовали учениям пифагорейцев и Платона, что сочинения Нумения, Крония, Модерата и Фрасилла далеко уступают в тщательности Плотиновым и что Амелий хоть и следовал по стопам Плотина, но был неподражаем в отделке частностей и особенно усердствовал в обстоятельности слога, в полную противоположность своему учителю. Упоминает он и обо мне, Порфирии, только что примкнувшем тогда к Плотиновым ученикам: "У нас и у них был общий товарищ Царь из города Тира, сам немало поработавший по Плотинову образцу"; здесь он справедливо отмечает, что Амелиевой обстоятельности я старался избегать, считая ее недостойной философа, и когда писал, то всеми силами следовал Плотину. Разве мало, что так писал о Плотине человек, который и был и до сих пор считается лучшим из знатоков? А если бы я, Порфирии, мог бы встретиться с ним по его приглашению, то он не написал бы и возражения своего, за которое взялся, не успев еще по-настоящему усвоить Плотиново учение.

"Впрочем, к чему это я говорю о скале или дубе?" 9 – как сказано у Гесиода. Если уж приводить свидетельства, полученные от мудрых, то, кто мудрее, чем бог, – тот бог, что истинно молвил: "Числю морские песчинки и ведаю моря просторы, внятен глухого язык и слышны мне речи немого" 10. Так вот, этот самый Аполлон, молвивший некогда о Сократе "Мудрее нет Сократа меж людей" 11, теперь на вопрос Амелия, куда переселилась Плотинова душа, дал о Плотине вот какой божественный ответ:

Се начинаю бессмертную песнь на хвалительной лире,
В честь любезного друга медвяные звуки сплетая
Струн сладкозвонной кифары, златым обегаемых плектром.
Музы, вас призываю возвысить согласное пенье,
В стройной ладов череде ведя ваши стройные клики,
Как выводили вы их об Ахилле, Эаковом внуке,
В древних песнях Гомера, в божественном их вдохновенье.
Ныне же, Музы, священный ваш хор со мной да содвинет
В каждый песенный вздох пределы всего мирозданья,
А в середину взойду я, Феб Аполлон длиннокудрый.
Демон, некогда муж, а ныне живущий в уделе
Высшем, чем демонам дан, сбил узы ты смертного рока,
Стал над сменой телесных приливов, телесных отливов
И укрепившися духом достиг последнего брега
В плаванье дальнем сквозь море сует, прочь от низменной черни,
Чтобы в душевной своей чистоте встать на путь прямолетный,
Путь, озаренный сиянием божеским, путь правосудный,
В чистую даль уводящий от дольней неправедной скверны.
Было и так, что, когда боролся ты с горькой волною
Жизни кровавой земной, вырываясь из гибельных крутней,
На середине потока грозивших нежданной бедою,
Часто от вышних богов ты знаменье видел спасенья,
Часто твой ум, с прямого пути на окольные тропы
Сбитый и рвавшийся вкривь, лишь на силы свои уповая,
Вновь выводили они на круги бессмертного бега,
Ниспосылая лучи своего бессмертного света
Сквозь непроглядную тьму твоему напряженному взору.
Не обымал тебя сон, смежающий зоркие очи,
Нет, отвеяв от век пелену тяжелую мрака,
Ты проницал, носимый в волнах, вперяясь очами,
Многую радость, которую зреть дано лишь немногим
Смертным из тех, кто плывут, повивая высокую мудрость.
Ныне же тело свое ты сложив, из гробницы исторгнув
Божию душу свою, устремляешься в вышние сонмы
Светлых богов, где впивает она желанный ей воздух,
Где обитает и милая дружба и нежная страстность,
Чистая благость царит, вновь и вновь наполняясь от бога
Вечным теченьем бессмертных потоков, где место любови,
И сладковейные вздохи, и вечно эфир несмутимый,
Где от великого Зевса живет золотая порода –
И Радаманф, и Минос, его брат, и Эак справедливый,
Где обретает приют Платонова сила святая,
И Пифагор в своей красоте, и все, кто воздвигли
Хор о бессмертной любви, кого провожает по жизни
Высших божеств хранительный сонм; и в небесных застольях
Их веселится душа. О, какого достиг ты блаженства,
По совершении стольких трудов отойдя к вековечным
Чистым сонмам божеств, наделенный сверхжизненной жизнью!
Так поведем же запев хоровой в ликующем круге,
Музы, о нашем Плотине, который отныне причастен
Вечности, и подпоет вам моя золотая кифара.

В стихах этих сказано, что Плотин был благ, добр, в высшей степени кроток и сладостен, что и нам самим дано было видеть; сказано, что душа его была бодрственной и чистой, всегда устремленной к божественному, куда влекла его всецелая любовь; сказано, что все силы свои он напрягал, чтобы преодолеть горькие волны этой кровавой жизни. Так божественному этому мужу, столько раз устремлявшемуся мыслью к первому и высшему богу по той стезе, которую Платон указал нам в "Пире" 12, являлся сам этот бог, ни облика, ни вида не имеющий, свыше мысли и всего мысленного возносящийся, тот бог, к которому и я, Порфирий, единственный раз на шестьдесят восьмом своем году приблизился и воссоединился. Плотин близок был этой цели – ибо сближение и воссоединение с всеобщим богом есть для нас предельная цель: за время нашей с ним близости он четырежды достигал этой цели, не внешней пользуясь силой, а внутренней и неизреченной. Далее в стихах этих сказано, что сами боги не раз в окольных его блужданиях ниспосылали ему лучи света, чтобы он узрел божественное и по видению этому написал то, что он написал; в прозрении своем, говорит Феб, изнутри и извне увидел ты многую радость, которую немногим дано видеть из занимающихся философией, – это потому, что человеческое умозрение хоть и выше людского удела, но при всей своей отрадности с божественным знанием сравниться не может, ибо не проникает в глубь вещей, как проникают боги. Вот что совершил Плотин и что с ним совершилось, пока был он в смертном теле, говорит Феб, а избавясь от этого тела, взошел он в божественные сонмы, где обитают дружба, страстность, радость, любовь божественная и где обретаются так называемые судьи над душами – божьи сыны Минос, Радаманф и Эак, к которым он идет не на суд, а для беседы, подобно иным высочайшим богам; и беседу эту ведут вместе с ними Платон, Пифагор и все остальные, кто воздвигали хор о бессмертной любви. Вот где родина блаженнейших божеств, и жизнь их там полна пиров и радостей; такова будет и его жизнь, завидная самим богам.

Вот что следовало нам сказать о жизни Плотина. Что же касается расположения и порядка его книг, позаботиться о котором он мне поручил, а я ему и другим нашим друзьям обещал еще при его жизни, то прежде всего я почел невозможным сохранить тот случайный порядок, в котором он выпускал свои книги одну за другой, а вместо этого взял за образец Аполлодора Афинского и перипатетика Андроника, из которых первый распределил сочинения комедиографа Эпихарма по десяти сборникам, а второй распределил сочинения Аристотеля и Феофраста по предметам, схожие к схожим; так и я разделил пятьдесят четыре книги Плотина на шесть эннеад, [то есть девяток], радуясь совершенству числа шесть и тем более девятки. В каждой девятке я постарался соединить предметы родственные, в каждой начиная с вопросов менее значительных.

Итак, первая эннеада заключает сочинения преимущественно этические: "Что есть животное и что есть человек", "О добродетелях", "О диалектике", "О счастье", "В продолжительности ли счастье", "О прекрасном", "О первичном благе и остальных благах", "В чем зло", "О разумном исходе из жизни". Таково содержание первой эннеады, обнимающее преимущественно этические предметы. Вторая эннеада, напротив, посвящена предметам физическим и обнимает то, что относится к космосу: "О космосе", "О круговом движении", "Что делают звезды", "О двух материях", "О силе и действии", "О качестве и виде", "О всеобщем смешении", "Почему издали вещи кажутся маленькими", "Против утверждающих, что мир – зло и творец его – злой". Третья эннеада, также посвященная космосу, обнимает смежные с нею предметы рассмотрения: "О судьбе", "О провидении, I", "О провидении, II", "О присущем каждому демоне", "О любви", "О бесстрастии бестелесного", "О вечности и времени", "О природе, умозрении и едином", "Разные наблюдения". Эти три эннеады мы расположили в одном сборнике. Книгу "О прирожденных нам демонах" мы включили в третью эннеаду, потому что этот предмет рассматривается там с общей точки зрения и касается, между прочим, вопроса о созвездиях, под которыми люди рождаются; то же относится и к книге "О любви". Книгу "О вечности и времени" мы включили сюда потому, что в ней говорится о времени, а книгу "О природе, умозрении и едином" – потому, что в ней говорится о природе.

После книг о космосе четвертая эннеада охватывает книги о душе. Вот они: "О сущности души, I", "О сущности души, II", "О сомнениях души, I", "О сомнениях души, II", "О сомнениях души, III, или "О времени", "Об ощущении и памяти", "О бессмертии души", "О нисхождении души в тело", "Все ли души – одна душа". Таким образом, четвертая эннеада обнимает все вопросы о душе, тогда как следующая за ней пятая – об уме, причем каждая книга здесь касается и того, что выше ума, и того ума, который в душе, и наконец, идей. Вот эти книги: "О трех начальных субстанциях", "О становлении и порядке того, что после первичности", "О познающих субстанциях и о том, что выше их", "Как от первого происходит последующее и о единице", "О том, что вне ума нет умопостигаемого, а также о благе", "О том, что не может мыслить то, что выше сущего, и что есть первое мыслящее, а что второе", "Существуют ли идеи частных вещей", "Об умопостигаемой красоте", "Об уме, идеях и бытии". Четвертую и пятую эннеады мы также расположили в одном сборнике.

Остальные книги составили шестую эннеаду, образующую отдельный сборник, так что все, написанное Плотином, распределяется по трем сборникам, из которых первый состоит из трех эннеад, второй из двух, а третий из одной. В третий сборник и в шестую эннеаду входят следующие книги: "О родах сущего, I", "О родах сущего, II", "О родах сущего, III", "О том, что сущее повсюду одно и то же, I", "О том, что сущее повсюду одно и то же, II", "О числах", "Как существует множественность идей, а также о благе", "О добровольном и о воле единого", "О благе и едином". Вот как я распределил по шести эннеадам эти книги, а всего их пятьдесят четыре.

К некоторым из этих книг я написал и пояснения, но без всякого порядка, – лишь по просьбе наших товарищей о том, что хотелось им себе уяснить. Далее, я снабдил все эти книги оглавлениями (за исключением лишь одной оставшейся "О прекрасном"), сделав это в последовательности выпуска книг; при этом в оглавлении каждой книги даны не только заглавия, но и содержание рассуждений, перечисленное по главам. И теперь нам предстоит каждую из этих книг перечитать, разметить знаками препинания и, если есть какая погрешность в словах, выправить ее. Что еще потребует нашего вмешательства, будет видно по мере самой работы.


PSYLIB® – Марин. ПРОКЛ, ИЛИ О СЧАСТЬЕ

Марин

ПРОКЛ, ИЛИ О СЧАСТЬЕ

Когда приходилось мне смотреть на величие души и на все иные достоинства современника нашего, философа Прокла, а потом задумываться, какая же подготовка, какая сила слова потребуется от тех, кому предстоит описывать его жизнь, и каково мое собственное бессилие в словесности, то казалось мне, что лучше мне за это и вовсе не браться, через яму не прыгать (как говорит пословица) и совсем уклониться от опасностей подобного рода сочинения. Но когда я приложил к этому другую мерку, когда подумал, что и в храмах не все приходят к алтарям с одинаковыми жертвами, чтобы снискать благоволение алтарных богов, а иные с быками, иные с козлами, иные с чем-нибудь еще, и одни творят славословия складно и в стихах, а другие без всяких стихов, и что кому нечего принести, те приходят только с лепешкою да при случае с зернышками ладана, а к богам взывают лишь в короткой молитве, но тем не менее тоже бывают услышаны, когда я об этом подумал, то я побоялся, как бы я, по Ивикову слову 1, не променял честь от богов на честь от людей (хоть моя тут честь не от богов, а от мудреца, ибо кажется мне, что нечестиво мне одному из всех его учеников хранить молчание, когда мне больше, чем кому другому, следовало бы по мере сил моих поведать о нем всю правду), да, пожалуй, и чести от людей не удостоился бы люди ведь подумают, что этим делом своим я пренебрегаю лишь по лености или по какой другой душевной слабости, а совсем не по отвращению к гордыне. И по всем этим соображениям решился я записать хотя бы некоторые из неисчислимых заслуг нашего философа, рассказав о них лишь истинную правду.

Я начну мою речь не так, как обычно делают писатели, по порядку располагая главу за главой; я положу в основание моей речи мысль о счастье человека блаженного, ибо здесь ничего не может быть уместнее: я уверен, что был он самым счастливым из людей, прославляемых во все века. Я имею в виду не только счастье мудрых, ту добродетель, которая одна довлеет блаженству, – хоть и это ему было дано в высшей степени; и не только то житейское благополучие, которое хвалят столь многие, – хоть и здесь его среди людей не обошла удача, и он щедро был наделен всеми так называемыми внешними благами; нет, я говорю о некотором совершеннейшем и всецелом счастье, слагающемся и из того и из другого.

Итак, примем для начала разделение добродетелей на естественные, нравственные и общественные, а затем на более высокие – очистительные (catharticai) и умозрительные (theoreticai), умолчав о еще более высоких, так называемых боготворческих (theoyrgicai), ибо место их уже превыше доли человеческой; и, приняв это, начнем нашу речь с добродетелей естественных. Как всем, кому они даны, они присущи отроду, так и ныне восхваляемому нами блаженному мужу все они были врождены от самого его начала. Признаки этого являлись воочию даже во внешнем совершенстве его облика, подобно как бы царственному пурпуру.

Первая из них есть высочайшая безущербность всех внешних чувств, называемая нами "разумением телесным", особенно же – зрения и слуха, этих достойнейших наших чувств, дарованных богами человеку для блага жизни и искания мудрости. Безущербность эта всю его жизнь оставалась у него неизменною.

Вторая из них есть телесная сила, не чувствительная ни к зною, ни к холоду, не страдающая ни от простой пищи, к которой был он беззаботен, ни от тех трудов, которым он предавался днем и ночью, когда молился, развертывал книги, писал, беседовал с друзьями, и все это с таким рвением, словно каждая из этих забот была у него единственной. Такую способность по справедливости можно назвать "мужеством телесным".

Третья телесная добродетель есть красота, которую можно сравнить с размеренностью душевной: сходство между этими качествами отмечается с полным к тому основанием. В самом деле, как душевное это качество усматривается в созвучии и согласии различных душевных сил, так телесная красота видится в некоторой соразмерности всех частей тела. А Прокл был на редкость привлекателен на вид, и не только от хорошего своего сложения, но и от того, что душа его цвела в теле, как некий жизненный свет, испуская дивное сияние, с трудом изобразимое словом. Он был так красив, что образ его не давался никакому живописцу, и как ни хороши существующие его изображения, все же им много недостает для передачи истинного его облика.

Четвертая же телесная добродетель, здоровье, считается подобием справедливости и правосудия душевного: как есть справедливость душевная, так есть и "справедливость телесная". В самом деле, ведь справедливость есть не что иное, как уклад, приводящий к миру все части души; точно так же и здоровьем у слушателей Академии называется то, что в беспорядочность жизненных начал вносит строй и взаимное соответствие. И здоровье это с младенческих лет было у него таким отличным, что на вопрос, сколько раз он болел, отвечал он, что лишь два-три раза за всю свою долгую жизнь, а прожил он целых семьдесят пять лет 2. Подтверждается это и тем, чему я сам был свидетелем в последней его болезни: он с большим трудом распознавал те боли, которые испытывало тело, настолько они для него были непривычными.

Таковы были телесные его достоинства; но все их можно по справедливости назвать лишь провозвестниками тех достоинств, в которых находит свой вид совершенная добродетель. Даже те качества души, которые врождены ему были от природы и до всякого наставника, те части добродетели, которые Платон называет начатками философской души, были в нем достойны удивления. Памятливый, восприимчивый, высокий духом, добрый, он сдружился и сроднился с истиною, справедливостью, мужеством, умеренностью.

Лгать намеренно он никогда не помышлял, всякую ложь ненавидел, а нелживую истину любил. И как же было человеку, устремившемуся постичь истину сущего, не искать во всем правды с самых детских лет? Ведь из всех благ истина выше всего чтится и богами и людьми.

Как презирал он плотские наслаждения, а превыше всего любил умеренность, тому достаточным доказательством будет его прилежание к наукам, наклонность и порыв ко всяким знаниям; а они никогда не позволят возобладать в человеке наслаждениям животным и грубым, но способны возбудить душу лишь к размеренной согласованности в самой себе. Жадность была ему чужда до несказанности: хоть родители его и были люди богатые, он смолоду не смотрел на все их богатство, увлеченный одною лишь философией. Поэтому же был он свободен от низменных забот и всякой мелочности, волнуемый только самыми большими и общими вопросами о божеском и человеческом.

В этих же мыслях почерпал он себе и высокость души: ни жизни, ни смерти человеческой не придавал он значения, как иные; все, что иным кажется страшным, не внушало ему ужаса; и то природное свойство, которое давало ему для этого силу, нельзя назвать иначе как добродетелью мужества.

Из всего этого ясно для всякого, кто даже не старался вникнуть в природные его достоинства; смолоду он был привержен к справедливости, правосуден, добр и совершенно чужд всякой необщительности, замкнутости и пристрастности. Скромный, но не жадный и не мелочный, не заносчивый, но и не робкий – такою являлась нам его природа.

Как он был восприимчив и щедр душою, об этом едва ли надобно распространяться, особенно перед теми, кто сам видел и слышал, как переполняли его самые лучшие знания, сколь многое сам он породил и явил пред людьми, и кому вместе с нами казалось, будто он единственный из смертных никогда не испивал из кубка забвения. Наделенный редкою силой памяти, он не испытывал страданий, знакомых людям забывчивым, никогда не приходил в раздражение, но твердо знал, что науки ему даются, и в одном их изучении находил наслаждение. Чуждаясь всего неизящного и грубого, он чувствовал сродство лишь с тем, что выше и лучше; а на общих наших беседах, на угощениях после его жертвоприношений и в других подобных случаях он всегда привлекал собеседников своей учтивостью и веселостью без утраты достоинства, так что люди расходились от него, ободренные.

Отроду наделенный всеми этими и многими иными природными благами, родился он на свет от Марцеллы, законной супруги Патриция, которые оба были родом из Ликии и блистали добродетелью. Приняла и словно бы повила его богиня-охранительница города Византия 3 ; она как будто была причиною его бытия, когда он родился в этом городе, и она же потом промыслом своим направила его ко благу, когда он достиг отроческого возраста: явилась ему во сне и призвала к занятиям философией. Поэтому, должно быть, испытывал он к этой богине такую привязанность, что святыни ее предпочитал всем иным и в обрядах ее участвовал с особенным вдохновением.

Тотчас после рождения отец с матерью увезли его к себе на родину, в священную землю Аполлона Ксанфа, которая по божественному жребию стала и его родиной: видно, это значило, что он, кому предстояло быть первым во всех науках, должен был получить воспитание и образование под самою сенью бога-Мусагета 4. Там и получил он навык к доброму нраву, там и усвоил нравственные добродетели, приобыкнув должное любить, а недолжного избегать.

Тогда же и открылось воочию, что отроду на нем почила великая милость богов. Однажды он занемог и лежал в тяжкой болезни уже без надежды на выздоровление; и тут у постели его вдруг явился свыше некий отрок, юный и красивый лицом, – он не успел сказать ни слова, как стало ясно, что это Телесфор-Свершитель 5. Назвавшись и произнеся свое имя, он коснулся головы больного, перед которым стоял, опершись на изголовье, и этим тотчас исцелил его от недуга, а сам исчез. Божественное это явление было началом божьей милости к юному Проклу.

Спустя немногое время, еще занимаясь в Ликии у грамматика, он пустился в путь в египетскую Александрию, уже блистая всеми добродетелями, свойственными его нраву, и пленил ими там всех наставников. Так, софист Леонат (родом, кажется, из Исаврии), очень известный в Александрии среди своих собратьев по занятиям, не только допустил его к своим урокам, но и взял к себе в дом и кормил за одним столом с женой и детьми, словно и он был родным его сыном. Он познакомил его с теми, кто правил Египтом, и они тоже приняли его в свой дружеский круг, плененные остротой его ума и благородством нрава. Учился он и у грамматика Ориона, потомка египетского жреческого рода, немалого знатока своего дела, который сам сочинял книги и после себя оставил много полезного; посещал и уроки римских наставников, в недолгое время достигнув больших успехов и в их предметах. Начал он с отцовского дела – отец его снискал себе громкое имя, занимаясь в столице судом и правом. Но более всего в те юные годы, не отведав еще философии, увлекался он риторикою: здесь он стяжал большую славу, и товарищи и учителя смотрели на него как на чудо, потому что говорил он прекрасно, учился с легкостью, а видом и поведением похож был больше на учителя, чем на ученика.

Он еще не закончил учения, как софист Леонат взял его с собою, отправляясь в Византии, куда он и сам уже собирался по совету своего друга Феодора, правителя Александрии, человека изящного ума, высокой души и безмерной любви к философии. Юноша с готовностью последовал за учителем, чтобы не прерывать своих занятий. Но вернее думать, что это сама благая судьба указала ему путь к родным его местам, ибо тотчас по приезде явление богини указало ему обратиться к философии и отправиться в афинские училища.

Прежде чем это сделать, он, однако, еще вернулся в Александрию. Здесь он сказал "прости" риторике и всему остальному, над чем он до этого трудился, и стал собеседником александрийских философов. Учением Аристотеля он занимался у философа Олимпиодора 6, слава которого гремела, а за математическими науками ходил к Герону, человеку благочестивому и в искусстве обучения не знавшему равных. Оба этих мужа так пленились добронравием юноши, что Олимпиодор хотел помолвить с ним свою дочь, тоже воспитанную на философии, а Герон принял его к своему очагу и без колебания делился с ним всем своим благочестием. Олимпиодор умел замечательно говорить – из-за легкости и быстроты его речи слушатели понимали его с трудом; но Прокл, слушая его, однажды после занятая пересказал товарищам все, о чем говорил учитель, почти слово в слово, хоть урок был очень большой. Об этом рассказал мне его товарищ по учению Ульпиан из Газы, тоже немалую часть жизни отдавший философии. А книги Аристотеля по логике Прокл без труда выучил наизусть, хотя всякому, кто берется за философию, и читать-то их нелегко.

Вот при ком учился он в Александрии, пользуясь их близостью во всем, чем они были сильны. Когда же он стал замечать, что при чтении философов они предлагают толкования, недостойные философской мысли, то дальнейшими такими занятиями он пренебрег и вспомнил о том, что вещала, явившись ему, богиня в Византии.

Тотчас отправился он в Афины, сопутствуемый всей словесностью и всей философией, путеводимый богами и благими духами; это они указали ему стать блюстителем философии, чтобы прямой и незапятнанной оставалась преемственность платоновского учения. Это воочию было явлено в самом начале его путешествия, когда подлинно божественные знамения предуказали ему отцовский жребий и свыше назначенную долю преемника Платона. Дело было так. Когда он приехал в Пирей и об этом узнали в городе, то встретить его пришел к пристани Николай, впоследствии знаменитый софист, а тогда еще ученик афинских наставников: он хотел принять Прокла и привести его к себе как земляка, потому что и сам был из Ликии. Они пошли в город. По дороге Прокл устал от ходьбы; и вот возле святилища Сократа (а он еще не знал и не слышал, что где-то в этом месте почитается Сократ) он попросил Николая остановиться и посидеть немного, а если можно, то принести ему воды: ему очень хочется пить. Николай тотчас послал за водой, и принесли ее как раз из этого самого святилища: там бил источник невдалеке от самой статуи Сократа. А когда Прокл стал пить, Николай вдруг понял, что это знамение: "Не случайно ты сел в святилище Сократа и в первый раз испил в нем аттической воды!" И тогда, встав, он преклонился перед своим спутником, а потом они пошли дальше к городу. Когда Прокл уже поднимался на акрополь, у входа ему встретился сторож с ключом, собиравшийся уже запирать ворота, и сказал ему так (я в точности передаю его слова): "Кабы не ты, я запер бы ворота!" Может ли быть знамение яснее этого? Право, чтобы понять его, не надобно ни Полиида, ни Мелампа 7.

Риторы в Афинах готовы были драться за него, полагая, что приехал он к ним; но он и тут пренебрег риторическими занятиями, а направился к первому среди философов, Сириану, сыну Филоксена. При Сириане был тогда и Лахар, ученик этого философа, искушенный в философских рассуждениях и столь же славный в софистике, как Гомер в поэзии. Он был при Сириане; время было позднее, и за совместными их разговорами зашло солнце и впервые после новолуния показалась луна. Они попрощались с Проклом и отпустили юного гостя, чтобы никто не мешал им воздать поклонение божеству. Но Прокл и отойти не успел, как сам заметил луну, явившуюся в своем небесном доме, и сам, развязав и сняв сандалии, тут же, у хозяев на глазах, приветствовал богиню. Пораженный такою смелостью мальчика, Лахар сказал тогда философу Сириану божественные слова Платона о великих душах: "Будет из него или великое благо, или совсем тому противное!" Вот какие знамения (и это лишь немногие из многих) были явлены от богов этому философу тотчас по приезде его в Афины.

Сириан принял юношу и отвел его к великому Плутарху, сыну Нестория 8. Увидев юношу, которому не было и двадцати лет, услышав про его выбор и великую любовь к философскому образу жизни, тот безмерно ему обрадовался и с охотою предложил ему свои философские беседы, хоть по возрасту это было ему нелегко: был он уже глубоким старцем. У Плутарха прочитал Прокл сочинение Аристотеля о душе и Платонова "Федона"; и великий старец побудил его записывать свои речи, пользуясь юношеским честолюбием и обещая ему, что когда записей наберется достаточно много, то получится целая книга "Записки Прокла о Платоновом "Федоне"". Он радовался, видя в юноше рвение ко всему прекрасному, говорил ему не раз "дитя мое" и принимал у своего очага. А когда он заметил, как твердо воздерживается юноша от животной пищи, он стал убеждать его не быть столь последовательным и позаботиться, чтобы тело могло служить работе души; то же самое сказал он о пище юноши и философу Сириану, но тот ответил старцу так: "Позволь ему изучить, что надобно, хотя бы и при этом воздержании, а там пусть он хоть с голоду умрет, если хочет". Так заботились о нем его учители.

Два года прожил еще старец после прихода к нему Прокла и, умирая, завещал заботу о юноше преемнику своему Сириану и внуку Архиаду. И Сириан, приняв его, не только много помогал ему в науках, но и во всем остальном был ему товарищем, разделяя с ним философский образ жизни: он видел, что нашел в юноше такого слушателя и преемника, какого давно искал, – восприимчивого и к божественным заветам и к бесчисленным людским познаниям.

Итак, менее чем за два года прочитал он насквозь все писания Аристотеля по логике, этике, политике, физике и превыше всего по богословию. А укрепившись в этом, словно в малых предварительных таинствах, приступил он к истинным таинствам Платонова учения, приступил чередом и не сбиваясь с шага, как говорится в пословице. Сокрытые в нем божественные святыни он старался прозреть непомраченными очами души и незапятнанной ясностью умозрения. Ночью и днем, в бессонных трудах и заботах, переписывая сказанное Платоном в единый свод и со своими замечаниями, он в немногое время достиг таких успехов, что уже к двадцати восьми годам написал блестящие и полные учености "Записки о "Тимее"" и много других сочинений. Такое образование еще больше послужило к украшению его нрава, и вместе с науками он умножил и свои добродетели.

Занимался он и политикою, следуя политическим сочинениям Аристотеля и Платоновым "Законам" и "Государству". А чтобы рассуждения его об этом предмете не казались пустыми и на деле неосуществимыми, он побудил к этому делу Архиада, друга богов, сам же он всецело отдаться политике не мог, препятствуемый более важными заботами. Архиада он поучал и наставлял во всех доблестях и навыках политика; как учитель при бегуне, он советовал ему превзойти всех заботами о городе в целом и в то же время благодетельствовать каждому жителю в отдельности, следуя всем добродетелям, особенно же справедливости. Такое усердие порождал он в нем и своими поступками, когда показывал и щедрость и великодушие, одаряя деньгами и друзей, и родственников, и гостей, и сограждан, чтобы видно было, насколько он выше всякого любостяжания. Немалые деньги пожертвовал он и на общественные нужды; а умирая, завещал свое имущество не только Архиаду, но и двум городам – своей родине и Афинам. Поэтому и от природы своей, и от дружбы Прокла Архиад сделался таким пытателем истины, что наши товарищи упоминали о нем лишь с благоговением, называя его "благочестивейший Архиад".

Философ и сам иногда подавал политические советы: он присутствовал в городских собраниях, высказывая разумные мнения, он разговаривал о справедливости с правителями и свободою своего философского слова не просто убеждал, а чуть ли не заставлял их воздавать каждому по заслугам. Да и вообще он заботился о добропорядочности своих читателей и побуждал их к умеренности в делах общественных – побуждал не только словами, но и делом, всю жизнь являя собою словно воплощенный образец умеренности. А гражданское свое мужество явил он истинно Геракловым подвигом. Время тогда случилось бурное и полное смятения 9, буйные ветры сшибались над благозаконною его жизнью, а он, несмотря на опасность, продолжал жить, как жил, бестрепетно и стойко, и лишь когда зложелатели, словно гигантские коршуны, обрушились на него, как на добычу, он решил уступить ходу вещей и уехал из Афин в Азию. Это обернулось ему великим благом: не иначе как божество его измыслило повод для такой поездки для того, чтобы он не упустил знакомства с таинствами, древнейшие уставы которых еще блюлись в Азии. Теперь же и сам он их познал от местных жителей, и местные жители, забыв кое-что за давностью времени, вновь научились этому от философа, несравненного в своих рассказах о божественных предметах. Притом делал он это и вел себя так незаметно, как ни один пифагореец, незыблемо блюдущий завет учителя: "Живи незаметно!" В Лидии он провел год, а затем произволением богини любомудрия вернулся в Афины. Вот каким образом явил он и силу мужества – сперва от природы своей и нрава, а потом от науки и поисков первопричины. Был у него и другой способ явить в действия политический свой ум: он писал послания правителям и благодетельствовал этим целые города. Свидетели тому все, кто им облагодетельствованы, – и афиняне, и адросцы, и другие иноплеменники.

Содействовал он и распространению занятий словесными науками, и на себя принимая заботу об ученых, и правителей побуждая распределять между ними по заслугам разные пособия и другие награды. Причем делал он это не без разбору и наобум: он самих своих подопечных побуждал к заботе о собственных науках, обо всем их расспрашивая и допытывая, так как сам отлично умел разбираться во всем. И если чьи ответы обнаруживали нерадивость, он бранил нерадивого так строго, что казался и гневливым и не в меру тщеславным в своем притязании верно судить обо всем. Он и впрямь был тщеславен, но это не было в нем пороком, как в других: тщеславие было в нем обращено лишь к добродетели и благу, а без такого рвения вряд ли что бывает великое меж людей. Был он и гневлив, не спорю, но в то же самое время и кроток: успокаивался очень быстро и из гневного делался податливым, как воск. Он мог бранить собеседников и в то же время жалеть их, помогая им и заступаясь за них перед правителями.

Здесь кстати припомнить и другую черту его человеколюбия, потому что такое вряд ли можно рассказать о ком-нибудь другом. Жены и детей у него никогда не было так он сам захотел, и хотя мог выбирать меж многими самыми знатными и богатыми невестами, однако, как сказано, сохранил свою свободу. Но при этом о своих товарищах и друзьях со всеми их детьми и женами он заботился так, словно всем им сразу был отцом и родителем, – таково было его попечение о жизни каждого. И если кому из ближних случалось занемочь, он тотчас прежде всего обращался к богам с песнопениями и богатыми жертвами, а потом являлся к больному, полный забот, созывал врачей, торопил сделать все, что может их искусство, сам порою подавал меж ними опытные советы и многих таким образом спас от смертельной опасности. А как добр он был к ближайшим своим рабам, это всякий может усмотреть по завещанию блаженнейшего этого мужа. Из всех своих близких больше всего любил он Архиада и его родственников, во-первых, потому что он был потомком философа Плутарха, а во-вторых, потому что он был с ним связан пифагорейскою дружбою, как учитель и как соученик. Из двух этих привязанностей, упомянутых нами, вторая была даже более тесной: ни у Архиада не было иных желаний, чем у Прокла, ни у Прокла, чем у Архиада.

Сказав о его дружбе, мы достойным образом завершаем ряд общественных его добродетелей, которым далеко еще до истинных, и переходим к добродетелям очистительным, которые уже совсем иного рода, чем общественные. Конечно, и последние тоже способствуют очищению души, давая человеку прозорливость в делах человеческих и даже уподобление богу, которое есть высшая цель души. Но душу от тела освобождают эти два рода очищений по-разному, одни больше, другие меньше. Есть и общественные некоторые очищения: кто в здешней жизни с ними знаком, того они украшают, исправляют, тому они размеряют и умеряют душевные порывы, влечения и всяческие страсти, того они освобождают от ложных мнений. Но есть очищения и выше их: они отделяют и отрешают от нас все свинцовое бремя бытия, они открывают путь бегства из здешнего мира, и к ним-то прилежал наш философ во всей своей философствующей жизни: и на словах он изучал досконально, в чем они состоят и как совершаются в человеке, и жил он в совершенном соответствии с ними, всякий поступок свой направляя к такому отделению души, ночью и днем прибегая к отворотным молениям, к омовениям и ко всяким другим очищениям, и орфическим, и халдейским, а к приморскому бдению 11 сходя неустанно каждый месяц, а то и дважды или трижды в месяц: не только в расцвете лет у него хватало на это сил, но и на закате жизни он выполнял этот обычай неукоснительно, как закон.

В неизбежных наслаждениях пищей и питьем был он сдержан до крайности – настолько, чтобы лишь не занедужить и не обессилеть. Более всего любил он воздерживаться от одушевленной пищи; и даже когда сильнейшая надобность заставляла нарушать это воздержание, он едва к ней притрагивался, чтобы только не нарушить обряд. Священнодействиями в честь Матери Богов, принятыми у римлян, а еще до этого у фригийцев, он очищался ежемесячно; египетских недобрых дней остерегался усерднее, чем сами египтяне; а сверх того постился в некоторые особые дни ради являвшихся ему видений. В последний день месяца он никогда ничего не ел и даже заранее не наедался, потому что новолуние праздновал всегда благолепно и пышно. Вообще праздничные дни он отмечал все, даже чужеземные, по установленным их обычаям, и это было у него не поводом для праздности и чревоугодия, как у других, а случаем для общения с богом, песнопений и тому подобного. Свидетельством тому – сами его песнопения, славословящие не только эллинских богов, но и газейского Марна, и аскалонского Асклепия Леонтуха, и Фиандрита, столь почитаемого у арабов, и Исиду, чтимую в Филах, да и всех остальных наперечет. Это было всегдашним обыкновением благочестивейшего мужа: он говорил, что философ должен быть не только священнослужителем одного какого-нибудь города или нескольких, но царем целого мира. Вот каково было его самообладание во всем, что касалось очищения и благолепия.

Страдания он умел отстранять от себя, а если бывал ими настигнут, то переносил их с кротостью, и ему было легче оттого, что лучшая часть его была от них свободна. Твердость духа его перед болью особенно видна была в последней его болезни. Угнетаемый недугом, мучимый болями, он отделывался от них тем, что снова и снова просил нас петь гимны богам, и, пока мы пели, он испытывал бестревожность и покой от всех страданий. Удивительнее всего, что он даже помнил то, что мы пели, хотя почти все остальные людские дела выпали из его памяти от наступившей слабости: когда мы начинали петь, он подсказывал нам слова гимнов, а также Орфеевых стихов, которые мы перед ним читали. И не только в телесных страданиях проявлял он такую стойкость, но еще того больше – в неожиданностях житейских обстоятельств: всякий раз, как что-нибудь приключалось, он только говорил: "Так оно и есть, так оно и бывает". Достопамятные эти слова кажутся мне лучшим свидетельством величия его души. Гнев свой он умел обуздывать и либо совсем не возмущался, либо не возмущался разумною частью души, остальною же если и возмущался, то лишь невольно и слегка. Любовною же страстью, по-моему, увлекался он только в мечтаниях, да и то мимолетно.

Вот каким образом слагалась и внутренне складывалась душа этого блаженного мужа, почти достигая отделения от тела, хотя по видимости еще связанная с ним. Было в ней разумение – не житейское разумение, помогающее управлять тем, чем можно и не управлять, а иное, чистейшее мышление, обращенное само на себя и не скованное представлениями тела. Была умеренность – умение чуждаться всего дурного и не держаться в страстях середины, а вовсе быть от них свободным. Было мужество – в том, чтобы не страшиться отделения души от тела. Разум и ум владычествовали в этой душе, низшие чувства не перечили очистительной справедливости, и вся жизнь его была красива.

От такого рода добродетели постепенно и без труда, словно по некой лестнице совершенства, взошел он к добродетелям высшим и превосходнейшим, путеводимый верною природою и ученым воспитанием. Очистившись, вознесшись над всем житейским, свысока глядя на всех его тирсоносцев 12, он достигнул истинного вакханства, воочию узрел блаженные его зрелища и к науке своей пришел не показательными рассуждениями и умозаключениями, а словно прямым взглядом взметнул непосредственный порыв умственной своей силы к прообразам божественного Ума, достигнув этим той добродетели, которую вернее всего именовать разумением, а еще того лучше – мудростью, а если можно, то и любым более торжественным именованием. Действием этой силы наш философ без труда прозрел все эллинское и варварское богословие, даже то, которое было затуманено баснословием, и вывел его на новый свет для всех, кто хотел и мог ему следовать, вдохновенными своими толкованиями и согласованиями. Он перечитал все древние сочинения, он разборчиво выделил в них все, что было подлинного, отвел как поношение все, что обнаружилось легковесного, сопоставлением и строгой проверкой опроверг все, что противоречило благим утверждениям. О каждом из этих предметов он рассуждал в беседах с выразительностью и ясностью, обо всех них оставил записи в своих сочинениях. В беспримерном своем трудолюбии он устраивал в день по пяти разборов, а порой и больше, и писал не меньше, чем по семисот строк. Посещал он и других философов, ведя с ними по вечерам неписаные беседы, но и при этом не забывал ни на миг о ночных обрядах и бдениях, не забывал и преклониться перед солнцем на восходе, на полудне и на закате.

Он и сам был зачинателем многих учений, до него не ведомых, – и о предметах естественных, и об умственных, и о божественных. Так, он первый установил, что есть некоторый род душ, способных созерцать многие идеи одновременно, и что души эти занимают среднее положение между Умом, объемлющим все единым взглядом, и теми душами, которые способны восходить лишь к одной идее. Кто желает, тот может сам познакомиться с остальными его открытиями, перечитавши его сочинения; я же здесь перечислять этого не буду, чтобы подробным пересказом не затягивать мою речь. Кто перечитает его сочинения, тот сам убедится, что все сказанное мною о нем – истинная правда; а еще больше он бы в этом убедился, если бы сам его увидел, посмотрел в его лицо, послушал его толкования и дивные рассуждения о предметах сократических и платонических, которые он вел каждый год. Ибо видно было, что не без божественного вдохновения льется его речь: снежным потоком струились слова из премудрых его уст, очи его казались полны некоего огня, и во всем лице было божественное сияние. Один человек по имени Руфин, достойный, нелживый и заслуженный в государственных делах, присутствуя однажды при его толкованиях, увидел сияние вокруг его головы и, едва философ кончил, преклонился перед ним и под присягою поведал о своем божественном видении. Этот же Руфин, когда философ по миновании несчастий воротился из Азии, предлагал ему в подарок много золота, но Прокл этим пренебрег и решительно отказался его принять.

Но вернемся к тому, о чем мы начали. Перечисляя умозрительные его добродетели, мы рассказали (хоть и недостойно мало) о его мудрости; теперь следует сказать о его справедливости, тоже принадлежащей к этому кругу добродетелей. Выражается она не во многих частях, как предыдущие, и не в согласовании этих частей, а главным образом в свойственных ей действиях; определяется она сама по себе и относится к умственной части души. Свойственные ей действия – это усердие об Уме и о боге; и наш философ отличался в этом, как никто другой. Даже давая себе отдых от целодневного труда и подкрепляя тело сном, не оставлял он своих размышлений. Он стремился как можно скорее стряхнуть с себя сон, эту леность души; еще далеко было до конца ночи, еще не звал молитвенный час, а он уже сам просыпался и, не вставая с ложа, слагал, гимны или обдумывал учения, а встав поутру, записывал их.

Умеренность, следующую за этими добродетелями, он соблюдал в такой же мере. Состоит она в том, что душа обращается внутрь, к Уму, а ко всему остальному остается неприкосновенна и невозмутима.

Мужество, содружное с ними, было в нем не менее совершенно: бесстрастие, цель этой добродетели, было предметом его стремлений, бесстрастия достиг он в своем естестве, и вся жизнь его, по слову Плотина, была не жизнью доброго человека, живущего общественными добродетелями, а жизнью богов, ради которой оставил он человеческую: богам, а не добрым людям, был он подобен во всем.

Все эти добродетели он усвоил еще в пору учения своего при философе Сириане и исследования старинных трудов. От этого же учителя воспринял он и начатки орфического и халдейского богословия, но это были, так сказать, лишь семена, потому что услышать об этом подробно ему уже не довелось. Дело было так: Сириан предложил ему и Домнину (сирийцу-философу, впоследствии своему преемнику) 13 сделать выбор, каких они от него хотят толкований: на Орфеевы стихи или на изречения оракулов; но они не сошлись в выборе, и Домнин выбрал Орфея, а Прокл – оракула; да и то вскоре оборвалось, потому что жить великому Сириану осталось уже недолго. Однако, подвигнутый наставником, он уже после его кончины погрузился в его записи об Орфеевой мудрости, в бесчисленные писания Порфирия и Ямвлиха об оракулах, в халдейские книги того же рода и, наконец, в сами слова божественных оракулов; и это было путем его восхождения к пределу добродетелей, открытых человеческой душе, – к тем, которые божественный Ямвлих так прекрасно назвал боготворческими. Он собрал все толкования предшествующих философов и обработал их со всею должной тонкостью мысли, он свел воедино важнейшие сочинения о богоданных оракулах и прочие изложения халдейского учения и на все это потратил пять лет. В это время ему приснился вещий сон: будто великий Плутарх говорит ему, что жизни его будет столько лет, сколько он, Плутарх, составил четверословий на оракулы; а четверословий этих при пересчете оказалось семьдесят. Что сон этот был вещий, стало ясно при конце его жизни: прожил он, как уже сказано, семьдесят пять лет, но последние пять уже в бессилии. От грубой и несносной пищи, от слишком частых омовений и тому подобных надсад цветущее тело его изнурилось и на семидесятом году впало в немощь, ослабев для всякого труда. Он по-прежнему творил молитвы и слагал песнопения, по-прежнему кое-что писал и беседовал с друзьями, но прежних сил для всего этого уже не имел. Тогда-то он и припомнил свой сон, подивился и не раз говорил с тех пор, что жизни его было только семьдесят лет. В этом расслаблении более всего побуждал его к продолжению ученых толкований молодой Гегий, с детства являвший все признаки наследственных добродетелей и поистине казавшийся звеном в золотой цепи Солонова рода. Беседуя с Проклом о Платоновом и ином богословии, он выказывал великое прилежание; и поэтому старец передал ему свои сочинения, радуясь от всей души, что юнец так глубоко внедряется в каждую науку. Вот что можно коротко сказать об искушенности его в халдейском учении.

Что же касается Орфея, то однажды, читая с ним Орфеевы стихи, я заметил, что в его толкованиях есть богословие, не только почерпнутое у Ямвлиха и Сириана, но и гораздо более обширное и глубокое; я попросил философа не обойти своими толкованиями и эти боговдохновенные стихи, написавши и о них законченные комментарии, но он ответил, что не раз уже помышлял об этом, но его решительно удерживали вещие сны; ему являлся наставник его Сириан в прямыми угрозами отвращал его от замысла. Тогда я пустился на другую хитрость и попросил его пометить, что ему больше нравится в книгах его наставника; славный муж согласился в поставил условные значки против отдельных положений, а я их все собрал вместе – так и возникли его примечания и заметки к Орфею, довольно объемистые, хоть они и не охватывают всю его божественную поэзию или каждую его песнь целиком.

После того как от описанных забот он возвысил свою добродетель до высшей и совершеннейшей степени, до боготворчества, он не возвращался более к прежней степени, к умозрительной, но и из двух образов божественного жития не довольствовался тем, при котором один только ум устремляется к высшему, а прилагал свою прозорливость и ко второму, еще более божественному, ничего общего не имеющему с тем человеческим образом жизни, о котором говорилось ранее. Он стал бывать в халдейских собраниях и беседах, участвовал в их безгласных хороводах и усвоил все эти обычаи, а смысл и назначение их ему открыла Асклепигения, дочь Плутарха: она одна переняла от отца и сохранила заветы оргий и всей боготворческой науки, идущей от великого Нестория 14. Философ наш еще и раньше, очистившись по халдейскому обряду, видел воочию светоносные призраки Гекаты и общался с ними, как сам о том упоминает в одном сочинении. Мало того: вращая вертишейку 15, он навел на Аттику дожди и отвратил от нее роковую засуху; талисманами он усмирял землетрясения; и, пытая вещую силу треножника, произносил стихи о своей собственной судьбе. Так, на сороковом году ему приснилось, что он говорит такие слова:

Там, в наднебесной выси бессмертное пышет сиянье,
Из родника излетев, где божественный огнь пламенеет.

А на сорок втором году ему приснилось, что он восклицает так:

Се не моя ли душа, исходящая огненной силой,
Распростираясь умом, воспаряет в эфирные светы
И расточает, бессмертная, громы в кругах звездоносных?

Наконец, во сне открылось ему и то, что он – звено в Гермесовой цепи и что живет в нем душа пифагорейца Никомаха.

Если бы мне захотелось растянуть рассказ, я бы многое мог еще сообщить о его боготворческих деяниях; но скажу из бесчисленных примеров лишь об одном, ибо это истинное чудо. У Архиада и Плутархи была дочь Асклепигения, ставшая женой Феагена, нашего благодетеля; когда она еще росла девушкой в родительском доме, ей случилось тяжело забелеть и врачи не могли ее вылечить. Для Архиада она была единственной надеждой на продолжение рода, и поэтому горевал он отчаянно. Когда врачи отказались помочь, он обратился, как всегда, к нашему философу, видя в нем последнюю опору и лучшего своего спасителя; с мольбою он попросил его, не откладывая, помолиться о дочери. Философ пошел молиться в храм Асклепия, сопровождаемый лидийцем Периклом, тоже достойным философом; храм этот был тогда еще благополучен, и святилище Спасителя 16 еще не было разрушено. И как только он помолился по старинному обряду, девушка разом почувствовала перемену и в болезни наступило облегчение: бог-Спаситель исцелил ее с легкостью. Совершив жертвоприношение, они воротились к Асклепигении и нашли ее в совершенном здравии, свободную от всей той боли, которая только что не давала ей покоя. Все это было сделано не таясь, в присутствии многих, так что зложелатели ни к чему не могли придраться. Помогло делу и жилье, в котором они жили: вдобавок ко всему остальному счастью этот дом, где жил и он, и родитель его Сириан, и прародитель (так он выразился) Плутарх, расположен был очень удобно по соседству с храмом Асклепия, прославленным у Софокла, и с храмом Диониса, что возле театра, на виду и во всяческой близости к акрополю самой Афины 17.

Самой Афине, богине-покровительнице мудрости, он также был люб; доказательство тому – весь им избранный философский образ жизни, показанный в нашей книге. Доказала это воочию и сама богиня: когда изваяние ее, поставленное в Парфеноне, было похищено теми, кто касается и неприкосновенного, то философу явилась во сне женщина прекрасного вида и возвестила ему скорее готовить дом: "Владычице Афин, – сказала она, – угодно остаться при тебе".

Был он любезен и Асклепию, об этом свидетельствует не только вышеописанное исцеление, но и явление этого бога, случившееся в предсмертной его болезни. Меж сном и бдением ему привиделся змей, проползший вокруг его головы, и тотчас с головы началось ослабление его боли, так что после этого видения почувствовал он, что болезнь от него отступает; и если бы не была уже в нем так сильна привычка к ожиданию смерти, а также если бы телу его был оказан необходимый уход, то, можно думать, он бы вновь вернулся к совершенному здравию. Рассказывал он, тронутый до слез, еще и вот какой достопамятный случай. В расцвете лет была у него боязнь, чтобы не постигла его отцовская подагра, так как известно, что эта болезнь обычно переходит от отца к сыну. И в самом деле, у него уже появлялись подагрические боли (об этом, пожалуй, следовало нам сказать еще раньше), как вдруг приключилось с ним другое чудо. Послушавшись чьего-то совета, он положил на больную ногу пластырь и лег в постель, как вдруг к нему слетел воробей, сорвал пластырь и унес. Уже и этот знак божественного целения был достаточным ободрением на будущее: однако, как сказано, и после этого он еще продолжал бояться болезни, молился богу и просил явить ему несомненное знамение. И вот однажды ночью (об этом и подумать было бы дерзко, но, чтобы открыть миру истину, надобно дерзать и не робеть) привиделось ему, что приходит из Эпидавра человек, осматривает пристально его голени и наконец, по доброте своей, не гнушается даже коснуться поцелуем его колен. С этих-то пор он избавился от страха на всю жизнь и достиг глубокой старости, не тронутый более этой болезнью.

Милость свою к этому боголюбезному мужу показал и Адроттский бог 18: когда Прокл явился в его храм, бог благосклонно удостоил его своим явлением. Дело в том, что философ не знал, а очень хотел узнать, какой или какие боги обитают и почитаются в этом месте, потому что местные жители говорили о том по-разному. Одни полагали, что храм этот посвящен Асклепию, и ссылались на многие убедительные свидетельства: в самом деле, здесь слышались божественные голоса, была накрыта трапеза для Асклепия, постоянно давались прорицания об исцелении здоровья, и, кто приходил сюда, тот получал чудесное избавление от величайших опасностей. Однако другие уверяли, что здесь обитают Диоскуры: были люди, видевшие средь бела дня на Адроттской дороге двух юношей прекрасного вида, которые ехали верхом и говорили, что торопятся в храм; с виду их приняли за людей, но тут же убедились, что явление их было божественным: когда видевшие их подошли к храму, то не успели они спросить, как им сказали, что юноши появились было перед храмовыми прислужниками, а потом разом исчезли из виду. От этих-то рассказов, которым он не мог не верить, и пришел философ в сомнение, так что обратился к богам этих мест с мольбою объявить ему, кто же они такие суть; и бог явился ему во сне, сказав явственно такие слова: "Как? или не слышал ты, как Ямвлих назвал их обоих, воспевши хвалу Махаону и Подалирию?" Мало того: бог удостоил блаженного мужа величайшей милости – он встал, как стоят в театрах возглашающие кому-нибудь хвалу, и с театральным видом и голосом, простерши руку, произнес (это подлинные слова божества): "Прокл – украшение города!" Какие же доказательства могут быть бесспорнее, что всеблаженный этот муж был любимцем богов? От избытка этого чувства близости с богами он всякий раз, вспоминая об этом видении и о божественной похвале, не мог сдержать перед нами слез.

Если бы я пожелал продолжать эту повесть и далее, рассказывая о том, как любил его Пан, сын Гермеса, и какой спасительной милости удостоил он его в Афинах, рассказывая и о том, какую блаженную долю ниспослала ему Матерь Богов, на великое счастье и особенную радость, то иные могли бы счесть слова мои пустыми, а пожалуй, и вздорными. Но он и вправду встречал от этой богини повседневную великую помощь словом и делом, столь обильную и неслыханную, что я сам не могу теперь всего ясно припомнить; кто хочет и об этой черте его жизни узнать во всех подробностях, тот пусть обратится сам к его книге о Великой Матери. Он увидит, что не без помощи самой богини раскрывал философ свое знание о ней, философски истолковывая все, что говорится и делается в баснословии о ней и об Аттисе, чтобы не смущать слух от звука погребальных плачей и всего остального, что бывает при таинствах.

Теперь, обозрев действия и достижения боготворческой его добродетели и показав, что во всех своих добродетелях был это такой человек, какого давно уже не видывали смертные, должны мы приступить и к завершению нашей речи. Начало ее было у нас не половиной целого, как говорит пословица, а и всем ее целым: начали мы говорить о счастье философа, а на середине опять вернулись к этому счастью, рассказывая, чем одарили его боги и провидение, какие были услышаны его молитвы, явлены видения, совершены исцеления и другие знаки божьего о нем попечения; мы перечислили все, чем наделила его судьба и удача, – отечество, родителей, телесные блага, наставников, друзей и прочие внешние обстоятельства; мы показали, что всюду здесь он превосходил величием и блеском всех остальных; мы отметили, наконец, все то, что достигнуто им было своею волею, а не пришло к нему со стороны, ибо таковы все дела, творимые целокупной душевной добродетелью; и в совокупности этого мы раскрыли, как сила его души в своем восхождении достигла предельной добродетели, украсившись всеми божескими и человеческими благами совершенной жизни.

Чтобы любители прекрасного могли из самого расположения светил при его рождении заключить, что жребий ему выпал не из последних и не из средних, а из самых первых, я укажу, как располагались они в его гороскопе. Солнце – в Овне, 16° 26'; Луна – в Близнецах, 17° 29'; Сатурн – в Тельце, 24° 23'; Юпитер – в Тельце, 24° 41'; Марс – в Стрельце, 29° 50'; Венера – в Рыбах, 23°; Меркурий – в Водолее, 4° 42'; гороскоп – в Тельце, 8° 19'; середина неба – в Козероге, 4° 42'; восхождение – в Скорпионе, 24° 33'; предыдущее новолуние – в Водолее, 8° 51'.

Скончался он на двадцать четвертом году после царствования Юлиана, при афинском архонте Никагоре Младшем, в семнадцатый день аттического мунихиона, римского же апреля. Тело его прибрали по афинскому старинному обряду, как о том и сам он распорядился перед смертью: никто на свете так не заботился о воздании долга усопшим, как этот блаженные муж. Ни один привычный афинский обряд не оставлял он без внимания, каждый год он обходил в урочные дни гробницы аттических героев, а потом философов, а потом других своих друзей и близких, и все уставные обряды творил перед ними не через помощников, а сам. Отслужив перед каждым, он возвращался в Академию и там в некотором месте приносил умилостивительные жертвы душам предков и всех родичей порознь, а потом в другом месте – душам философов совокупно, и, наконец, в третьем избранном месте благочестивейший муж воздавал почитание душам всех усопших вообще. Так и теперь его тело прибрали, как сказал я, по его завету, вынесли на дружеских руках и погребли в восточном предместье Афин близ Ликабетта, рядом с наставником его Сирианом – так завещал ему когда-то сам Сириан, нарочно отведя под могилы их двойной участок, а когда потом благочестивый Прокл заколебался, прилично ли это, Сириан уже умерший, явился ему во сне, упрекая за такие его помыслы. На гробнице Прокла вырезана надпись в четыре стиха, которые он сам сочинил:

Я – из Линии Прокл, а воспитан я был Сирианом,
Чтобы наставнику вслед здесь же наставником стать
Общая наши тела покрывает могильная насыпь –
Общий посмертный приют две успокоил души.

Год его кончины был отмечен знамениями: случилось затмение солнца, и такое, что настала ночь среди дня и в глубоком мраке стали видны звезды. Солнце в это время находилось в знаке Козерога, в восточном средоточии. Звездоведы отметили и другое затмение, которому предстояло случиться по миновании года. Небесные эти события скорбно знаменуют земные события, явственно означая утрату и конец светоча в философии.

Да будет здесь конец рассказу моему о философе. О друзьях и учениках его пусть пишет, кто хочет, всю истину: их у него отовсюду было много, и одни были ему только слушателями, а другие – ревностными последователями и товарищами в философии. Равным образом и сочинения его пусть перечисляет поименно кто-нибудь более усердный; я же сказал только то, что по совести моей считал нужным, чтобы почтить божественную его душу и приставленного к ней доброго демона. Поэтому о сочинениях его скажу лишь, что более всего он ценил свои записки о "Тимее", но и записки о "Феэтете" тоже любил. И не раз он говорил, что, будь на то его воля, он из всех старинных книг оставил бы только оракулы да "Тимея", а все остальное уничтожил бы для нынешних людей, которые только себе же вредят, подступаясь к книгам неискушенно и опрометчиво.


PSYLIB® – Диоген Лаэртский. ХРОНОЛОГИЧЕСКАЯ ТАБЛИЦА

ХРОНОЛОГИЧЕСКАЯ ТАБЛИЦА

Год в Древней Греции начинался с середины лета, поэтому большинство дат, указываемых древними писателями, колеблется между двумя смежными годами нашего летосчисления. Такие даты приведены в таблице к одному году лишь приблизительно. Датировка по олимпиадам (ол. 35,1 = 1-й год 35-й олимпиады и т.п.) указана лишь там, где она приведена Диогеном Лаэртским. Аттический год делился на 12 месяцев, носивших следующие названия: гекатомбсон (наш июль-август), метагитнион (август-сентябрь), боэдромион (сентябрь-октябрь), пианепсион (октябрь-ноябрь), мемактерион (ноябрь-декабрь), посидеон (декабрь-январь), гамелион (январь-февраль), анфестерион (февраль-март), элафеболион (март-апрель), мунихион (апрель-май), фаргелион (май-июнь), скирофорион (июнь-июль).

ВРЕМЯ СЕМИ МУДРЕЦОВ

640 или 624 до н.э.
(ол. 35,1 или ол. 39,1) род. Фалес Милетский (I 37)
628-625
(ол. 38) приход к власти (“расцвет”) Периандра Коринфского (I 98). Его современник - Фрасибул Милетский (I 98), покровитель Фалеев (I 27)
621
законы Драконта в Афинах (I 56)
612
(ол. 42,1) расцвет Питтака Митиленского: он низлагает тирана Меланхра (I 74, 79)
ок. 610
(ол. 42,3) род. Анаксимандр (II 2)
ок. 607
война Афин с Митиленами, единоборство Питтака с Фриноном (I 79)
ок. 600
война Афин с Мегарами за Саламин по призыву Солона (146-48)
596-593
(ол. 46) Эпименид очищает Афины от скверны (I)
594
(ол. 46,3) законы Солона в Афинах (I 62)
590-580
тирания Питтака в Митиленах (I 74); Алкей и Сапфо - его современники
588-584
(ол. 48) скиф Анахарсис в Афинах (I 101)
585
расцвет Фалеса: он предсказывает солнечное затмение во время войны Лидии и Мидии. Род. Анаксимен
584
ум. Периандр Коринфский (I 95)
582
(ол. 49,3, архонт Дамасий) легенда о треножнике, который помог определить семерых мудрецов (I 22, 28-33)
572-569
(ол. 52) расцвет баснописца Эзопа, современника Хилона (I 72)
570
(ол. 52) ум. Питтак (I 79). Род. Пифагор
561
первая тирания Писистрата в Афинах, Солон выступает против него (I 49)
560-557 или 556-553
(ол. 55-56) Хилон - эфор в Спарте (I 68)
560-546
царь Крез Лидийский, покровитель семи мудрецов
559
ум. Солон

ВРЕМЯ ДОСОКРАТИКОВ

546
(ол. 58,3) война Креза с Киром; Фалес помогает Крезу перейти Галис (I 37-38). Взятие Сард Киром. Смерть Фалеса и Анаксимандра (II 2), расцвет Анаксимена (II 3)
544-541
(ол. 59) расцвет Ферекида Сиросского (I 121). Пифагор - его ученик (VIII 2)
540-536
(ол. 60) расцвет Пифагора (VIII 45). Расцвет Ксенофана Колофонского (IX 20)
ок. 532
Поликрат - тиран Самоса. Пифагор уезжает в Италию (VIII 3)
528-525
(ол. 63) ум. Анаксимен (II 3)
511
война Кротона против Сибариса, предпринятая пифагорейцами
509
реформы Клисфена, установление демократии в Афинах
504-500
(ол. 69) расцвет Гераклита (IX 1). Расцвет Парменида (IX 23)
500-497
(ол. 70) ум. Ферекид (I 122). Расцвет Эпихарма (VIII 78). Род. Анаксагор (II 7)
499-494
ионийское восстание против персов
497
(ол. 70,4) ум. Пифагор (VIII 39-41)
490
поход персидского флота на Грецию, битва при Марафоне
ок. 484
род Эмпедокл (VIII 74). Род. Протагор (IX 56)
480
(ол. 75,1) Ксеркс идет походом на Грецию и гостит в Абдерах у отца Демокрита (IX 34). Битвы при Фермопилах и Саламине. Анаксагор приезжает в Афины (II 7). Род. трагик Еврипид (II 45)
479
битва при Платее, освобождение Греции от персов
478
афинский морской союз
ок. 473
ум. Ксенофан Колофонский
470
(ол. 75,1) или 468 падение метеорита, истолкованное Анаксагором (II 11). Род. Демокрит (по Фрасиллу) (IX 41)
469
(ол. 77,4) род. Сократ (II 44)
464-460
(ол. 79) I расцвет Зенона Элейского (IX 29)
460-457
(ол. 80) род. Демокрит (по Аполлодору) (IX 41)
458
“Орестея” Эсхила

ВРЕМЯ СОКРАТА

ок. 450
расцвет Левкиппа, расцвет Анаксагора (II 12); Диоген Аполлонийский - современник Анаксагора (IX 57). Архелай в Афинах, у него учится Сократ (II 16)
444-429
Перикл во главе Афин. Строительство храмов афинского акрополя
444-441
(ол. 84) основание Фурий в Италии. Историк Геродот в Фуриях. Расцвет Протагора: он пишет законы для Фурий (IX 50). Расцвет Эмпедокла (VIII 74)
441
расцвет Мелисса (IX 24): он - начальник флота на Самосе, восставшем против Афин
436
род. Исократ, оратор и педагог
432
Евклид Мегарский учится у Сократа (II 30)
431
начало Пелопоннесской войны между Афинами и Спартой. Процесс Анаксагора в Афинах (II 12)
430
Сократ в походе под Потидеей (III 23)
429
чума в Афинах (II 25). Смерть Перикла. Род. Платон (по Неанфу) (III 2)
428
(ол. 88,1) ум. Анаксагор в Лампсаке (II 7). “Ипполит” Еврипида
ок. 428
“Царь Эдип” Софокла
427
(ол. 88,2) софист Горгий Леонтинский, ученик Эмпедокла, приезжает в Афины с посольством. У него и у Протагора учится Антисфен (VI 1; IX 53). Род. Платон (по Аполлодору) (III 2)
426
Антисфен участвует в битве при Танагре (VI 1)
424
уходит в изгнание историк Фукидид. Сократ в битве при Делии спасает Ксенофонта (II 22)
424-421
(ол. 89) расцвет “сократовой школы” (II 59). Ум. Эмпедокл (VIII 74)
423
“Облака” Аристофана (1-я редакция) с насмешками над Сократом
422
Сократ в походе под Амфиполем (II 22). Сократ на пиру Каллия, описанном Ксенофонтом
421
Никиев мир между Афинами и Спартой
416
Сократ на пиру Агафона, описанном Платоном (II 28). Аристипп приезжает в Афины учиться у Сократа
415-413
сицилийский поход афинян. Возобновление Пелопоннесской войны
411
правление Четырехсот в Афинах; осуждение, бегство и смерть Протагора (IX 54)
407
Платон становится учеником Сократа (III 6)
ок. 407
род. Спевсипп
406
битва при Аргинусах, суд над афинскими стратегами; Сократ голосует за их оправдание (II 24). Смерть Софокла и Еврицида (II 44)
405
битва при Эгоспотамах, поражение Афин в Пелоцоннесской войне
405-367
Дионисий Старший у власти в Сиракузах
404-403
тирания “Тридцати” в Афинах (II 19; III 1)
403
восстановление демократии в Афинах. Смерть Крития, тирана и софиста, дяди Платона
401
(ол. 91,4) расцвет Ксенофонта: его поход в Азию с Киром Младшим (II 50, 55)
400
Федон, выкупленный из рабства, становится учеником Сократа (II 105)
Конец V в.
пифагореец Филолай обнародует пифагорейские книги “О природе” (VIII 84)

ВРЕМЯ ПЛАТОНА

399
(ол. 95,1) казнь Сократа (II 44). Платон и другие сократики временно укрываются в Мегары к Евклиду (II 106; III 6); Аристипп на Эгине (III 36), Федон в Элиде (II 105)
399-361
царь Агесилай в Спарте, покровитель Ксенофонта
ок. 396
род. Ксенократ
395-386
Коринфская война против Спарты; Платон в ней участвует (III 8)
394
Ксенофонт возвращается в Грецию с войском Агесилая (II 51)
393
восстановление афинских стен Кононом (II 39)
ок. 390
“Обвинение Сократа” Поликрата. “Воспоминания о Сократе” Ксенофонта. Антисфен начинает учить в Киносарге (VI 13)
389
первая поездка Платона в Сицилию (III 6), знакомство его с Архитом
388
продажа Платона в рабство на Эгине (III 19). Платон возвращается в Афины и начинает учить в Академии (III 7)
387
Анталкидов мир между Спартой и ее противниками
384
(ол. 99,1) род: Аристотель (V 9). Род. оратор Демосфен
380
“Панегирик” Исократа
ок. 380
ум. сократик Евклид Мегарский. Род. Стильпон. Диоген приходит учиться к Антисфену (VI 21)
379
демократический переворот в Фивах при участии Эпаминонда, ученика пифагорейца Лисида (Порф., 55)
ок. 379
“Пир” Платона
378
восстановление афинского морского союза
376
ум. Антисфен (VI 18)
372
битва при Левктрах: конец спартанской гегемонии
370
фиванцы в Пелопоннесе, основание Мегалополя, Платон приглашен в законодатели города (III 23). Ксенофонт на год скрывается из Скиллунта в Коринф (II 53)
ок. 370
ум. Демокрит. Род. Феофраст
368-364
(ол. 103) расцвет Евдокса, пифагорейца и платоника (VIII 90)
367-357 и 346-343
Дионисий Младший у власти в Сиракузах.
366
вторая поездка Платона в Сицилию (III 71). Он встречает там Аристиппа и Диогена; Евдокс замещает его в Академии. Аристотель (V 6) и Гераклид (V 86) приходят учиться в Академию
365
Платон возвращается в Афины
ок. 365
умирают Антисфен в Афинах, Аристипп в Кирене, Евклид в Мегарах. Диоген после смерти Антисфена живет то в Коринфе, то в Афинах. Евбулид, преемник Евклида, учит Демосфена (II 108). Род. Пиррон
362
битва при Мантинее, смерть Грилла, сына Ксенофонта (II 54)
361
третья поездка Платона в Сицилию в сопровождении Спевсиппа и Ксенократа; Гераклид Понтийский замещает его в Академии (III 23; IV 8). Пифагореец Архит выручает Платона (III 22; VIII 79)
360
Платон возвращается в Афины
359
(ол. 105,1) ум. Ксенофонт в Коринфе (II 56). Филипп - царь Македонии (II 56)
ок. 357
ум. Демокрит (по Гиппарху IX 43)
356
Дион, ученик Платона, приходит к власти в Сиракузах; Спевсипп - его спутник. Род. Александр Македонский
353
гибель Диона, стихи Платона на его смерть (III 30)
ок. 350
ум. сократики Эсхин и Федон и платоник-пифагореец Евдокс (III 90). Род. Деметрий Фалерский
348
Филипп Македонский отвоевывает у Афин Олинф

ВРЕМЯ АРИСТОТЕЛЯ

347
(ол. 108,1) ум. Платон (II 3, 40). Спевсипп во главе Академии (IV 1). Аристотель и Ксенократ уезжают в Атарней к Гермию. По-видимому, там к Аристотелю приходит учиться Феофраст
346
Филократов мир, контроль Филиппа над Грецией. Первая филиппика Демосфена
345
(ол. 108,4) Аристотель (и Феофраст?) в Митиленах (V 9)
342
(ол. 109,2) Аристотель при дворе Филиппа Македонского как учитель Александра (V 10)
341
(ол. 109,3) род. Эпикур (X 14). Род. комедиограф Менандр
340-337
(ол. 110) расцвет Анаксарха (IX 58)
339
(ол. 110,2) ум. Спевсипп. Ксенократ во главе Академии (IV 3, 14); Гераклид Понтийский спорит с ним за главенство, а потом возвращается в Гераклею
338
битва при Херонее, закрепление власти Македонии над Грецией. Диоген в македонском плену (? VI 43); Ксенократ в посольстве от афинян к Филиппу (IV 9). Смерть Исократа
336
смерть Филиппа, воцарение Александра Македонского. Расцвет скептика Пиррона. Род. Зенон Китийский
335
(ол. 111,2) поход Александра в Грецию, разорение Фив; он встречается с Диогеном (? VI 38) и гостит у киника Кратета (V 88). Аристотель возвращается в Афины и учит в Ликее (V 10)
334
Александр отправляется в поход против Персии; среди его спутников - Каллисфен (V 4), Онесикрит (VI 84), Анаксарх (1Х58), Пиррон(1Х61)
332
основание Александрии
331
победа Александра над персами при Гавгамелах. Род. Клеанф (VII 176)
327
Каллисфен казнен Александром (V 5)
325
Эпикур впервые приезжает в Афины (XI)
324
Александр требует от греков божеских почестей, Диоген высмеивает его (VI 63). Гарпал, казначей Александра, укрывается в Афинах; начало политической деятельности Деметрия Фалерского (V 75)
323
(ол. 114,3) ум. Александр в Вавилоне и Диоген в Коринфе (VI 79). Расцвет киника Кратета; Гиппархия и Метрокл - его ученики. Возмущение в Афинах против сторонников Македонии; Аристотель уезжает в Халкиду (V 10)
322
Ламийская война; Ксенократ и Деметрий Фалерский в посольстве греков к Антипатру Македонскому (IV 9). Гибель Демосфена. Аристотель умирает в Халкиде (V 10); Феофраст во главе Ликея (V 36). Афиняне изгнаны с Самоса, Эпикур переезжает в Колофон (XI)
ок. 320
Анаксарх замучен Никокреонтом Кипрским (IX 59). Род. скептик Тимон Флиунтский

ВРЕМЯ ЗЕНОНА И ЭПИКУРА

317-298
Кассандр, сын Антипатра, правит Македонией и держит под контролем Грецию; он - покровитель Деметрия Фалерского, Феофраста, Евгемера
317-307
Деметрий Фалерский - правитель Афин (V 75). При нем в Афинах живут Феодор Безбожник (II 101, 119), киник Кратет (VI 90), у которого учится Бион (IV 10), его друг - комедиограф Менандр (V 79). Менедем учится в Мегарах у Стильпона, а потом основывает эретрийскую школу (II 126)
314
(ол. 116,2) ум. Ксенократ; Полемон во главе Академии (IV 16). Род. Аркесилай. Зенон Китийский в Афинах учится у Кратета и Стильпона (VII 4-5; II 120)
ок. 310
ум. Гераклид Понтийский в Гераклее (V 90)
308
Птолемей Египетский в Мегарах встречается со Стилыюном (II 115). Смерть Диодора Кроноса после спора со Стилыюном (II 112)
309
Эпикур учит в Митиленах и Лампсаке (X 15)
307
война Деметрия Полиоркета против Кассандра. Падение Деметрия Фалерского в Афинах, восстановление демократии, декрет Софокла против философов (V 38). Демегрий Фалерский бежит в Фивы к кинику Кратету. Стильпон в Мегарах беседует с Деметрием Полиоркетом (II 115)
306-302
Греция под контролем Деметрия Полиоркета; он покровительствует Стильпону в Мегарах и Менедему в Эретрии (II115,140)
306-283
Птолемей I Сотер в Египте; он - покровитель Деметрия Фалерского и Стратона
306-281
Лисимах во Фракии (и в 288-281 - в Македонии); при его дворе послы: от Эретрии - Менедем (II 140), от Птолемея - Феодор Безбожник, который спорит здесь с Кратетом и Гиппархией (II 102; VI 97)
306
Эпикур приезжает в Афины и начинает учить в Саду (X 2)
ок. 300
Зенон начинает учить в Пестрой Стое (VII 5). Ум. Стильпон. Расцвет скептика Пиррона Элидского; у него учится Тимон. Менедем во главе Эретрии (II 140). “Биографии философов” перипатетика Аристоксена; “Учения физиков” Феофраста
298
смерть Кассандра, междоусобная война в Македонии и Греции; Афины под властью Деметрия Полиоркета. Деметрий Фалерский бежит из Фив в Египет (V 78); там же - Стратон как учитель Птолемея II и киренаики Анникерид и Феодор Безбожник (V 78)
288
восстание Афин против Деметрия Полиоркета; он осаждает Афины, Кратет-академик в посольстве склоняет его к миру
286
(ол. 123,3) ум. Феофраст; Стратон во главе Ликея (V 68)
285-246
Птолемей II Филадельф в Египте, покровитель Тимона. Расцвет александрийского Мусея, организованного по инициативе Деметрия Фалерского; Каллимах составляет “Таблицы” с каталогами сочинений всех философов. Тимон сотрудничает с александрийскими поэтами и филологами (IX 113). Феодор Безбожник возвращается в Кирену к царю Маге (308-258) (II 103)
283-239
Антигон II Гонат (сын Деметрия Полиоркета) в Македонии, покровитель Зенона, Персея и Менедема (II 127, 143-144; VII 8)
ок. 280
ум. в Египте опальный Деметрий Фалерский (V 78). Совместная жизнь в Афинах академиков Полемона, Крантора, Кратета и Аркесилая (IV 22). Клеанф приходит учиться к Зенону (VII 168). Род. Хрисипп
278
победа Антигона над галлами при Лисимахии, декрет Менедема в его честь (II 142)
277
ум. Мстродор, ученик Эпикура (X 23)
ок. 275
ум. академик Крантор (IV 25). Стоик Аристон Хиосский отлагается от Зенона и сближается с Полемоном (VII 161). Стоик Персей - воспитатель наследника при дворе Антигона (VII 36); там же - Бион Борисфенит (IV 46). Тимон поселяется в Афинах
273
Менедем изгнан из Эретрии в Ороп, а затем ко двору Антигона; ссоры его с Персеем (II 142-144)
271
(ол. 127,2) ум. Эпикур (X 15)
ок. 270
ум. скептик Пиррон
268
ум. Стратон; Ликон во главе Ликея (V 68)
267
ум. Полемон; Кратет и вскоре вслед за ним Аркесилай во главе Академии (IV 21, 32)
ок. 265
ум. Менедем, возвращенный Антигоном в Эретрию (II 143)
264
ум. Зенон Китийский; декрет афинян в его честь (VII 11). Клеанф во главе Стой (VII 176)

ВРЕМЯ ХРИСИППА

263-241
царь Евмен Пергамский, покровитель Аркесилая (IV 38)
261
подавление восстания Афин против Македонии (Хремонидова война); Гиерокл, покровитель Аркесилая, - комендант Пирея (IV 39)
ок. 260
Хрисипн приходит учиться к Клеанфу (VII 179). Аристон Хиосский во главе отдельной школы, его споры с Аркесилаем (VII 162). Расцвет стоика Эрилла (VII 165)
ок. 250
расцвет киника Мениппа Гадарского (VI 99). Мегарик Евфант - воспитатель будущего царя Антигона Досона. “Биографии философов” перипатетика Неанфа
246-221
Птолемей III Эвергет в Египте; по его приглашению в Александрию едет стоик Сфер, Хрисипп остается в Афинах (VII 185)
245
морская победа Антигона над Птолемеем при Андросе (IV 39)
ок. 245
Хрисипп занимается в Академии у Аркесилая и Лакида (VII 183)
243
ум. стоик Персей
241-197
Аттал I Пергамский, покровитель Аркесилая и Лакида; стихи Аркесилая в его честь (IV 30)
241
ум. Аркесилай; Лакид во главе Академии (IV 61). Тимон пишет “Аркесилаеву тризну” (IX 115)
ок. 240
ум. Бион Борисфенит (IV 54)
232-231
ум. Клеанф; Хрисипп во главе Стой
ок. 230
ум. скептик Тимон Флиунтский
228-225
(ол. 138) ум. Ликон; Аристон Ксосский во главе Ликея
226-221
реформы царя Клеомена в Спарте; стоик Сфер, присланный Птолемеем III из Египта, - его советник
221
битва при Селласии, поражение Клеомена, укрепление македонской власти над Грецией
221-203
Птолемей IV Филонатор в Египте, покровитель Сфера (VII 177)
ок. 220
“Биографии философов” Антигона Каристского
216
Лакид слагает руководство Академией; Телекл во главе Академии (IV 59, 62)
ок. 213
род. Карнсад
211-205 и 200-197
первые войны Рима с Македонией
208-204
(ол. 143) ум. Хрисипп (VIII 184). Зенон Тарсийский во главе Стой
206
ум. Лакид
ок. 200
“Биографии” Гермиппа и Сатира; “Преемства философов” Сотиона и Гиппобота
197
победа римлян над македонянами при Киноскефалах
196
“освобождение Греции” Титом Фламинином; Греция - под контролем Рима


PSYLIB® – Диоген Лаэртский. ТАБЛИЦА ПРЕЕМСТВЕННОСТИ ШКОЛ

 Таблица преемственности школ, 10 Кб


PSYLIB® – Диоген Лаэртский. КАРТА ДРЕВНЕЙ ГРЕЦИИ

 Карта Древней Греции, 95 Кб


PSYLIB® – Диоген Лаэртский

Диоген Лаэртский
О ЖИЗНИ, УЧЕНИЯХ И ИЗРЕЧЕНИЯХ ЗНАМЕНИТЫХ ФИЛОСОФОВ

2-е изд., испр. – М.: Издательство "Мысль", 1986. – 576 c.

Аннотация

Диоген из Лаэрты в Киликии (первая половина III в. н.э.), грамматик афинский, оставил нам единственную написанную в античности "историю философии" – 10 книг, в которых излагаются учения древнегреческих мыслителей, начиная с семи мудрецов и кончая стоической и эпикурейской школами. Его трактат представляет собой любопытнейшую и интереснейшую античную смесь важного и неважного, первостепенного и второстепенного, серьезного и забавного. Благодвря этому современный читатель может окунуться в безбрежное море античной мысли и "подышать воздухом" подлинной античной цивилизации.

Кроме сочинений Диогена в настоящее издание входят биографии Платона, Пифагора, Плотина и Прокла, написанные другими авторами – Олимпиодором, Порфирием и Марином. Примечания, Хронологическая таблица, Таблица преемственности философских школ и Карта (по Диогену Лаэртскому) составлены М.Л.Гаспаровым.

От переводчика

Диоген Лаэртский – автор, при всей своей огромной историко-культурной важности до сих пор не дождавшийся филологически удовлетворительного издания и полноценного научного комментария. Интерес к нему в Европе вспыхнул очень рано – он был одним из первых авторов, переведенных на латинский язык флорентийскими платониками XV в., – но все издания до XIX в. печатались по поздним и ненадежным рукописям, без всяких попыток установить историю текста. В 1842 г. для известной серии греческих авторов в парижском издании Дидо подготовка текста Диогена Лаэртского была поручена одному из лучших филологов того времени – К.Г.Кобету. Кобет выполнил поручение, провел большую работу над рукописями и дал издательству выверенный текст Диогена, гораздо более надежный, чем прежние; но по необъяснимым причинам он не приложил к нему обычного филологического аппарата со сводом разночтений и пр., так что издание Кобета вышло в 1850 г. с одним лишь греческим текстом и латинским переводом. Всю работу над рукописями последующим поколениям филологов пришлось проделывать с самого начала. Работа эта затянулась; при этом шла она вразнобой – книга Диогена рассматривалась не столько как самостоятельный историко-философский памятник, сколько источник, сохраняющий более древние фрагменты всякого рода, и поэтому сплошь и рядом исследователи занимались порознь текстом отдельных биографий, не координируя свои усилия. Труды эти не пропали даром – их результатом были такие классические своды, как "Фрагменты досократиков" (Die Fragmente der Vorsokratiker) Г.Дильса (последнее изд. – т. 1-3, В., 1960) и "Фрагменты древних стоиков" (Stoicorum veterum fragmenta) Г.Арнима (т. 1-3, В., 1903-1905), но эти успехи скорее отсрочили, чем приблизили общее издание Диогена. Только в 1925 г. появилось новое полное издание, подготовленное Р.Д.Хиксом, с параллельным английским переводом, выдержавшее целый ряд перепечаток: но сам характер издания (в так называемой "Лебовской серии") заставил издателя ограничить свой филологический аппарат до минимума, и книга эта была воспринята лишь как временная замена всеми ожидаемого нового Диогена. Наконец, в 1964 г. долгожданное издание появилось в оксфордской серии классиков, подготовленное X.С.Лонгом. Издатель принял многие чтения Хикса, в ряде мест пошел дальше, однако, по отзывам ученой критики, и это новое издание остается далеким от требуемого совершенства. На смену ему ожидается давно готовящееся издание П.фон дер Мюля, но ожидание это тянется уже десятилетиями.

В основу настоящего перевода положен текст Лонга по названному изданию: Diogenis Laertii Vitae philosophorum, rec. H.S.Long, I-II. Oxford, 1964. Немногочисленные отступления от этого текста почти всюду оговорены в примечаниях. Для контроля использовался английский перевод в упомянутом издании Хикса (Diogenes Laertius. Lives of eminent philosophers, I-II. Harvard UP, 1970) и хорошо известный немецкий перевод О. Апельта, переизданный в 1967 г. с полезнейшим текстологическим приложением (Diogenes Laertius. Leben und Meinungen beruhmter Philosophen, ed. Kl. Reich. Hamburg, 1967). Разумеется, при переводе учитывался опыт прежних русских переводов отдельных отрывков или разделов Диогена Лаэртского – досократиков у А. О. Маковельского, Демокрита у С. Я. Лурье, Эпикура у С. И. Соболевского.

Биографии, помещенные в "Приложении", переведены по изданию А. Вестермана и Ж. Буассоннада, приложенному в свое время к кобе-товскому изданию Диогена Лаэртского (Diogeois Laertii de clarorum philosophorum vitis... rec. C. G. Cobet; accedunt Olympiodori... et aliorum vitae Platonis,...Pythagorae, Plotini... A. Westennanno et Marini vita Procli J. F. Boissonadio edentibus. P., Didot. 1850).

С.H.Муравьеву, просмотревшему все отрывки этой книги, имеющие отношение к Гераклиту, и особенно Т.В.Васильевой, внимательно проверившей точность и стиль всего перевода Диогена, переводчик приносит искреннюю и глубокую благодарность за помощь и добрые советы.

М.Л.Гаспаров