PSYLIB® – А. Ф. Лосев. КОММЕНТАРИИ К ДИАЛОГАМ ПЛАТОНА

БИБЛИОТЕКА

А.Ф.Лосев

КОММЕНТАРИИ К ДИАЛОГАМ ПЛАТОНА

Компиляция из четырехтомного издания диалогов Платона
(М.: "Мысль", 1990-199?)
К.: PSYLIB, 2005

Жизненный и творческий путь Платона

  1. Вступительные замечания
  2. Платон до встречи с Сократом
  3. Сократ
  4. Жизнь Платона после смерти Сократа
  5. Трагедия жизни и мысли
  6. Сочинения Платона
  7. Мировоззрение и стиль в самом сжатом очерке
  8. Тайна тысячелетней значимости

ВВОДНЫЕ ЗАМЕЧАНИЯ
РАННИЙ ПЛАТОН
АПОЛОГИЯ СОКРАТА
КРИТОН
ДРУГИЕ РАННИЕ ДИАЛОГИ

    Феаг
    Алкивиад II
    Менексен
    Евтидем
    Гиппий меньший
    Алкивиад I
    Лахет
    Евтифрон
    Лисид
    Хармид

ИОН
ГИППИЙ БОЛЬШИЙ
ПРОТАГОР
ГОРГИЙ
МЕНОН
КРАТИЛ
ФЕДОН
ПИР
ФЕДР
ТЕЭТЕТ
СОФИСТ
ПАРМЕНИД
ФИЛЕБ
ГОСУДАРСТВО (В.Ф.Асмус, И.И.Маханьков)
ТИМЕЙ
КРИТИЙ
ПОЛИТИК
ЗАКОНЫ
ПОСЛЕЗАКОНИЕ

Приложения

Краткий обзор неподлинных сочинений Платона
Античные школьные комментаторы Платона

Библиотека Фонда содействия развитию психической культуры (Киев)


Жизненный и творческий путь Платона

1. Вступительные замечания

Имя Платона является не просто известным, значительным или великим. Тонкими и крепкими нитями философия Платона пронизывает не только мировую философию, но и мировую культуру. В европейской истории после Платона еще не было ни одного столетия, когда не спорили бы о Платоне, то непомерно его восхваляя, то всячески его принижая в каком-либо отношении – историко-религиозном, историко-литературном, историческом или социологическом. Мировые религии, возникшие после Платона, старались перетянуть его на свою сторону, обосновывая при его помощи свое вероучение и нередко достигая в этом успеха. Но этот обоснователь вероучений часто оказывался также и их коварным врагом. Ведь платонизм в своей основе все же языческое учение. Наступали моменты в истории, когда платонизм вдруг восставал грозной силой против монотеистического вероучения и под его ударами начинали шататься и падать те самые богословские системы, самым верным союзником которых ранее казался Платон.

Греки периода классики и эллинизма; древние римляне; арабские мыслители, оппозиционные исламу; позднеантичный иудаизм и средневековая кабала; византийское православие и римский католицизм; византийские мистики XIV в., подытожившие тысячелетний византинизм, и немецкие мистики того же столетия, создавшие прочный мост от средневекового богословия к немецкому идеализму, и прежде всего к Канту; теисты и пантеисты итальянского Возрождения; немецкие гуманисты; французские рационалисты и английские эмпирики; субъективный идеалист Фихте, романтический мифолог Шеллинг, создатель универсальной диалектики категорий Гегель; Шопенгауэр с его учением о мире разумных идей (которое обычно отодвигается на задний план по сравнению с его учением о неразумной мировой воле); русские философы-идеалисты вплоть до Владимира Соловьева и Сергея Трубецкого; новейшие немецкие мыслители вплоть до неокантианцев, гуссерлианцев и экзистенциалистов; итальянцы вплоть до Розмини, Джоберти, Кроче и Джентиле, англо-американская философия вплоть до Ройса, Уайтхеда и Сантаяны, математики и физики вплоть до Гейзенберга и Шредингера; бесчисленное количество поэтов и прозаиков, художников и критиков, ученых и дилетантов, творцов, ломающих традицию, и обывателей, трусливо ее защищающих, – все это необозримое множество умов вот уже третье тысячелетие спорит, волнуется, горячится из-за Платона, поет ему дифирамбы или снижает его до уровня обывательской посредственности. Можно сказать, что Платон оказался какой-то вечной проблемой истории человеческой культуры, и пока нельзя себе представить, когда, как, при каких обстоятельствах и кем эта проблема будет окончательно разрешена.

Такое небывалое положение связано с двоякого рода последствиями. Ведь поскольку Платон постоянно оказывал влияние и, с другой стороны, с ним постоянно боролись, постольку историк философии получает весьма интересный, разнообразный и более или менее легко охватываемый в отдельные моменты истории материал. Но в силу того обстоятельства, что столько людей о нем думало и мечтало, принимало его или даже просто его изучало, личность и творчество Платона окутаны непроглядным туманом различных легенд и сказаний, даже своего рода мифов и сказок. И спрашивается: как же добраться сквозь непроходимую толщу этого тумана до подлинного Платона, как разгадать, как сформулировать истинную историческую сущность платоновской философии, не впадая ни в какие преувеличения и по возможности придерживаясь только фактов?

Но что такое факты? Вся трудность как раз в том и заключается, что часто бывает совершенно невозможно установить факты, т.е. квалифицировать дошедшие до нас сведения о Платоне как сведения о фактах, а не как фантастические вымыслы или просто сплетни. Некоторые зарубежные исследователи (например, Целлер) в этих случаях поступали очень просто: они подвергали сомнению все многочисленные античные свидетельства о Платоне, только иногда, очень редко, опускаясь с высоты своего академического величия до признания сообщаемого события за действительный факт. Одно у них оказывалось сомнительным и недостоверным, другое – противоречивым, третье – чрезвычайно запутанным, четвертое – необоснованным дифирамбом, пятое – намеренным снижением, шестое – историко-религиозным или историко-философским трафаретом и т.д. При такой гиперкритике мы ни о Платоне, ни о каком ином античном мыслителе ничего не можем как следует знать, не можем сказать ничего достоверного, и все вообще оказывается непознаваемым. Это была огромная эпоха буржуазной историографии, которая в настоящее время как будто бы во многом уже изжита.

Преодоление гиперкритики давно коснулось и Платона. Однако достаточно подробной критической биографии Платона мы все еще не имеем. Виламовиц-Меллендорф, один из последних крупных его биографов, сам допускает такое невероятное смешение гиперкритики и фантастики, что его талантливая двухтомная биография Платона никак не может считаться в настоящее время окончательным словом науки. Современному исследователю Платона все еще приходится конструировать его биографию на свой страх и риск и опасаться за свои построения со стороны каких-то еще неведомых науке критических приемов. Впрочем, это относится не только к Платону. Чем личность замечательнее, тем более обрастает она в последующих поколениях разного рода мифами и сказками и тем труднее добраться до исторической правды.

2. Платон до встречи с Сократом

Попробуем сказать о жизни и творчестве Платона то, что представляется нам критически точным или хотя бы в известной мере достоверным.

Много спорили прежде всего о датах жизни Платона, хотя споры эти носили довольно-таки крохоборческий характер и касались возможных уточнений в пределах трех или четырех лет. В результате изучения многочисленных источников наиболее достоверными датами его жизни представляются 427-347 гг. до н.э.

По отцу Платон был не просто высокого происхождения, но отдаленным потомком последнего аттического царя Кодра. Если иметь в виду литературное наследие Платона, то его царское происхождение, по-видимому, наложило на него свою печать. Правда, в Аттике во второй половине V в. до н.э. цари едва ли пользовались каким-нибудь признанием, так что речь может идти только о самосознании Платона и его интимном самочувствии. Платон навсегда сохранил презрение ко всякой торговле, к погоне за барышами, к непомерному росту рабовладения, точнее же сказать, ко всему тому, что на рубеже V и IV вв. до н.э. в значительной мере стало характерным для аттической демократии. Ведь именно в эту пору аттическая демократия вела грабительские войны, стремилась к увеличению числа рабов, эксплуатировала своих братьев по крови, греков, и высасывала барыши из колоний.

Не менее интересно происхождение Платона и по матери. Мать Платона происходила по прямой линии от брата знаменитого афинского законодателя первой половины VI в. до н.э. Солона, тоже родовитого аристократа. Солон осуществил целый ряд экономических и политических реформ, способствовавших разложению родового строя. Одна из них состояла в том, что права и обязанности граждан устанавливались в соответствии с размерами их собственности. Это было во всяком случае предприятием передовой, а не реакционной аристократии, заключавшим в себе определенную демократическую тенденцию. Надо отметить, что все знаменитые деятели периода расцвета аттической демократии (середины V в. до н.э.), включая Перикла, по своему происхождению также были аристократами, и притом весьма высокого ранга.

Итак, духовная атмосфера ранней молодости Платона была пронизана не только антидемократическими, но и антитираническими и антиолигархическими тенденциями. Читайте VIII книгу платоновского "Государства". Там вы найдете редкий по своему сарказму памфлет и сатиру как на все виды тирании, так и на все виды олигархии. Платон презирал не только барыши, но и аристократические тюрьмы, смертные казни и изгнания. Не удивительно поэтому, что Платон остался в стороне не только от участия в делах демократического государства, но и от олигархического переворота 404 г. до н.э. в Афинах, хотя среди знаменитых 30 тиранов находился его собственный двоюродный дядя Критий.

Буржуазные историки философии, всегда желавшие во что бы то ни стало оторвать Платона от живой жизни и представить его в виде мрачного мизантропа, живущего в мире своих абстрактных построений, подвергли извращенному толкованию все те многочисленные сведения, которые дошли до нас об интересах и занятиях Платона до встречи его с Сократом в 407 г. до н.э. Правда, в настоящее время это абстрактно-метафизическое понимание жизни и характера Платона глубоко поколеблено. Установлено, например, что Платон был отличным гимнастом и, кроме того, отличался в таких видах спорта, как борьба и верховая езда. Есть сведения, что за успехи в борьбе он получил первую премию на Истмийских, а, возможно, также и на Пифийских состязаниях. Платон отличался таким высоким ростом и крепким телосложением, что получил прозвище, которое так и осталось за ним навсегда и отстранило собой имя Аристокл, данное ему родителями в честь деда: ведь "платос" по-гречески значит ширина, или широта (в данном случае имелись в виду широкие плечи и грудь борца Аристокла). Говорили даже, что это прозвище, навсегда оставшееся за философом, дал ему не кто иной, как Сократ.

Платон учился также музыке и живописи. Мы даже знаем имена его учителей в этих областях. Кроме того, он отдавался поэзии, и, по-видимому, очень серьезно. Если собрать воедино все сведения античных источников о художественных занятиях Платона, то необходимо будет сказать, что он добился успеха буквально во всех существовавших тогда поэтических жанрах. Ему приписывали произведения эпического стиля и лирику (дифирамбы и элегические стихотворения) ; он писал трагедии, и притом настолько значительные, что одна его трагическая тетралогия уже была передана актерам для репетиций, но тут, как сообщают достоверные источники, происходит знакомство Платона с Сократом, и Платон сжигает все свои поэтические произведения. Несомненно, нужно верить и тем источникам, которые рассказывают о его творчестве в области комедиографии. Учителем его в этой области называют знаменитого сицилийского комедиографа Эпихарма, который жил на рубеже VI и V вв. до н.э. и был последователем Пифагора.

История дала нам возможность заглянуть в тайники поэтического творчества молодого Платона: до нас дошло 25 его эпиграмм. Правда, некоторые филологи накладывали свою тяжелую руку на этот замечательный подарок истории и высказывали разные сомнения в подлинности то одних, то других из этих эпиграмм. Напомним для тех, кто не занимается специально античной литературой, что тогдашняя эпиграмма имеет мало общего с этим жанром в новое и новейшее время. Античная эпиграмма – это небольшое изящное стихотворение, выраженное в пластической, почти всегда скульптурной форме. Глубина, изящество, часто острая мысль, выраженная в краткой поэтической форме, – вот что такое античная эпиграмма. Такова же она и в дошедших до нас 25 стихотворных миниатюрах Платона; нередко в них звучат любовно-лирические мотивы. Приведем две такие эпиграммы.

Одна из них посвящена Пану – богу лесов и покровителю пастушьих стад. Пан играет на своей свирели, а нимфы пляшут под его музыку:

Тише, источники скал и поросшая лесом вершина!
Разноголосый, молчи, гомон пасущихся стад!
Пан начинает играть на своей сладкозвучной свирели,
Влажной губою скользя по составным тростникам.
И, окружив его роем, спешат легконогие нимфы,
Нимфы деревьев и вод, танец начать хоровой.

Еще одна эпиграмма Платона посвящена спящему Эроту, богу любви:

Только в тенистую рощу вошли мы, как в ней увидали
Сына Киферы, малютку, подобного яблокам алым.
Не было с ним ни колчана, ни лука кривого, доспехи
Под густолиственной чащей блестящих деревьев висели,
Сам же на розах цветущих, окованных негою сонной,
Он, улыбаясь, лежал, а над ним золотистые пчелы
Роем медовым кружились и к сладким губам его льнули.

Все это пока еще только изящная миниатюра. Но мы не раз будем находить то же изящество в дошедших до нас больших прозаических произведениях Платона, подлинность которых никогда и никем не оспаривалась. Это вселяет уверенность в подлинности ранних эпиграмм Платона.

Платон не был чужд идеям досократовской натурфилософии. Отрицать влияние на него этих идей было бы ошибкой. Не кто иной, как Аристотель, свидетельствует о том, что Платон был близок к одному из известных софистов и крайних индивидуалистов, Калликлу, который делал из гераклитовского учения о сплошной текучести сугубо иррационалистические выводы. Вероятно, через Калликла Платон и познакомился вплотную с философией Гераклита, что хорошо заметно в произведениях Платона, где идея вечного становления выражена глубоко и серьезно. Во всяком случае Платон знал Гераклита достаточно основательно, для того чтобы в своих диалогах приводить его весьма глубокие мысли. Что же касается самого Калликла, изображенного Платоном в диалоге "Горгий", то хотя здесь его и критикует Сократ, но критика эта проводится в мягких тонах, и Калликл вовсе не изображен таким глупцом, как, например, другой софист, Гиппий, в диалоге "Гиппий больший". С другой стороны, и сам Калликл в этом платоновском диалоге, споря с Сократом, старается вести себя сдержанно, хотя это ему и не всегда удается. По всему видно, что Платон в какой-то мере был близок с Калликлом и ценил его за какие-то заслуги, правда, нам неизвестные.

Невозможно допустить, что Платон не изучал подробнейшим образом элейскую философию. Он относился с глубочайшим почтением к ее представителям. Одно из самых своих глубоких сочинений по диалектике Платон посвятил Пармениду, озаглавив его именем этого философа. Парменид выступает здесь как величавый, мудрый и ласковый старец. Отношение Платона к нему и его сорокалетнему ученику Зенону подчеркнуто ученическое и почтительное. Создается видимость, что Платон у них учится своей диалектической мудрости, хотя то Единое, которому посвящен платоновский "Парменид", резко противоречит учению элейцев и имеет очень мало общего с их неподвижным, непознаваемым и немыслимым Единым.

Тот, кто тщательно изучит платоновского "Парменида", убедится в том, что элейское Единое для Платона – это только первый шаг его диалектики, за которым следует целая система взаимопереходящих категорий, чуждая и Пармениду, и Зенону. Платон учился именно у элейцев и в своей диалектике продолжал и развивал их неразвитые и односторонние категории.

Каждому читателю Платона, знакомому с античной философией, ясно, что Платон всегда был очень близок и к пифагорейцам; и едва ли его знакомство с ними началось только во время первого его путешествия в Сицилию, хотя он и мог там соприкоснуться с пифагорейским союзом. Достаточно взять такое относительно раннее произведение Платона, как "Федон", чтобы почувствовать ту пифагорейскую обстановку, в которой Платон рисует смерть Сократа. Диалог этот состоит из рассказа пифагорейца Федона о смерти Сократа другому лицу, тоже пифагорейцу, Эхекрату. Федон передает Эхекрату беседу, которую Сократ вел перед смертью со своими учениками, и среди его учеников-собеседников фигурируют также пифагорейцы – фиванцы Симмий и Кебет. Главное же, что вопросы о бессмертии души ставят Сократу именно они. Кроме своего чисто философского учения об идеях Сократ подробно излагает в том же диалоге орфико-пифагорейский миф о переселении душ, о загробном суде, наградах и наказаниях. Этот же миф мы находим в "Горгии", а также и во многих других диалогах Платона, вплоть до самых последних. Едва ли весь этот пифагореизм расцвел у Платона пышным цветом ни с того ни с сего.

Наконец в 1917 г. шведка Ева Закс доказала непосредственную связь Платона с Демокритом. В 1923 г. Эрих Франк привлек к решению проблемы взаимоотношений Демокрита и Платона еще более обширные материалы, и с тех пор решительное отрицание всякой связи между этими двумя философами стало считаться признаком уж очень большой отсталости. Взаимоотношение их учений было бы неуместно подробно рассматривать в настоящем очерке. Важно подчеркнуть здесь лишь то, что Платон вовсе не оторван от старой досократовской натурфилософии и что он многое воспринял у Демокрита, который к тому же был его современником и умер уже после Сократа. Как известно, Демокрит свои атомы называл "идеями", Платон же отнюдь не чуждался термина "атом".*

* У Демокрита был даже специальный трактат об идеях (см.: Маковельский А.О. Древнегреческие атомисты. Баку, 1946. С. 228). Научная литература по этому вопросу приведена в книге А.Ф.Лосева "История античной эстетики" (М., 1963. С. 464). Ср.: Платон. Софист 229d.

Линии Демокрита и Платона, т.е. их философские тенденции, были противоположны. В то же время оба они были очень сложными фигурами, и учения того и другого можно рассматривать не только с точки зрения их противоположности. Платон мог заимствовать у Демокрита учение об атомах, так же как у Гераклита он заимствовал концепцию всеобщего становления, у элеатов – концепцию неподвижного Единого и у пифагорейцев – концепцию чисел. Это, конечно, не значит, что Платон эклектик. Но почти все свои основные категории он позаимствовал из прежней натурфилософии, приступив к разработке их на другой, более высокой ступени.

Таким образом, к моменту встречи с Сократом в 407 г. до н.э. Платон, весьма талантливый молодой человек, жадно впитал в себя все последние достижения тогдашней цивилизации. Он – премированный гимнаст, борец и наездник. Он – музыкант и живописец. Он – поэт, т.е. эпик, лирик и драматург. Он общается с модными тогда философами-софистами, старательно изучает Гераклита, Парменида, пифагорейцев, Демокрита и многому у них учится. Нет только никаких сведений о его общественно-политической деятельности. Правда, для этой последней он был еще слишком молод. Сведения о его участии в процессе Сократа смутны и ненадежны. Но в дальнейшем мы увидим, что, будучи далек от текущей политики, он в принципе всегда оставался государственно мыслящим философом. Государство для него – это та живая стихия, в которой он только и мыслил осуществление своей философии. И тем не менее нет никаких сведений об отношении Платона к окружающей его общественно-политической обстановке в этот ранний период до встречи с Сократом. Как мы уже говорили, он уклонился от участия в правлении 30-ти вопреки своему аристократическому происхождению и настойчивым просьбам своих родственников и друзей. Надо полагать, что общественно-политические симпатии и антипатии Платона по-настоящему проявились только после встречи с Сократом. Вероятно, встретив Сократа, Платон пережил глубочайшую духовную революцию. С тех пор уже не слышно ни о его занятиях спортом, ни о художественных опытах, ни о связях с софистами. Ни о каком профессионализме в указанных областях теперь не могло быть и речи. Сократ в этой юной и талантливой душе все перевернул вверх дном. Для Платона началась новая эра: Сократ оказался для него незаходящим солнцем. Без изображения Сократа не обходилось теперь ни одно произведение Платона. Впоследствии возникла даже легенда, будто Сократ накануне встречи с Платоном видел во сне у себя на груди лебедя, который потом высоко взлетел с звонким пением, и будто на другой день после встречи с Платоном Сократ воскликнул: "Вот мой лебедь!" Сократ, правда, не участвует в последнем диалоге Платона, в "Законах". Однако "Законы" – это тоже нечто новое и небывалое, о чем необходимо говорить специально. Но кто же такой Сократ?

3. Сократ

Когда Платон познакомился с Сократом, Сократу было уже за шестьдесят. Он давно гремел по всей Греции – не столько своей философией и своим учительством жизни, сколько своей бытовой оригинальностью, философским чудачеством и необычным поведением. Род свой он вел отнюдь не от царей, был сыном простого каменотеса-ваятеля, который едва ли мог, да притом едва ли даже и хотел, дать своему сыну утонченное образование и окружить его последними новостями тогдашней цивилизации. Ни в наружности Сократа, ни в его поведении не было ровно ничего аристократического. Он был лыс, приземист, со своей прославленной шишкой на лбу, с приплюснутым носом и толстыми губами, с глазами навыкате. Его часто видели босиком на базарах и площадях. Одежда у него была одна и та же зимой и летом и, как передают, хуже, чем у рабов. Специальности у него не было никакой, и трудно было сказать, чем он, собственно, занимался. Выполняя гражданский долг, он трижды бывал в военных походах, захаживал в Народное собрание, куда вообще ходил всякий, кто только хотел, но ни о каких регулярных общественных или государственных занятиях не было и речи. Впрочем, известно, что в 404 г. до н.э. правительство 30 тиранов хотело привлечь его на свою сторону как человека весьма популярного в народе и обществе. Но известно и то, что он от этого уклонился, рискуя подвергнуться репрессиям.

Впрочем, одно его занятие действительно можно считать своего рода профессией. Оно заключалось в том, что он постоянно задавал всем какие-нибудь вопросы, добродушные, но одновременно каверзные. И почему-то всегда получалось так, что его собеседник, иной раз самодовольный нахал, запутывался и в конце концов ничего не мог ответить. Но Сократ, изображая себя простаком, всегда делал вид, что все неудачи своего собеседника приписывает только себе. Многие принимали это добродушие Сократа за чистую монету, да и действительно в своих бесчисленных спорах, как гласят все источники, он сохранял неизменное добродушие и какую-то непоколебимую незлобивость.

В источниках часто говорится о магическом действии речей Сократа. Один из собеседников Сократа так говорит в "Меноне" (80а): "...ты меня заколдовал и зачаровал и до того заговорил, что в голове у меня полная путаница. А еще, по-моему, если можно пошутить, ты очень похож и видом, и всем на плоского морского ската: он ведь всякого, кто к нему приблизится и прикоснется, приводит в оцепенение, а ты сейчас, мне кажется, сделал со мной то же самое – я оцепенел. У меня в самом деле и душа оцепенела, и язык отнялся – не знаю, как тебе и отвечать". Алкивиад в "Пире" (215d – 216а) говорит: "Когда я слушаю его (Сократа. – А.Л.), сердце у меня бьется гораздо сильнее, чем у беснующихся корибантов, а из глаз моих от речей его льются слезы... этот Марсий* приводил меня часто в такое состояние, что мне казалось – нельзя больше жить так, как я живу... Да я и сейчас отлично знаю, что стóит лишь мне начать его слушать, как я не выдержу и впаду в такое же состояние".

* Марсий (миф.) – фригийский сатир, так сладостно игравший на флейте, что осмелился вызвать на музыкальное состязание самого бога Аполлона.

Другие, наоборот, очень рано начинали чувствовать в его вопросах какое-то скрытое издевательство и уж во всяком случае какую-то иронию. Эта знаменитая ирония Сократа не только признана всеми античными источниками, но и навсегда осталась в памяти всего культурного человечества. Но в конце концов эта ирония была мало кому по душе: аристократы считали его развязным простолюдином, а демократы видели в нем своего разоблачителя.

Чем была современная Сократу и Платону афинская демократия? Ведь прежние героические идеалы, идеалы первой половины V в. до н.э., простые, суровые и красивые, были давно забыты. Неизменно богатевшие рабовладельческие Афины жили грабительскими войнами, погоней за барышами, новыми территориями, рабами. На гнилой почве вырождавшейся демократии зародились крайний индивидуализм, всегдашняя уверенность в себе, эгоизм и жажда власти. Сократ своими с виду простыми и невинными вопросами разоблачал не только пошлость обывательских представлений, но и ни на чем не основанную самоуверенность сторонников тогдашнего демагогического режима.

В конце концов оказалось, что он решительно всем стоял поперек дороги. Что было с ним делать? Противостоять его общегреческой популярности было совершенно невозможно. Еще менее возможно было для его многочисленных собеседников побеждать его в бесконечных спорах. Его долго терпели и долго смотрели сквозь пальцы на его с виду добродушную, но по существу своему разрушительную деятельность. И вот случилось то странное и непонятное, что и по сей день удивляет всех, начиная с верного ученика Сократа – Ксенофонта: власти, считавшие себя демократическими, не выдержали этой добродушной иронии Сократа, и ему был вынесен судебный приговор – такой, какого до тех пор еще никому не выносили в Афинах в случаях отвлеченных идейных разногласий. Было решено его казнить. Но Сократ остался верным своему мировоззрению даже здесь. Хотя негласно ему и была предоставлена полная возможность бежать из тюрьмы и уйти в изгнание, он предпочел претерпеть казнь и выпить предназначенную ему чашу с цикутой. При этом он не уставал прославлять законы своей страны и убежденно выдвигать строгое требование для себя и для всех повиноваться законам своей родины, каковы бы они ни были, до тех пор, пока они не окажутся отмененными. Последними его словами перед смертью, как пишет Платон в своем "Федоне", было обращение к своему ученику Критону с просьбой не забыть принести в жертву Асклепию петуха: таков был обычай после выздоровления. И здесь Сократ высказал ироническое суждение: под выздоровлением он понимал в данном случае свою смерть и уход в иную жизнь.

Вот с кем встретился Платон в 407 г. до н.э., за восемь лет до упомянутой казни.

Но прежде чем говорить о влиянии Сократа на Платона, зададим себе вопрос: чему же все-таки учил Сократ? На это не так легко ответить. Гораздо легче ответить на вопрос, чему он не учил, а также на вопрос, как именно он учил. Между прочим, Сократ был оригиналом и чудаком еще и в том отношении, что он никогда и ничего не писал. Он был достаточно образованным, хотя образование это не было получено каким-либо систематическим путем, но возникло само собой, из общения с людьми и, может быть, до некоторой степени из чтения философов и поэтов. Сократ едва ли хорошо знал натурфилософию предшествовавшего периода. Тем не менее он ставил такие вопросы, на которые прежняя натурфилософия была ответить не в состоянии. Это были вопросы не о природе, не о точных науках, не о богах. Вопросы эти касались человеческого сознания, человеческой души, на девять десятых – морали и назначения человека, политики или эстетики.

К Сократу приходили с вопросами о добре и зле, о справедливом и законном, о прекрасном и безобразном. И после его разъяснений обычно выходило так, что у собеседников оставалось только недоумение и то, что раньше казалось ясным и понятным, становилось смутным и неопределенным, обязательно требующим дальнейшего исследования.

Вероятно, был прав Аристотель, который находил в философии Сократа по преимуществу поиски формулировки общих понятий на основе изучения отдельных вещей, которые можно подвести под эти понятия. Спутанная обывательская мысль, желая дать определение какого-нибудь понятия, всегда сводит его к той или иной частной характеристике, которая ей лучше всего известна. Сократ с неимоверной легкостью разбивал эти обывательские представления, и тогда получалось: девушка может быть прекрасной, а что такое прекрасное само по себе – неизвестно; и лошадь может быть прекрасной, но что такое прекрасное вообще? Для решения этого вопроса одной лошади или одной девушки, да и многих лошадей или девушек оказывалось совершенно недостаточно. По-видимому, индуктивно-дефиниторный метод и был той философской новостью, которую провозглашал Сократ, был его открытием, хотя, сознавал ли это обстоятельство сам Сократ, остается неизвестным, не говоря уже о том, что с точки зрения философской это слишком формальный момент.

Необходимо добавить, что знаменитый сократовский вопросо-ответный характер искания истины тоже, вероятно, был одним из моментов, специфичных для его философии. Конечно, разговаривать и спорить очень любили и софисты. Однако, насколько можно судить по множеству дошедших до нас исторических данных, эти софистические споры слишком часто становились самоцелью, отличались отсутствием искания положительных идеалов и часто доходили до пустословия и беспринципности. У Сократа и софистов, несомненно, была и еще одна общая черта: и он, и они интересовались по преимуществу человеком, его мышлением и разумом, его сознанием и моралью, его общественным и личным поведением. Но современная Сократу софистика была самое большее красивым и с виду непобедимым ораторским искусством. Сократ же постоянно стремился дойти до какой-нибудь положительной истины, хотя и не спешил с ее утверждением и тем более с ее формулировкой. Диалектика, и притом диалектика в ее положительном смысле, в ее постоянном искании объективной истины, – вот то новое, чем Сократ резко отличается и от старой натурфилософии, и от софистики.

Но поставленный нами выше вопрос о том, чему же, собственно говоря, учил Сократ, все же при помощи этой характеристики его метода не разрешается. Повторяем, то, что Сократ всегда старался добиться истины, это ясно; но чтó именно для него было истиной, не вполне ясно и теперь. Для античного философа V в. до н.э. одна из существенных проблем – проблема религии. Как относился к ней Сократ? Невозможно верить Ксенофонту (да едва ли кто и верит), что Сократ попросту защищал традиционную религию и был благочестивым в обычном, бытовом смысле слова. Разумеется, ни о каком атеизме в данном случае также не может идти речь. Однако почему же все-таки официальное обвинение Сократа состояло в том, что он вводит новые божества и этим развращает юношество? Едва ли это действительно были новые божества; то, что Аристофан в комедии "Облака" изобразил Сократа поклонником каких-то новых божеств, которые он неуклюже, хотя и комично, назвал Облаками, – это результат раздражения, которое вызывала у комедиографа, выразителя интересов крестьян, городская цивилизация. В данном случае у Аристофана действовал старый деревенский инстинкт: нельзя трогать традиционных богов и нельзя о них рассуждать.

Новым у Сократа был его рационализм, постоянное диалектическое рассуждение, может быть, и не прямо о богах, но во всяком случае о тех высших силах, которые целесообразно управляют человеком. Сократ действительно распространялся о каком-то боге как о принципе некоей высшей справедливости, человеческой и общемировой, к тому же не называя этого бога никаким именем. Если угодно, это и было у Сократа "введением новых божеств", потому что речь о таком боге, неантропоморфном и даже безымянном, полученном в результате логического рассуждения в качестве некоего понятия о всеобщей целесообразности, немифического и некультового, – такая речь, конечно, звучала для афинского обывателя того времени достаточно дико и атеистично.

Сократ любил говорить о государстве и обществе. Но опять-таки, чему же он здесь учил и какие выдвигал принципы? Может показаться странным наш ответ, что Сократ не сочувствовал никакой государственной системе, существовавшей в его времена в Греции, и также никакое реально существовавшее тогда общество не прельщало его своими обычаями, нравами и порядками. Однако это покажется странным только тому, кто не учитывает социально-политической обстановки в Греции в конце V в. до н.э. Обстановка эта была ужасной. В предсмертных судорогах погибал греческий классический полис, шли к полному разложению его классы и сословия. Греческая культура V в. до н.э. поражает всякого историка – да и но только историка – необычайно быстрым переходом от расцвета к упадку. В начале века перед нами еще юный полис рабовладельческой демократии, успешно побеждающий деспотическую Персию, в середине века – небывалый расцвет, о котором до сих пор не может забыть культурное человечество, расцвет всего на несколько десятилетий, а уже во второй половине века – это разложение, трагическая Пелопоннесская война, конец старых идеалов, захватнический колониализм Афин и аристократическое предательство Спарты, выступившей против Афин в союзе с деспотической Персией. После олигархического переворота 404 г. до н.э. демократия в Афинах формально была восстановлена, но ее разложение неизменно продолжалось, пока во второй половине IV в. до н.э. Греция не потеряла своей независимости и уже навсегда не превратилась в жалкую провинцию. Сократ действовал в самый острый период разложения афинской демократии, а Платон умер всего за десять лет до македонского завоевания Греции, и его философия оказалась непосредственным кануном философии эллинизма.

Спрашивается: за что было ухватиться мыслящему человеку в такую катастрофическую годину? Славное прошлое погибало, а в иных областях и совсем уже погибло. Новая культура еще не возникла, и при Сократе едва ли даже намечались какие-нибудь ее контуры. Мог ли он, острый мыслитель и проницательный критик современной ему действительности, быть приверженцем тогдашней демократии или аристократии, олигархии или тирании? Мог ли он прославлять Афины или Спарту, не видеть политической ограниченности вождей рабовладельческой демократии, не чувствовать грозно надвигавшейся социально-политической катастрофы? Ясно одно: мыслящему человеку в этой обстановке деваться было некуда. Сократ слишком глубоко чувствовал развал на стороне как демократов, так и аристократов, слишком хорошо видел нарушение и с той и с другой стороны законов справедливости, как он их понимал, чтобы питать какие-нибудь определенные социально-политические симпатии или антипатии.

Но именно в силу своего антидогматизма Сократ и получил общеантичное значение, несмотря на пеструю смену самых разнообразных эпох, прошедших от его смерти до конца античного мира. Мало того, он остался глубоко привлекательным мыслителем, можно сказать, на все времена: Маркс назвал его "олицетворением философии".*

* Маркс К., Энгельс Ф. Соч. Т. 1. С. 99. Маркс говорит также, что греческий sophos (мудрец) "выступает... практически – в Сократе" (Маркс К., Энгельс Ф. Соч. Т. 3. С. 124). И в других местах: "Начало и конец есть σοφός, но не в меньшей степени он и центр, средина, а именно Сократ" (Маркс К., Энгельс Ф. Из ранних произведений. М., 1956. С. 131); "...он оказывается столь же субстанциальным индивидом, как и прежние философы, но в форме субъективности; он не замыкается в себя, он носитель не божеского, а человеческого образа; Сократ оказывается не таинственным, а ясным и светлым, не пророком, а общительным человеком" (там же. С. 135); "Сократ является воплощенной философией" (там же. С. 199).

Переходные периоды вообще часто создают гениев, которые именно в результате переходного характера своего времени сразу принадлежат и предыдущей и последующей эпохе. Таков Гомер, поэмы которого возникли на рубеже общинно-родового и классового рабовладельческого общества. Таков Данте, этот, по Энгельсу, "последний поэт средневековья и вместе с тем первый поэт нового времени".* Таков Шекспир, последний драматург Возрождения и первый драматург нового времени, на заре индивидуализма давший такую критику этого индивидуализма, которая не всем понятна еще и в XX в. Но для нас здесь важнее всего то, что к подобному же переходному времени относится и Платон, продолжавший в этом смысле деятельность Сократа.

* Маркс К., Энгельс Ф. Соч. Т. 22. С. 382.

Как это обычно происходит, самое общечеловеческое является и самым национальным. Сократ (а за ним – мы увидим это ниже – в значительной мере и Платон) вошел в античную философию и литературу как гениальный разговорщик и собеседник, проницательнейший спорщик и диалектик, вечный говорун и шутник, как вечный ученик, черпавший свои мысли в контакте с людьми даже малоодаренными, как добродушнейший остряк, но в то же самое время проницательный, насквозь видящий своего противника мыслитель, наконец, как разоблачитель неправды, своими невинными вопросами уничтожавший любого самохвала и сокрушавший любое самомнение. Этот образ говоруна, спорщика, диалектика, ищущего истину с хитрым видом человека себе на уме, на все времена остался в сознании античного мира, вошел в историю вместе с софистами и Платоном как необходимая составная часть греческого духа, как порождение греческих народных глубин, как любимейший образ для греко-римского общества в последующие времена. Без философских препирательств софистов, Сократа и Платона было бы скучно в истории античной философии; без этой задорной диалектики, вечного искательства правды и истины не сложились бы античная философия и античная литература в том виде, в каком они воздействовали на всю последующую культуру и в каком мы ощущаем их еще и в XX в.

Ко всему сказанному надо добавить и то, что Сократ вообще есть фокус и пересечение самых разнообразных мировоззренческих тенденций, развившихся позднее, в эпоху эллинизма, и составивших ее глубинное содержание. Философия Сократа, имевшего своим учеником Платона, обусловила не только мировой платонизм, но, поскольку учеником Платона в свою очередь был Аристотель, то в какой-то мере – и аристотелизм. Учеником Сократа был также киник Антисфен, чья философия, переработанная в духе Гераклита, легла в основу стоицизма. Его же учеником был и гедонист Аристипп, философия которого, видоизмененная под влиянием учения Демокрита, обусловила собой эпикуреизм. Именно в платоновской Академии пифагорейство окончательно оформилось в виде научно-философской системы. От сократовско-платоновской диалектики и понятийного критицизма был только один шаг до скептической философии эпохи эллинизма. В результате углубления сократо-платоновской теории идей, к которой присоединилось аристотелевское учение о мировом уме (νους), в дальнейшем возник неоплатонизм, мировая роль которого общеизвестна.

Выше мы уже сказали, что встреча Платона с Сократом произвела переворот в его внутреннем мире. Платон ясно увидел, что современное ему общество идет к гибели, что совершенно не за что ухватиться ни в общественной, ни в политической жизни, что нужно избрать какой-то свой путь. Сократ просто занимался диалектическим определением общих понятий и старался при помощи общего объяснить всю пестроту частного и единичного. Он не дожил еще до того времени, когда общие и родовые понятия, полученные в результате логически точных методов, были объявлены самостоятельной действительностью, отдельной от материи. Задача Сократа в период борьбы с нигилизмом софистов сводилась к тому, чтобы бороться пока только за логический примат общего над единичным; при этом у Сократа не было еще специального учения о бытии. Другое дело Платон.

Платон, как мы уже говорили, глубоко впитал в себя достижения современной ему античной цивилизации; кроме того, он переживал крах этой цивилизации (в IV в. до н.э.), до которого Сократ не дожил и катастрофические размеры которого Сократ еще не вполне себе представлял. Поэтому Платону, тоже разочарованному во всех без исключения тогдашних формах общественной и государственной жизни, но также не представлявшему себе еще всего своеобразия наступающего эллинизма, приходилось использовать ту область человеческого сознания, которая всегда приходит на выручку в моменты великих социальных катастроф. Эта область – мечта, фантазия, новый – и уже рационализированный – миф, утопия. В самом деле, куда было деваться такому человеку, как Платон, с его социально-политическим критицизмом, с обостренным чувством негодности современных порядков, при полном неведении будущих судеб своего народа и одновременно жажде немедленного переустройства всей жизни? Оставались только мечта и утопия. Оставался идеализм.

Таким образом, идеализм Платона был социально обусловлен, но эту обусловленность не следует понимать упрощенно.

Недостаточно просто сказать, что Платон – идеолог рабовладельческого общества. Спрашивается, какого именно рабовладельческого общества? Восточного или египетского? Микенского или аттического? Спартанского? Критского? Ведь это все совершенно разные типы рабовладения. Платоновская утопия сочетала в себе элементы различных уже существовавших в прошлом общественных и государственных форм. Платон с тоской вспоминал героический период юного и свободолюбивого греческого полиса. И вспоминал он об этом всю жизнь, до глубокой старости, до последнего своего сочинения. Многое нравилось ему и в консервативной Спарте, которую он, порой не без успеха, противопоставлял афинской демократии в период ее разложения. Маркс, отмечая жестко регламентированное разделение труда в утопическом платоновском государстве (диалог "Государство"), справедливо усматривал в этом идеализацию египетского кастового строя.*

* См.: Маркс К., Энгельс Ф. Соч. Т. 23. С. 379.

Платон был идеологом реставрации изживших себя государственных форм на базе рабовладельческих отношений, хотя в его утопии реально существовавшие общественно-политические формы и подверглись своеобразной и сложной трансформации. Его реставраторские планы были во многом неопределенны. Важно для него было только одно: не идти в ногу с разложившимся современным ему греческим обществом.

В одном из своих последних диалогов Платон набрасывает образ идеального монарха, который представляет собой не что иное, как живое воплощение закона, существующего для счастья людей и их общественного процветания.

В этом он невольно предвосхищал наступающий эллинизм, хотя здесь и нет оснований рассматривать его субъективную тенденцию иначе как консервативную. Но ведь всякая реставрация имеет дело не с вещами и формами, которых уже нельзя вернуть, а лишь с идеями этих исчезнувших вещей, событий и форм. Ведь так легко оперировать идеями, но как трудно восстанавливать невосстановимое прошлое! Поэтому, чем труднее было для Платона реставрировать прошлое, тем легче было ему работать над усовершенствованием своих идей. И поэтому-то объективный идеализм Платона был продуктом реставрационных идей философа. Реставрация же была у него продуктом гибели классической культуры и полной неопределенности ближайшего будущего. И потому как диалектику Сократа, так и объективный идеализм Платона, превративший родовые понятия Сократа в самостоятельную объективную действительность, в сущности говоря, очень трудно связать с какой-нибудь узкой идеологией той или иной прослойки господствующего класса.

Вот что можно сказать по поводу того духовного переворота, который был пережит Платоном после его встречи с Сократом и который в период окончательного распада греческого классического полиса привел Платона к отказу от общественно-политической деятельности и к единственно возможному способу сохранить свою принципиальность – к мечте, к последовательному объективному идеализму, к рационализированной мифологии и утопии.

4. Жизнь Платона после смерти Сократа

Платон был среди ближайших учеников Сократа в течение приблизительно восьми-девяти лет, с 407 по 399 г. до н.э. Имеются малодостоверные сведения о его попытках выступить на процессе Сократа. В "Федоне" (59b), где изображены последние минуты жизни Сократа перед казнью, проведенные им в окружении ближайших учеников, отмечается, что среди них Платона не было и что в это время, по-видимому, он был болен. Комментаторы этого места "Федона" не без основания догадываются о том, что присутствие около Сократа, когда он должен был выпить яд, было для Платона невыносимо, в чем и состояла его "болезнь" в тот момент. Кое-какие источники сообщают, что судьи Сократа как будто получили суровое возмездие от народа и общества (см. примечания к "Апологии Сократа"). Однако если и было какое-нибудь общественное движение в защиту Сократа после его смерти, то едва ли Платон в нем участвовал.

Наоборот, множество источников гласит, что Платон после смерти Сократа тотчас же уехал из Афин. И опять-таки нетрудно догадаться, что причиной этого была тяжелая политическая обстановка, создавшаяся в Афинах в связи с таким небывалым событием, как осуждение и смерть всем известного и всегда для всех доступного Сократа. Вести борьбу с ретроградами и мракобесами, которые казнили Сократа, Платон считал ниже своего достоинства.

О путешествиях Платона имеется множество самых разнообразных сведений, анализ которых весьма труден. Кажется, можно достоверно сказать, что Платон отбыл сначала в Мегары, где жил и учил один из известных учеников Сократа – Евклид. Едва ли, однако, между Платоном и Евклидом было особенно глубокое или сочувственное философское общение, ввиду того что мегарская школа прославилась своим философским дуализмом, для которого была характерна пропасть между идеями и действительностью и утверждение – в противоречие с основным убеждением Платона – совершенно изолированного существования идей. Хотя это обычно игнорируется и знатоками Платона, и широкой публикой, Платон в своем "Пармениде" (130а – 135с) сам критикует учение об изолированном существовании идей, приводя почти те же аргументы, которые впоследствии приводил против этого учения Аристотель. Аристотель, по-видимому, использовал в своей полемике некоторые аргументы Платона.

В Мегарах Платон пробыл около года и потом, по-видимому, вернулся в Афины. Но источники буквально засыпают нас разными сообщениями о множестве мест, которые будто бы посетил Платон после своего нового и очень быстрого отбытия из Афин. При этом называются почти все страны и города, которые в то время были чем-нибудь интересны для философа. Платон будто бы посетил на севере Фракию, на востоке – Персию, на юге – Кирену и Египет, на западе – Италию и Сицилию. Упоминаются даже такие страны, как Ассирия, Вавилония и Финикия, где он будто бы, как и в Персии, учился у тамошних магов. Наконец, упоминают и Иудею. Все эти сведения чрезвычайно сомнительны. Если Платон еще мог учиться математике у киренского математика Феодора и у египетских жрецов или изучать пифагорейство в Италии и Сицилии, то весьма трудно себе представить, чтобы он изучал на Востоке философию Зороастра и халдеев, как трудно себе представить также, чему бы он мог поучиться у иудеев.

Вероятно, в представлении позднейших источников сложился некий трафарет, прилагаемый к биографиям почти всех древнейших деятелей греческой классической культуры: согласно этому трафарету всегда изображались их многочисленные путешествия. Впрочем, считать этот трафарет во всех случаях лишенным реальной основы никак невозможно.

Ясно, что какие-то путешествия были, что их было немало. Детали же трудно установить, да если бы мы их и установили, они едва ли дали бы нам что-нибудь принципиально новое.

Важнее то, что делал Платон после этих своих путешествий. Все они приходились на 90-е годы и закончились (что не вызывает сомнения) его посещением Италии и Сицилии в 389-387 гг. до н.э. Об этом прямо повествует VII письмо Платона, признаваемое современной филологической критикой за подлинное, об этом же говорится и в биографии Диона у Плутарха.

Первое пребывание Платона в Сицилии, во время которого он вступил в дружеские отношения с Дионом, ближайшим родственником сиракузского тирана Дионисия Старшего, чуть не окончилось для него трагически. Дионисий в результате каких-то придворных, а может быть и не только придворных, интриг был настолько разгневан на Платона, что велел спартанскому послу Поллиду не то убить Платона, не то продать его в рабство. Кажется, Платон действительно был привезен на остров Эгину для продажи в рабство, где его и купил киренец Анникерид за 20 или 30 мин, причем тут же отпустил на свободу. Передают, что друзья Платона хотели вернуть Анникериду эти 20 или 30 мин, но Анникерид от этого отказался, и Платон на эти деньги купил себе сад в афинском пригороде, называвшийся Академией (название было дано в честь местного героя Академа). По другим сведениям, Платон был выкуплен у спартанца Поллида известным пифагорейцем Архитом, который к тому же будто бы был учителем Платона.

Вот тут-то (в начале 80-х годов) как будто и кончились ранние путешествия Платона, после чего Платон учредил в Академии свою собственную философскую школу, с которой он уже не расставался до самой смерти. Примечательно, что эта знаменитая платоновская Академия просуществовала в Афинах до самого конца античного мира, т.е. в течение почти 1000 лет, и была закрыта только императором Юстинианом в 529 г.

Если попытаться собрать имена всех непосредственных учеников Платона по разным источникам, их можно будет назвать несколько десятков. Наиболее известный из них, Аристотель, оказался идейным противником своего учителя в некоторых отношениях (хотя и не во всех). Он проявил себя также и как довольно неуживчивый его сосед по Академии. Говорят, что, когда однажды Платон уже в конце своей жизни куда-то отлучился из Академии, Аристотель захватил то место, где обычно Платон гулял, беседуя со своими учениками. Только прибывший Спевсипп, племянник, ближайший друг и ученик Платона, который по завещанию Платона стал главой Академии после смерти учителя, смог оттеснить Аристотеля из платоновских владений. Впрочем, вопрос об отношениях Аристотеля и Платона не такой простой. До нас дошли, например, стихи Аристотеля, в которых этот философ не только превозносит Платона, но и относится к нему с глубоким благоговением (филологи-гиперкритики и здесь достаточно поупражнялись в опровержении подлинности этих стихов). С другой стороны, знаменитое изречение "Платон мне друг, но больший друг – истина" принадлежит именно Аристотелю (по поводу возражений Аристотеля Платон однажды добродушно заметил, что это жеребенок лягает свою мать). Личные отношения между Платоном и Аристотелем были во всяком случае таковы, что Аристотелю было предоставлено право преподавания в Академии, и он уехал из Академии только после смерти Платона.

Среди учеников Платона называли множество разных слушателей, которые в дальнейшем становились законодателями в своих городах или занимали большие государственные должности. Будто бы даже Эпаминонд, фиванский философ и общественный деятель, просил Платона законодательствовать в Фивах, что, впрочем, сомнительно ввиду враждебного отношения Эпаминонда к Спарте и сочувственного отношения к ней Платона. Среди учеников Платона называли таких видных ораторов, как Ликург, Гиперид и даже Демосфен.

Было бы очень интересно знать подробнее о порядках в Академии Платона, о его учениках, о системе преподавания, о взаимоотношениях его учеников. Все это, однако, остается для нас почти полностью скрытым. Передают, что при входе в его школу была надпись: "Негеометр – да не войдет". Впрочем, об отношении Платона к математике мы гораздо больше знаем из произведений самого Платона. Говорили о множестве лиц разных возрастов и профессий, стекавшихся в Академию из разных мест. Подобного рода известия, конечно, нужно считать достаточно правдоподобными, потому что слава Платона росла очень быстро и заметно превосходила славу других учеников Сократа, тоже открывших свои школы.

Несколько надежных источников говорят о мрачном и угрюмом характере основателя Академии, а также и о том, что Платон не выносил особенно веселых или радостных настроений в Академии. Это возможно. В его враждебном отношении к другим известным ученикам Сократа, в частности к такому известному писателю, как Ксенофонт, можно сомневаться, хотя прочных оснований для тех или иных выводов здесь нет. Некоторые из позднейших античных писателей отрицательно изображали личность Платона, утверждая, например, что Платон прибегал к плагиату. Так, он будто бы приобрел сочинения Пифагора, для того чтобы воспользоваться ими в своих трудах; концепцию своего идеального государства он якобы заимствовал у Протагора; свой диалог "Тимей" он будто бы просто списал с древней рукописи самого Тимея, а также сжег сочинения Демокрита (хотя поступок такой, на наш взгляд, совершенно лишен смысла) . Нам представляется все это только сплетнями лиц, почему-либо настроенных против Платона.

Некоторые источники подчеркивают, что Платон был беден. Вероятно, здесь мы сталкиваемся тоже с преувеличением и с трафаретом, характерным и для других античных биографий знаменитых людей. Едва ли этот аристократ был так уж беден. Правда, мы не думаем, что для своего первого путешествия в Сицилию он добыл себе деньги путем ловкой перепродажи большой партии масла в Египет, как на это указывают некоторые источники: тогдашние аристократы считали для себя зазорным заниматься торговлей. Но ни о каких богатствах Платона, конечно, не может быть и речи. Для того чтобы убедиться в этом, достаточно прочитать сохраненное Диогеном Лаэртским завещание Платона, в котором философ перечисляет свое имущество. Имущество это более чем скромное. Вполне вероятно также, что Платону была свойственна углубленная и сдержанная скромность характера. Источники передают, что однажды он не наказал своего раба за какую-то большую провинность только потому, что сам находился в тот момент в состоянии гнева.

В жизни Платона после его первого путешествия в Италию и Сицилию в 389-387 гг. до н.э., пожалуй, наибольшее значение имеют два других его путешествия в те же места. Среди многочисленных сообщений об этом в позднейшей античной литературе стоит обратить особое внимание на VII письмо Платона, представляющее собой в сущности целый автобиографический трактат, и на биографию Диона у Плутарха. Вопрос о подлинности писем Платона – запутаннейший вопрос, едва ли даже разрешимый. Однако VII письмо, как мы уже упоминали выше, в настоящее время почти не подвергается сомнению ввиду его очевидной близости к хорошо известным нам произведениям Платона и по своим философским установкам, и по своей настроенности, и по стилю. Вопреки тому что письма Платона в обычных изложениях биографии Платона почти не привлекаются, мы все же считаем это письмо очень важным документом для его биографии. В этом письме рисуется прежде всего духовный облик самого Платона, скромный и простой и в то же время привлекательный.

Зачем же Платон три раза ездил в Италию и Сицилию? Сейчас можно дополнить наше предыдущее сообщение о первой поездке кое-какими небезынтересными подробностями. Упомянутый выше Дион, брат жены сиракузского тирана Дионисия Старшего, еще молодым человеком стал испытывать отвращение к тому образу жизни, который в Сицилии был в те времена обычным. И Платон в своем VII письме, и Плутарх изображают всеобщий разврат в Сицилии, сплошное обжорство днем и любовные оргии по ночам, широко распространенные в обществе, начиная от самого Дионисия и кончая общественными низами (в условиях дарового рабского труда все это было более чем возможно). Платон в указанном письме беспощаднейшим образом изображает внутреннюю связь тирании со всеобщей развращенностью нравов. Эта развращенность нужна тирану для того, чтобы легче было держать всю страну в оковах деспотизма. Но и тирания была очень выгодна для всеобщего разврата, потому что в условиях тирании важна была только политическая покорность деспоту любой ценой.

Вот в эту-то смрадную атмосферу и приглашает Дион, поклонник и ученик Платона, знаменитого философа, чтобы хоть как-нибудь воздействовать на сицилийскую тиранию.

Было бы наивно думать, что Дион в этом случае был всего лишь моралистом и что он как идеалист и платоник действовал только ради всеобщего блага. Дион был весьма дальновидным политиком аристократической партии в Сицилии, находился в острой оппозиции к тогдашней тирании, а главное, изыскивал любые средства для свержения Дионисия Старшего, руководствуясь кроме всего прочего также и своими личными интересами. Так как в то время ему было еще далеко до прямой политической борьбы с тираном, он пробует более легкое средство, а именно приглашает всеми уважаемого философа к сицилийскому двору, чтобы использовать его для личного воздействия на Дионисия. Платон утверждает, что его самого мало интересовали какие-нибудь политические мероприятия, где бы они ни происходили, его привлекала только возможность воздействовать на развращенного самодержца в надежде благотворно повлиять и на всю сицилийскую общественность.

Однако мы уже знаем, чем кончилась первая поездка Платона. Дионисий заподозрил Диона и Платона в заговоре против его власти, и Платон едва спасся от гнева преступно-развращенного самодержца.

В сущности говоря, то же самое произошло и во время второй поездки Платона в Сицилию. В 367 г. до н.э. умирает Дионисий Старший, и новым тираном в Сиракузах делается его сын – Дионисий Младший, который мало чем отличался от своего папаши, разве только был еще более мрачным и еще менее доступным. Тем не менее неугомонный и настойчивый Дион, чудом уцелевший при прежней тирании, с новой силой пытается влиять на нового тирана, опять пишет письмо к Платону, даже заставляет Дионисия участвовать в этой переписке, всячески убеждая главу Академии в том, что новый тиран стремится воплотить в своем государстве высокие идеалы и очарован платоновской философией. Но что поразительнее всего, этому начинает верить и сам Платон. Здесь сказались его неопытность в политических делах и неисправимый оптимизм, заставлявший его верить в конечное торжество его моральных идей. Правда, Платону в это время было уже около шестидесяти лет и поехал он в Сицилию в 366 г. до н.э. не без колебания и не без смутных предчувствий. Стоит тщательно изучить это огромное VII письмо, чтобы ощутить наивность философа, который уже достаточно претерпел всякой неправды, но который все еще надеется на силу красноречивого слова и на возможность философского преобразования жизни. И в результате – эта почти безнадежная поездка, интриги и скандалы при дворе Дионисия Младшего, зависть и злоба противников Платона, невольная связь с полуполитической, полуморальной оппозицией, гнев тирана, опасность погибнуть и бесславное возвращение в Академию.

Но что должно уже каждого скептика убедить в неизменном оптимизме Платона и в его убежденности в торжестве исповедуемых им общественных идеалов – это прямо-таки маловероятная, но засвидетельствованная всеми источниками третья его поездка в Сицилию в 361-360 гг. до н.э. Платону было теперь уже не шестьдесят, а под семьдесят. Плохо верится всему этому, но перед нами здесь неумолимые факты.

Дионисий Младший, отличаясь неровным, противоречивым и порывистым характером, вообразил, что о нем пойдет по Греции дурная слава из-за его плохого отношения к Платону. К тому же, отправив в изгнание и Диона, он побаивался возможной политической агрессии Диона против сицилийской тирании. Он стал засыпать Платона письмами и засылать к нему послов с мольбами приехать к нему в Сицилию и наставить его на путь истинный, косвенно угрожая к тому же, что иначе он круто обойдется с богатым имуществом Диона в Сицилии и с его ближайшими родственниками. В довершение всего Дионисий послал к Платону еще и Архита, которого Платон глубоко чтил, с поручительством за полную безопасность пребывания Платона в Сицилии.

По-видимому, Дионисий Младший был весьма сложной, но порочной натурой. В отсутствие Платона, движимый тщеславием, он окружил себя какими-то мелкими учителями философии, которых нельзя было сравнить с Платоном и которые могли только разочаровать капризного тирана.

И вот под влиянием всех этих писем, обещаний, слухов, жалея к тому же своего старого друга и ученика Диона, Платон опять отправляется в Сицилию. Дионисий встречает его с царскими почестями, поселяет в своем дворце, оказывает ему небывалое для тирана доверие и, по-видимому, приступает к изучению философии. Он засыпает Платона подарками, от которых тот упорно отказывается, так что живший в Сиракузах Аристипп, другой ученик Сократа, не мог надивиться тому, что Дионисий никак не одаряет его, Аристиппа, хотя он жаждет его подарков, и одаряет богатыми дарами Платона, который их отвергает. Однако между Дионисием и Платоном, как этого и следовало ожидать, быстро наступает взаимное охлаждение и разочарование, которое к тому же подогревалось наивными ходатайствами Платона за Диона. Дионисий выселяет философа из своего дворца к наемным солдатам, которые еще раньше того ненавидели Платона за его стремление ослабить тиранию в Сиракузах и тем самым ослабить значение наемных войск. Платону, уже в который раз, приходится смотреть в глаза смерти, так как солдаты намеревались его убить. Чувствуя, что дни его сочтены, если он экстренно не уедет из Сицилии, Платон при помощи все того же Архита добивается у Дионисия разрешения вернуться домой (без этого разрешения ни один капитан не брался на своем корабле увезти Платона из Сицилии). Лицемер и садист Дионисий устраивает Платону пышные проводы.

Платон стремился силой своей мысли переделать тирана, но ясно, что тут нужна была не сила красноречивых слов, а беспощадный переворот, на содействие которому Платон был, конечно, не способен.

Как бы то ни было, деятельность Платона в Сицилии следует отличать от деятельности Диона, для которого Платон являлся в конце концов только орудием достижения его отнюдь не философских целей. Это был политик аристократического или олигархического типа, чуждый всяких утопических идеалов, а мы уже хорошо знаем, насколько отрицательно Платон относился ко всем тогдашним формам правления. Платону пришлось опять уединиться в своей Академии, жизнь же Диона в результате всех его политических авантюр окончилась плачевно. После отъезда Платона из Сицилии и возвращения туда Диона этот последний снова возглавил движение против Дионисия, которому пришлось даже покинуть Сиракузы. Однако судьба Диона была непостоянна, и после бесчисленных превратностей гражданской войны он был убит своими противниками.

Жизнь Платона, по крайней мере на своих главных этапах, оказалась весьма трагической. Одно разочарование неизменно следовало за другим. Уже осуждение и смерть Сократа по существу разрушили в нем веру в силу разумного убеждения, а между тем Платон всю жизнь только и делал, что старался убедить людей силой слова. Едва ли это было трагедией одного лишь Платона. Еще в большей степени это было трагедией Греции конца классического периода, когда греческий полис шел к развалу и был накануне гибели, так что Платон всего только девяти лет не дожил до Херонейской битвы и до Панэллинского конгресса в Коринфе, означавших конец политической самостоятельности греческих полисов.

Новой эпохой был эллинизм, период крупного рабовладения (мелкое рабовладение уже изжило себя) с его огромными военно-монархическими империями, поглотившими старый классический полис. Платон ничего не знал о наступающей огромной эпохе. Но, как и все принципиальные люди его времени, он судорожно искал выход из окружавших его социально-политических отношений. Выходом для него оказалась утопия. Платону рисовалось идеальное государство во главе с философами, созерцателями чистых и вечных идей, которых защищают воины и которым все жизненные ресурсы доставляют свободные земледельцы и ремесленники. Кого могла спасти в те катастрофические времена такая "идеальная" утопия? На примере сицилийских поездок Платона видно, что практически она имела нулевое значение даже при условии сочувствия ей со стороны некоторых государственных и общественных деятелей.

Платон был убежден, что существует абсолютная истина, и весь трагизм его положения заключался в том, что он верил в немедленное и всестороннее осуществление этой истины. Платон рассуждал приблизительно так: начертите на песке круг. Он несовершенен и полон всяких отклонений от идеального круга. Но ведь так легко, имея перед глазами этот несовершенный круг, представлять себе идеальный круг и строить о нем точнейшую науку. Почему же этот простой метод не применить к человеческому обществу? Давайте скажем преступнику, что он – преступник, и давайте усовестим его. Он тут же и перестанет быть преступником, и на первый план выступит его идеальное человеческое поведение. Это невозможно? Но почему же это возможно с кругом, столь несовершенно начерченным на песке? Вот и попробуйте убедить Платона в том, что человеческая жизнь не есть геометрия. Он этого не понимает и не хочет понимать. В его утопии нет ни малейших сдвигов, ни малейшего развития и ровно никакого историзма. Все абсолютно, и все, что есть, уже осуществлено навеки.

Исследователи утопии Платона ломали себе голову по поводу положения класса земледельцев и ремесленников в "идеальном" государстве Платона. Многие думали, что это просто рабы и что именно это означает у Платона увековечение рабовладельческого государства. Однако его ремесленники не рабы, они свободны, но, конечно, лишь в меру той свободы, которая допускается в "идеальном" государстве.

Земледельцы и ремесленники уже по одному тому не могут быть у Платона рабами, что два других его сословия – философы и воины – лишены всякой частной собственности. Кому же в таком случае могут принадлежать земледельцы или ремесленники? Более того, лишь одному этому сословию и предоставлена у Платона экономическая свобода. Члены его производят продукты потребления, они самостоятельно продают эти продукты, они входят в экономические отношения с иностранцами. Все это строжайше запрещено и философам, и воинам. Скорее можно было бы говорить не о рабском состоянии "третьего" сословия у Платона, но о каком-то своеобразном крепостничестве, и притом о крепостничестве государственном, а не личном; такого крепостного нельзя ни продать, ни купить, нельзя даже вмешиваться в его экономическую жизнь. Недаром Платон не раз ссылается на социально-политический строй Спарты с ее илотами, государственными крепостными. Платон даже допускает переход из сословия земледельцев и ремесленников в сословие философов, если для этого найдутся природные данные у представителя "третьего" сословия (Государство III 415 а-с). В сущности говоря, все сословия у Платона закабалены одним – служением вечному и абсолютному миру идей.

Однако при всем том необходимо сказать, что печать рабовладельческой формации все же весьма заметна на этой утопии Платона. "Третье" сословие экономически свободно, но политически оно закабалено. Разделение умственного и физического труда абсолютизировано и увековечено на все времена: одни только мыслят или воюют, другие только кормят. Разделение труда, преподносимое Платоном в виде абсолютной нормы, несомненно, заимствовано из практики рабовладельческой формации и в своей абсолютности доведено до степени египетского кастового строя. Созерцание идей, которое является профессией сословия философов, обосновано у Платона достаточно формально, а мы бы теперь сказали – достаточно бессодержательно. Ибо что созерцают платоновские философы, кроме небесного свода с его вечно правильными, механически и геометрически размеренными движениями? В этой закабаленности небесным сводом, мы бы сказали, тоже отражается бесчеловечность и непрогрессивность рабовладельческой формации. Общественные отношения, возникающие по законам геометрии или астрономии, являются отношениями чертежника к его чертежу. Если одно сословие только чертит, а другое является только чертежом, то это очень близко к тому, что обыкновенно называется рабовладением. Следовательно, независимо от своего непосредственного содержания утопия платоновского "Государства" в конечном счете отражает рабовладельческую основу. Вывод из этого следующий: плох тот историк философии, который не поймет социально-исторической подоплеки всего этого платоновского объективного идеализма и всей этой прямолинейно вытекающей из него утопии. Содержание этой "всеобщей геометрии", и человеческой и космической, слишком мучительно вырастало на почве обрисованного у нас выше классового разложения раннего греческого полиса.

5. Трагедия жизни и мысли

Набросанные нами выше факты из жизни Платона достаточно рисуют его личную жизненную неудачу, которую не будет преувеличением назвать трагической. Но, давая этот краткий обзор творческого и жизненного пути Платона, необходимо сказать, что помимо общественно-политической и одновременно личной для Платона трагедии погибающего полиса он переживал еще одну трагедию, в которой сам едва ли отдавал себе отчет, но которая тоже заставляла его чувствовать отчаяние и полное бессилие в итоге своего беспокойного жизненного пути. Это была трагедия всякого идеализма вообще, плохо понимающего невозможность преобразования жизни при помощи одних только идей. Платон не понимал, что материя (а значит, и социальная жизнь) определяет собой любую идеальную конструкцию. В практической деятельности это помешало ему пользоваться идеями как материальной силой и сводило его участие в политике к проповедям, увещаниям, уговорам, к призывам следовать идеалам, к красноречию. Поэтому становится понятной мучительная необходимость, с которой идеалист превращается в утописта, в мечтателя, в бессильного, хотя, может быть, и очень яркого фантазера. Это было для Платона не меньшей трагедией, чем все его сицилийские неудачи; подобного рода трагедию нужно признать явлением типическим. Платон здесь только один из самых ярких образцов.

При анализе общественно-политических взглядов Платона следует избегать упрощенного подхода. Во-первых, Платон не просто идеолог, но реставратор. Это обстоятельство сделало его мысль гораздо более отвлеченной, гораздо более рыхлой и противоречивой, гораздо более фантастичной и утопичной, чем это возможно для идеологии реальных политиков. Во-вторых, рабовладение в откровенной форме проповедуется им только в последнем его произведении, в "Законах", да и то с массой всякого рода оговорок (V 776b – 778 а). В-третьих, насколько не важен был ему тип желаемого рабовладения, ясно из того, что он вспоминал, как мы указывали выше, в разные времена, а иной раз и одновременно по крайней мере о четырех типах рабовладения.

Как бы то ни было, ясно, что, будучи реставратором погибшей старины, Платон хотел оставаться и фактически всегда оставался по преимуществу представителем греческой классики, классического полиса периода греко-персидских войн. Во всяком случае никакой другой социально-политический строй не заслужил от Платона таких дифирамбов. Знаменитые победы при Марафоне, Саламине, Платее, всколыхнувшие волну эллинского патриотизма, не давали покоя Платону в течение всей его жизни, включая период "Законов". Необходимо отметить, что идея такой реставрации имела и положительную сторону. А именно, она всегда заставляла его избегать всякой изысканности, изощренности и психологических зигзагов последующего эллинизма, который уже носился в воздухе, когда жизнь Платона клонилась к закату. Все его суждения о жизни и философии, вся проповедуемая им мораль, его утопия, эстетика, мифология и религия всегда строились у него по строгим моделям наивных и суровых классических идеалов. Это было реставрацией, поскольку в его времена уже никто не жил в таком стиле, и тем самым это было одно из последних проявлений все того же строгого классического идеала. Как Демосфен, действовавший исключительно в области политики, трагически погиб за полис периода классики, так и Платон в области оголенной теоретической мысли остался до конца верен строгим и суровым идеалам полиса периода греческой классики, понимать ли этот полис как прогрессивный и демократический или понимать его как консервативный и аристократический, спартанско-критского типа. Для обоих пониманий классического полиса у Платона достаточно материала. Подавляющее большинство буржуазных исследователей Платона непременно старается свести его характеристику к некоему единому принципу, к некоей одной и неподвижной идее, не учитывая всей огромной сложности материала, связанного с его именем.

Платон чрезвычайно любил жизнь. Это видно в сотнях и тысячах его выражений, художественных образов, в его философских концепциях и биографических данных. В этом смысле он чужд всякого аскетизма. Он непрестанно любуется красотой небесного свода, морями и реками, платанами и цветущими вербами, красотой сильного и здорового мужского тела, нежным обликом ранней юности. В своем самом "аскетическом" диалоге, в "Федоне", он наделил потусторонний мир всеми жизненными красками обыкновенного чувственного мира. Он вечно спорит и горячится, вечно ищет и исследует; даже и писать-то он не мог иначе как только в форме диалога, в которой так сильно и красиво сказался драматизм его мысли. Платон завещал человечеству ненасытную жажду знания, влюбленность во все разумное и рациональное, восторг перед диалектикой, философскими концепциями и просто наукой.

Известно, как аскетически строит свое идеальное государство Платон и какие ограничения накладывает он на художественное творчество. Однако мало кто обращает внимание на такие, например, слова Платона (Законы II 665 с): "Каждый человек, взрослый или ребенок, свободный или раб, мужчина или женщина – словом, все целиком государство должно беспрестанно петь самому себе очаровывающие песни, в которых будут выражены все те положения, что мы разобрали. Они должны и так и этак постоянно видоизменять и разнообразить песни, чтобы поющие испытывали наслаждение и ненасытную какую-то страсть к песнопениям".* И это не просто случайное высказывание Платона. Всеобщую игру, пляску, музыку и художественное наслаждение Платон обосновывает философски и приписывает все это тем же богам, о которых в других случаях он говорит чересчур серьезно. "По природе божество достойно всяческой блаженной заботы, человек же, как мы сказали выше, это нечто вроде придуманной богом игрушки. По существу, это стало наилучшим назначением человека. Итак, надо следовать этому образцу; поэтому пусть всякий мужчина и всякая женщина проводит свою жизнь, играя в прекраснейшие игры, хотя такой взгляд и противоречит тому, что теперь принято" (там же VII 803 с). Игра, пение, пляски, эстетическое наслаждение – это, по мысли Платона, реальное воплощение божественных законов, так что все государство, со всеми его мирными обычаями и со всеми его войнами, есть только бесконечное художественное самоуслаждение: "Надо жить, играя. Что же это за игра? Жертвоприношения, песнопения, пляски, цель которых – снискать себе милость богов, а врагов отразить и победить в битвах" (там же). Здесь даже трудно отличить, где божественный и, в частности, государственный, непреклонный и аскетический закон и где тут пляска и вечная игра.

* Здесь и далее "Законы" Платона цитируются в переводе А.Н.Егунова (в кн.: Платон. Полное собрание творений в 15 томах. Т. XIII-XIV / Под ред. С.А.Жебелева. Пг., 1923).

Все указанное представляет собой одну из сторон реставрации. Поскольку у Платона реставрируется классический полис, постольку содержание этой реставрации гармонически устойчивое и статически законченное. Однако в реставрации есть и другая сторона. Ведь всякая реставрация является бóьшим или меньшим насилием, так как реставрируется то, что уже безнадежно ушло и оказывается невозвратным прошлым. Если времена свободы ушли, то реставрация этой свободы все равно будет насилием. Это-то и произошло у Платона и, конечно, не могло не произойти.

Уже в "Государстве" Платон, исходя из самых добрых побуждений и намерений относительно идеальной жизни, построил государственную систему, которая настолько идеальна и настолько абсолютна, что в ней не мыслятся никакие сдвиги, никакое движение вперед, с ней не совместим никакой историзм. Но если здесь все принесено в жертву неподвижному и вечному царству идей и философ на этом основании еще до некоторой степени мог взывать к постоянству и неподвижности, то в "Законах" дело обстоит гораздо хуже. Здесь уже не проповедуется никакого царства идей, которому государство должно было бы служить; Платон сам заявляет, что здесь он намерен строить государство "второе после наилучшего", обещая к тому же, что после этого он намерен построить еще одно государство, "третье после наилучшего" (Законы V 739 а). Это третье государство Платон так и не успел нарисовать, но второму государству после наилучшего он посвятил огромный многолетний труд, так как "Законы" писались все последние семь лет жизни Платона и так и остались незаконченными. Основная мысль его проектов заключалась в том, чтобы по возможности облегчить людям переход к идеальному государству. Ту утопию, которой посвящен диалог "Государство", Платон считает теперь уже слишком трудной и неосуществимой. Он хочет несколько приблизить свою новую утопию к действительности. Но как он это делает?

"Законы" поражают дотошной регламентацией всех без исключения проявлений человеческой жизни, вплоть до брака и половых отношений (VI 773 е – 776b). Вряд ли можно найти в истории человеческой мысли более казарменную утопию. Здесь целиком отсутствует теория идей, которая раньше одухотворяла его учение об обществе, а социально-политические оценки далеко не так принципиальны, как прежние.

Хорошо зная из своего жизненного опыта, чтó такое тиран, он нарисовал нам в VIII книге "Государства" (565 а – 569b) отвратительнейший образ тирана, настолько бесчеловечный и безобразный, что, казалось бы, создатель этого образа уже нигде в своих творениях не должен был бы допустить возможности тиранической формы правления. Но вот в "Законах" опять появляется этот зловещий образ, однако на этот раз Платон стремится его одухотворить (IV 709 е – 710 а). Раньше Платон остро критиковал спартанскую и критскую формы правления под именем проклинаемой им тимократии (Государство VIII 544 с, 547b – 550b). Теперь опять делаются ссылки на Спарту и Крит (Законы III 683 а) и даже на Египет, но лишь с тем, чтобы похвалить консерватизм тамошних государственных форм и их тысячелетнюю неподвижность. В "Законах" на первый план выступают не идеи, а некая внешняя сила, которая сдерживает государство от распадения. Авторитет принадлежит каким-то людям, в распоряжении которых находятся огромные карательные возможности вплоть до смертной казни. Изображается некий полумифический законодатель, который вместе с тираном осуществляет все законодательные и исполнительные функции при полном невнимании к потребностям личности и даже общества (IV 711 с).

Религия и мораль должны теперь играть роль не потому, что существуют боги, но потому, что это предписывает закон. Если есть возможность убеждать, законодатель может убеждать людей в существовании богов. Но убеждение – это только паллиатив. Необходимо, если кто-либо выкажет себя непослушным законам, "одного присудить к смертной казни, другого – к побоям и тюрьме, третьего – к лишению гражданских прав, прочих же наказать отобранием имущества в казну и изгнанием" (X 890 с). Война, которая раньше исключалась Платоном как величайшее зло, теперь выдвигается у него на первый план и неотделима от функционирования законов. Ничего не говорится о внутреннем преобразовании человеческого сознания, разве только о художественном творчестве, да и это последнее кропотливей-шим образом регламентируется законом и должно оставаться неподвижным на все времена. Образец здесь – Египет, конечно, мнимый, поскольку в настоящем Египте была своя настоящая, живая история. Платон так представляет себе египетскую регламентацию художественного творчества: "Искони, по-видимому, было египтянами признано то положение, о котором мы сейчас говорим, а именно в государствах у молодых людей должно было войти в привычку занятие прекрасными телодвижениями и прекрасными песнями. Установив, чтó именно является таковым, египтяне выставляли образцы напоказ в святилищах, и всякие нововведения вопреки образцам, измышление чего-либо иного, неотечественного не допускалось, да и теперь не позволяется ни живописцам, ни кому бы то ни было, занятому изобразительными искусствами. То же и во всем, что касается мусического искусства. И верно, если ты внимательно посмотришь, то найдешь, что произведения живописи или ваяния, созданные там десять тысяч лет назад, – "десять тысяч" не для красного словца, а в действительности – ничуть не прекраснее и не безобразнее нынешних творении, потому что и те и другие выполнены при помощи одного и того же искусства" (Законы II 656 е). И это пишет тот самый автор, который в "Пире" создал теорию Эроса как вечного потока любви, постоянно устремленного к новому и порождающего все большую и большую красоту! В "Пире" – вечное творчество, в "Законах" – вечное повиновение законам, требующим от поэтов и художников всегда только одних и тех же форм, одних и тех же настроений (ср. восхваление "египетских нравов" в "Законах" II 657 а).

В этом диалоге Платон, несомненно, построил жесточайшее полицейское государство с насильственным земельным уравнением, со всеобщим шпионажем (V 744 е – 745 а) и с узаконенным рабовладением. В "Государстве" почти не упоминаются рабы; земледельцы же и ремесленники там экономически свободны. Зато в "Законах" у Платона рабство пронизывает все. Правда, идеалом раба признается спартанский илот, однако илот – это государственный крепостной, чье социальное положение по существу мало чем отличалось от положения раба. Кроме того, Платон и в "Законах" все еще продолжает уговаривать господ и рабов жить согласно между собой и не нарушать общих моральных правил. Но при всех оговорках самый факт рабства признается в "Законах" открыто, и без рабства Платон вообще не мыслит здесь своего идеального государства (V 776b – 778 а). О небывало жестоких наказаниях как свободных, так в особенности и рабов трактует вся IX книга "Законов ".

Спрашивается: могли ли такие казарменные представления не повлиять и на теоретическую мысль Платона? Конечно, не могли. Ведь реставратор принужден с помощью физической силы бороться с обществом, которое представляется ему сплошной стихией зла, причем зла отнюдь не случайного. Платон вдруг начинает проповедовать, что война всех против всех относится к самой природе общества, для которой характерны обнаженный и озлобленный инстинкт жизни и коренные противоречия как в отношениях одного человека к другому, так и в его отношении к самому себе. "То, что большинство людей называет миром, есть только имя, на деле же от природы существует вечная непримиримая война между всеми государствами" (Законы I 626 а). Та же вечная война существует и между отдельными поселками, между отдельными домами в поселке и между отдельными людьми в доме. "Все находятся в войне со всеми как в общественной, так и в частной жизни, и каждый [находится в войне] с самим собой" (там же I 626 с). Вместо идеальных основ жизни здесь проповедуется звериная борьба всех против всех. Это свидетельствует о том, что Платон прекрасно понимал ограниченность своего реставраторского мировоззрения и потому противопоставлял свою полицейскую казарму тому порядку вещей, который он сам объявил существующим от природы.

Невозможно себе представить, чтобы такой умный человек, как Платон, не понимал трагедии своей жизни и мысли, когда он начинал хлестать историю резиновой дубинкой в надежде вернуть ее на путь истинный. Чего стоит, например, его новое учение в "Законах" о двух мировых душах, доброй и злой? (X 897 с). Ведь Платон здесь ни больше ни меньше как отказывается от самой основы своего же собственного учения, впадая в какой-то совершенно несвойственный ему восточный дуализм. Кроме того, теперь, по Платону, не только бог управляет миром: "Бог управляет всем, а вместе с богом случайность и благовремение правят всеми человеческими делами. Впрочем, во избежание резкости надо уступить и сказать, что за ними следует и нечто третье, именно искусство" (IV 709d). Человек здесь стоит на последнем месте. Все это неизбежное следствие общей концепции "Законов": невозможно думать, что война всех против всех, как ее понимает Платон, есть создание только одного бога. Случайность, судьба, неразумие и полное безумие должны играть в этой концепции не меньшую роль, чем то, что Платон называет богом.

Это смешение прекрасного и трагического Платон еще лучше выразил в том месте своих "Законов", где в ответ на предложение иностранных актеров поставить трагедию он считает нужным сказать, что его государство и без того есть трагедия: "Достойнейшие из чужестранцев, мы сказали бы, что мы и сами – творцы трагедии прекраснейшей, сколь возможно, и наилучшей. Ведь весь наш государственный строй представляет собою воспроизведение наипрекраснейшей и наилучшей жизни; мы утверждаем, что это и есть действительно наиболее истинная трагедия. Итак, вы – творцы, мы – тоже творцы. Предмет творчества у нас один и тот же" (VII 817 а).

Но чтобы еще яснее показать, что Платон сам сознавал обреченность всей своей философско-теоретической и общественно-политической реставрации, кажется, лучше всего привести его рассуждение о людях-куклах. Оказывается, "люди в большей своей части куклы и лишь чуть-чуть причастны истине" (VII 804b). Но как же быть в таком случае с богами? А очень просто: мы как раз те самые куклы, которые созданы богами неизвестно для чего. Дернешь за одну нитку, получится одно, дернешь за другую – другое. Конечно, Платон и здесь, как утопающий, хватается за соломинку: самая-де важная нитка – это нитка закона или нитка добродетели. Но ведь на этом далеко не уедешь. Кто, когда, как и за какую нитку дернет данную куклу-человека – совершенно никому не известно. "Мы знаем, что вышеупомянутые наши состояния, точно какие-то находящиеся внутри нас шнурки или нити, тянут и влекут нас каждое в свою сторону и, так как они противоположны между собою, увлекают нас к противоположным действиям, что и служит разграничением добродетели и порока" (I 644е – 645а). У Платона здесь получается нечто прямо-таки удивительное: свое государство и свою мораль он хочет построить на этой кукольной трагедии, словно большой дом, который бы он захотел построить на трясине. "Этот миф о том, что мы куклы, – пишет он, – способствовал бы сохранению добродетели; как-то яснее стало бы значение выражения "быть сильнее или слабее самого себя"" (I 645b). Такова логика реставрации – нигилизм и абсолютизм одновременно.

Есть еще одно обстоятельство, с виду внешнее, которое глубочайшим образом рисует новую тенденцию Платона в "Законах". Именно "Законы" – это единственное произведение Платона, не содержащее в себе образа Сократа. Разговаривают здесь какие-то афинянин, спартанец и критянин, а о Сократе нет даже упоминания. И разговор-то происходит где-то на Крите, между тремя безвестными старцами во время их прогулки от Кносса до святилища Идейского Зевса. Да и спор здесь совсем не спор, а какое-то взаимное дряблое поддакивание собеседников друг другу. Но самое главное – о чем они говорят. Все их утверждения прямо противоположны тому, чему учил Сократ. Сократ вечно все подвергал критике и часто двумя-тремя вопросами ниспровергал общепризнанные авторитеты, если они того заслуживали. В "Законах" же всякая критика запрещена, выдвигается требование беспрекословного подчинения законам и казни для всех неверующих. Если бы в таком государстве, какое изображено в "Законах", появился вечно вопрошающий и критикующий Сократ, то, несомненно, эти трое старцев присудили бы его уже не просто к цикуте, а к какой-нибудь сверхужасной казни для устрашения всех потрясателей общественных основ, представляющихся им идеальными.

Миф о людях-куклах и характерное отсутствие Сократа в "Законах" – это у Платона, конечно, не только акт разочарования, но и несомненный акт отчаяния. И только его всегдашняя привычка находить во всем рациональный смысл заставила его противоестественно связать миф о куклах с богами. На самом же деле это обстоятельство, как и отсутствие Сократа в "Законах", было у Платона только результатом потери его веры в смысл жизни вообще. И если в "Законах" разум все еще формально ставится выше законодательства (IX 875с-d), то по своему содержанию этот разум может вызвать с нашей стороны только недоумение: хорош же он, если в своем идеальном осуществлении он превращается во всеобщую тюрьму и организованный конный завод.

Трагический конец платоновской философии подчеркивается еще тем, что и сам Платон, и его позднейшие почитатели сравнивали его с Аполлоном, богом света, порядка, гармонии, уравновешенности как в моральном и художественном, так и в государственном и даже космическом плане. Согласно позднейшим легендам, Платон перед смертью видел себя превращенным в лебедя, эту знаменитую птицу Аполлона. Сократ, как мы помним, перед приходом к нему Платона тоже видел во сне лебедя. Кто-то, чуть ли не племянник Платона Спевсипп, объявил его даже сыном Аполлона и братом бога врачевания Асклепия; таким образом подчеркивалось, что Платон был врачевателем душ. Казалось бы, если помнить его "Законы", это смешно, но на самом деле это не смешно, а трагично!

Платон всю жизнь проповедовал всеобщую гармонию, т.е. был натурой, так сказать, аполлоновского типа. Но гармония может быть разная. Одна – живая, трепещущая, она активно борется с беспорядком, с уродством, с разнузданными аффектами. Это гармония "Пира" и "Федра". Другая гармония – застойная, малосильная, она основана на принуждении, насилии, не воплощает в себе живых противоречий жизни и требует резиновой дубинки. Платон, тонко чувствующая натура, не мог не понимать своего принципиального отказа от классической гармонии в жертву гармонии казармы. И так как тут содержалось противоречие всей его жизни и философии, то это превратилось для него в своего рода философское самоубийство. Если Демосфен, убедившись в окончательном крахе классического полиса, который он всеми силами старался защитить, прибег к физическому самоубийству, то Платон прибег к философскому самоубийству путем написания своих "Законов". Вся жизнь, личность и творчество Платона – это напряженная, неминуемая и неодолимая трагедия. Не такова ли и вообще всякая реставрация невозвратного прошлого?

Платон – это одна из самых сложных и мучительно противоречивых проблем в истории философии, одно из наиболее трудно анализируемых историко-философских самопротиворечий.

6. Сочинения Платона

Под именем Платона дошло до нас от древности следующее: речь "Апология Сократа"; 23 подлинных диалога; 11 в разной степени сомнительных диалогов; 8 неподлинных произведений, которые не входили в список произведений Платона даже в древности; 13 писем, многие из которых безусловно подлинные, и "Определения", единогласно всегда принимавшиеся за неподлинные. Для истории философии и для филологии были вечной проблемой как подлинность 35 основных произведений Платона, так и их хронологическая последовательность.

Методов решения этих обеих проблем имеется много. Прежде всего уже содержание платоновских диалогов, их язык и стиль заставляют историка философии расценивать одни диалоги как зрелые и полноценные, другие же только как наброски, лишенные законченной мысли и стиля. Далее, имеют огромное значение ссылки в одном диалоге на другой, ссылки Платона на современную ему и вообще греческую литературу, а также ссылки на него других авторов, среди которых первую роль играет Аристотель. Не последнее место занимают и мнения древних. В Новое и Новейшее время в зависимости от периода развития филологической науки, а также от оригинальности отдельных филологов, критиковавших текст, подлинность того или иного диалога очень часто опровергалась и вновь доказывалась, а хронологическая их последовательность в разных изданиях также представляла собой пестрейшую картину. Не входя в изложение и анализ этих бесконечных теорий, дадим список и распределение сочинений Платона в том виде, как это представляется нам наиболее достоверным.

  1. Ранний период. Этот период начался даже, может быть, раньше смерти Сократа, но закончился он, вероятно, первой сицилийской поездкой Платона, то есть он охватывает приблизительно 90-е годы IV в. до н.э. Сюда относятся: "Апология Сократа", "Критон", "Евтифрон", "Лахет", "Лисид", "Хармид", "Протагор", I книга "Государства". Все эти произведения Платона отличаются чисто сократовским методом анализа отдельных понятий с попытками найти их родовую сущность и с упором по преимуществу на моральную проблематику.

  2. Переходный период. Сюда относятся произведения 80-х годов: "Горгий", "Менон", "Евтидем", "Кратил", "Гиппий меньший", "Ион", "Гиппий больший", "Менексен" (последние три диалога уязвимы в разных отношениях в смысле своей подлинности). В этот переходный период уже намечается отдаленная концепция субстанциально понимаемых идей, с точки зрения которых критикуется релятивизм софистов и их беспринципное риторическое пустословие ("Горгий", "Евтидем"). Делается заметным также сознательное отношение к досократовской философии (критика иррационализма неумеренных последователей Гераклита в "Кратиле") вместе с использованием орфико-пифагорейских учений о предсуществовании и бессмертии душ ("Горгий", "Менон"). Кроме сократовского рационального анализа понятий пробиваются также мотивы поэтические, мифологические и даже мистические наряду с тенденциозной защитой аристократического образа мысли, чего тоже не было у Сократа.

  3. Зрелый период занимает 70-60-е годы до н.э. Не входя в трудные хронологические проблемы, отметим только, что диалоги зрелого периода литературной деятельности Платона по содержанию и стилю можно разделить на две группы. К первой группе относятся "Федон", "Пир", "Федр" и II-X книги "Государства". Центральным является здесь знаменитое платоновское учение об идеях как о самостоятельно существующей субстанциальной действительности, определяющей собой и всю материальную действительность. В "Федоне" это учение почти переходит в метафизический дуализм и полное отрицание человеческого тола, принесение его в жертву душевной и духовной жизни; правда, подлинного метафизического дуализма нет даже и здесь. В остальных диалогах этой группы мотив дуализма звучит гораздо слабее, а в "Государстве" и вообще стирается, заменяясь учением о гармонии тела и души, о гармонии душевных способностей между собой, гармонии души и общественно-политической жизни и, наконец, гармонии общественно-политических сословий. Завершается эта картина учением о круговороте душ и о загробных наградах и наказаниях. Художественная изысканность речи Платона в данный период кульминирует, поскольку кроме неизменного диалогического способа изложения мы здесь находим целые ораторские речи, богатую мифологию – элементы, носящие более случайный характер в отношении к систематическому развитию диалога, – и тонко разработанную поэтику речи.

    Ко второй группе зрелого периода литературного творчества Платона относятся "Теэтет", "Парменид", "Софист", "Политик", "Филеб", "Тимей" и "Критий". От предыдущей группы диалогов они отличаются тем, что носят преимущественно конструктивно-логический характер. Идеальный мир здесь нигде не отрицается, а скорее предполагается. Содержание диалогов касается либо критики голого эмпиризма ("Теэтет"), либо диалектики категорий ("Парменид", "Софист"), либо диалектики космоса ("Тимей"). И вообще Платон оказывается здесь занят материальным миром гораздо больше, чем идеальным. Платон много спорит здесь с различными философами, часто не называя их по именам. Мифолого-поэтические места здесь редки. В этот период значительно деградирует художественная сторона диалога.

  4. Последний, или поздний, период. Сюда относятся "Законы" (писавшиеся уже в 50-х годах) и "Послезаконие" (вероятно, написанное кем-либо из учеников Платона). Огромные "Законы" очень пестры по своему содержанию и стилю, ставят своей целью, как мы уже отмечали, изобразить не абсолютно идеальное, но сниженное и доступное реальным человеческим силам государство, содержат много разного рода противоречий в концепциях и в терминологии, что не одного исследователя заставляло находить и в теориях, и в стиле "Законов" черты старческого упадка философии Платона. Наряду с этим в "Законах" встречается и много таких рассуждений, для которых все еще характерна обычная платоновская глубина и острота мысли.

  5. Диалоги весьма сомнительного происхождения и времени: "Алкивиад I", "Гиппарх", "Клитофонт", "Минос", "Алкивиад II", "Соперники", "Феаг". Наконец, произведения настолько неподлинные, что они не вошли даже в список произведений Платона у виднейшего античного исследователя его творчества ритора Фрасилла (I в.): "Демодок", "Сисиф", "Алкиона", "Эриксий", "Аксиох", "О справедливости", "О добродетели", "Определения".

7. Мировоззрение и стиль в самом сжатом очерке

В настоящем общем очерке жизненного и творческого пути Платона нет возможности дать подробную характеристику философии Платона в ее систематическом развитии. Точно так же здесь нет возможности дать подробный анализ платоновского стиля, если понимать под стилем как принципы построения философской системы, так и принципы ее изложения. Поэтому, отсылая читателя к анализу отдельных диалогов Платона, дающемуся нами ниже, мы ограничимся здесь формулировкой лишь самых общих тезисов, характеризующих платоновскую философию, которые должны дополнить и углубить набросанную нами выше картину творческого пути философа.

1. Идеализм

В борьбе идеализма с материализмом Платон занял самую резкую, откровенную и безоговорочную позицию идеализма. С небывалой до того времени решительностью Платон учил, что не идеи суть отражения материи, а, наоборот, материя есть отражение идей и ими порождается. Итак, философия Платона – это абсолютный идеализм, и сам Платон является его основателем в Европе.

2. Объективный идеализм

Однако, для того чтобы идея оказалась сильнее и реальнее самой материи, необходимо было понимать идеи не только субъективно-человечески, но и как объективно существующую вне и независимо от человека идеальную действительность. Гносеологические корни такого понимания вскрыл Ленин, писавший по поводу самостоятельно существующих идей Платона: "Идеализм первобытный: общее (понятие, идея) есть о т д е л ь н о е с у щ е с т в о. Это кажется диким, чудовищно (вернее: ребячески) нелепым. Но разве не в том же роде (совершенно в том же роде) современный идеализм, Кант, Гегель, идея бога? Столы, стулья и идеи стола и стула; мир и идея мира (бог); вещь и «нумен», непознаваемая «вещь в себе»; связь земли и солнца, природы вообще – и закон, λόγος, бог. Раздвоение познания человека и возможность идеализма (= религии) даны уже в первой, элементарной абстракции «дом» вообще и отдельные домы".* Всякая вещь, чтобы быть чем-то, должна чем-нибудь отличаться от всего другого. Сумма всех отличий данной вещи от всех прочих вещей есть ее идея, или ее смысл. Возьмем идеи всех существующих вещей – в прошлом, настоящем и будущем. Все эти взятые вместе бесконечные по своему числу идеи образуют собой особый мир идей, где каждая идея есть абсолютизированный смысл каждой и вообще всех вещей. Отражением этого мира идей, его воспроизведением и осуществлением как раз и является, по Платону, весь чувственный космос с заключенными в нем природой и обществом. Следовательно, философия Платона есть не только идеализм, но и объективный идеализм.

* Ленин В.И. Поли. собр. соч. Т. 29. С. 329-330.

3. Конструктивно-логическая сторона объективного идеализма

Поскольку наиболее глубокая, положительная и, можно сказать, всемирно-историческая роль платонизма в конструктивно-логическом отношении всегда оставалась наименее изученной, постольку в настоящее время при анализе платонизма следует особо остановиться на его конструктивно-логических моментах.

Платоновские идеи – это не только субстанциализированные родовые понятия, метафизически противостоящие чувственной действительности. Анализ бесчисленных текстов Платона показывает, что свою идею вещи Платон понимал прежде всего как принцип вещи, как метод ее конструирования и познавания, как смысловую модель ее бесконечных чувственных проявлений, как смысловую ее предпосылку ("гипотезу"), наконец, как такое общее, которое представляет собой закон для всего соответствующего единичного. При этом материя является функцией идеи. В таком смысле идея оказывается пределом бесконечно малых чувственных становлений, своего рода их интегралом.

Это приводило у Платона к тому, что идеальные сущности уже не оказывались в некоторых случаях неподвижными, как это видно в диалогах "Парменид" и "Софист". Им было свойственно свое собственное, чисто категориальное становление. Об этом у Платона блестящие страницы. Идеи и сущности у него оказываются в этом смысле вовсе не такими уж статичными, иначе они не могли бы обусловить собой вечно подвижный чувственный мир. Гарантией того, что Платон со своими идеями-моделями никак не мог впасть в чистый логицизм, был античный характер его мировоззрения. Ведь именно на античной почве вырастал объективный идеализм Платона с его указанными сейчас конструктивно-логическими принципами.

4. Античный объективный идеализм

Платон никогда не переставал быть греком, т.е. человеком античной культуры. Античная же культура, возникшая на основе общинно-родовой и рабовладельческой формаций, ценила в человеке в первую очередь его здоровое, трудоспособное, идеально организованное тело, так что и все проблемы духа решались здесь согласно этой основной мировоззренческой модели. Это приводило к тому, что Платон, формально противопоставивший свой идеальный мир чувственному, фактически не мог остаться при таком дуализме раз и навсегда. Материя оказалась у него в конечном счете прекрасным, идеально организованным чувственным космосом, а идеальный мир оказался наполненным вещами, людьми, природными и общественными явлениями, но только данными в виде предельно точно сформированных первообразов, вечно неподвижных, но и вечно изливающихся в материальную действительность. Идеальный мир у Платона населен как бы теми же неподвижными скульптурными изваяниями, теми же статуями, какие в изобилии творило земное греческое искусство периода классики. Мир этот у Платона находится очень далеко от Земли и очень высоко в небе, но отнюдь не бесконечно далеко и высоко: расстояние это вполне конечное, и не один греческий герой попадает у Платона в эти идеальные небеса в своем живом и телесном виде. В этом отношении объективный идеализм Платона отличен от объективного идеализма Гегеля, у которого все бытие есть лишь одноплановая система категории Мирового Духа. Платоновский идеализм формально и структурно признает безусловный онтологический примат идеи над материей. Но если брать его не структурно, не конструктивно-логически, а по его содержанию, то в центре его оказывается учение о чувственном космосе; все доминирующие над космосом идеи Платон привлекает только для обоснования этого космоса как максимально идеального воплощения в материи царства идей. Итак, философия Платона – это не только объективный идеализм, но еще и античный объективный идеализм.

5. Космологическая разработка античного объективного идеализма

Углубляясь еще дальше в идеалистическую философию Платона, мы находим и другие, на первый взгляд удивительные черты, отличающие ее от идеализма Гегеля. У Платона не идеи образуют собой наивысшую действительность, но Единое, которое есть не что иное, как тождество всего идеального и материального, как тот первопринцип, из которого только путем его разделения возникает идеальное и материальное. Это не значит, что Платон здесь перестает быть объективным идеалистом, наоборот, это значит, что мы имеем дело с абсолютным идеализмом. С другой стороны, Платон ввел ограничения для своего идеального мира не только сверху, в виде Единого, но и снизу, в виде Мировой Души. Если идеальный мир вечно неподвижен, а материальный вечно движется, то такое противопоставление возможно для Платона лишь потому, что существует начало одновременно и неподвижное и в то же время вечно движущее. Это и есть Душа Космоса и Душа всего, что в него входит; она и есть то идеальное, которое одновременно дает способность двигаться и жить всему живому и неживому. Здесь очень важно отличать Платона и от Аристотеля, и от Гегеля. Аристотель не признает такого Единого, которое стояло бы даже над идеальным, он признает лишь единораздельность внутри самого идеального или самого материального. Что же касается идей, которые были бы не только чем-то неподвижным, но и движущей силой вещей, то такого рода идеи-формы он помещал внутри самих вещей, создавая тем самым концепцию не абсолютного, но умеренного платонизма. В системе Гегеля тоже совершенно отсутствует это платоновское Единое, поскольку вся действительность состоит у него только из движения логических категорий; чуждо ему также учение о Мировой Душе как вечно трепещущей жизни с ее вечной сменой рождений и смертей. Если же прибавить к этому, что самым прекрасным, самым возвышенным и благородным порождением идеального мира с его Единым и с его Душой является у Платона чувственный Космос и гармоническое движение небесных светил, то станет ясным, что эти концепции Единого и Мировой Души, идеально осуществляющие себя в материальном, чувственном космосе, продиктованы Платону все той же античной природой его объективного идеализма и что они резко отличают Платона от подавляющего большинства идеалистов Нового времени. Такова космологическая специфика античного объективного идеализма Платона.

6. Диалектика мифологии

Платон не знает ни бесконечного пространства новоевропейской науки (вместо этого здесь огромный, но все же конечный и чувственно обозримый космос), ни абстрактного дуализма или пренебрежения к человеческому телу вообще, обусловленного духовно-личностными идеалами средневековья либо субъективистским самоуглублением периода господства буржуазии.

В диалоге "Пир" (211b), рассуждая о вечности идеи красоты и ее воплощении в телах, Платон мыслит вечное возникновение и уничтожение тела при наличии его вечной идеи. В "Федре" (246d) душа и тело богов "соединены между собой на вечные времена", а у людей душа постоянно перевоплощается в разные тела и никогда не остается бестелесной (248а – 249d); в "Горгии" (524d – 525b, 526c-d) судьи в преисподней выносят приговор душе на основании внешнего вида ее тела. Следовательно, освобождение души от тела, которое проповедуется в "Федоне", есть только освобождение от земного тела, больного, порочного и каждое мгновение подверженного опасности погибнуть; смерть этого тела означает не смерть тела вообще, а только переход души в новое тело. В учении о круговороте душ и соответствующих тел Платон выступает как типичный античный философ. Наконец, в одном из позднейших диалогов (Парменид 130а – 135с) сам же Платон дает сокрушительную критику изолированного представления об идеях вне вещей, и критика эта неопровержима.

В результате всего этого не будет ошибкой сказать, что идеи Платона, осуществляющие собой в бесконечно разнообразных формах Единое и насыщенные душевно-жизненной подвижностью, представляют собой не что иное, как традиционных греческих богов, учение о которых разработано при помощи диалектического метода; да и всю философию Платона в целом можно в известном смысле назвать диалектикой мифологии, правда пока еще в ее начальном виде, очень далеком от систематической разработки в неоплатонизме. В этом отношении новоевропейский объективный идеализм редко заходил так далеко; и если он все же далеко зашел в этом смысле у Шеллинга и Фехнера, то характерный для них христианский спиритуализм навсегда отделил их от античного языческого космологизма Платона.

7. Роль платонизма в истории

Прежде всего следует сказать, что философия Платона, как и всякий объективный идеализм, имеющий дело не столько с вещами, сколько с их идеями, часто использовалась реакционными кругами и очень легко и с большим успехом выдвигалась против науки, прогресса и человеческого освобождения. Философия Платона довольно часто выступала в истории как философия реставрации. Эта тенденция, как мы доказали выше, была характерна уже для самого Платона.

Он всегда был опорой для всех недовольных, но бессильных исправить свое положение. Им оставалось устремляться в идеальный мир, а в истории философии еще не было такого философа, который бы в той же мере, как Платон, удовлетворял этим идеальным стремлениям и в той же мере глубоко бы их обосновывал.

Однако поскольку Платон по существу все же античный философ, а в античное время придавалось решающее значение телесным и вообще земным сторонам человеческой жизни, то философия Платона часто успешно боролась с монотеизмом, способствуя возникновению ряда пантеистических концепций, которые было легко оформлять методами диалектики и благодаря которым создавалась возможность перехода к материализму. Поэтому в эпоху Возрождения передовая философия боролась со схоластикой и феодализированным Аристотелем часто именно с позиций пантеистически интерпретируемого платонизма. А так как Платон и его многочисленные ученики и последователи давали глубоко обоснованное учение о тождестве идеального и материального, то в Новое время, после отхода от средневековых идеалов, это способствовало слиянию естественнонаучного наблюдения и эксперимента, с одном стороны, и идеально-математических построений – с другой. Иначе говоря, некоторые идеи Платона, развитые впоследствии неоплатонизмом, в Новое время прокладывали путь математическому естествознанию, и прежде всего дифференциально-интегральному исчислению вместе с основанной на них механикой Ньютона и Лейбница.

8. Художественный стиль

Платон принадлежит к числу мыслителей, которых невозможно изучать без четкого понимания стиля их произведений. Стиль произведений Платона – это не просто их внешняя форма, которая могла бы быть и могла бы не быть. Весь этот софистическо-сократическо-платонический метод исследования истины при помощи вечной постановки вопросов и гипотез, при помощи нескончаемого и беспокойного драматизма мысли, при помощи красот и взлетов воображения, несмотря на безысходный трагизм основной мыслительной ситуации, – все это нашло для себя у Платона гениальное выражение в его стиле и языке, так что тот, кто не разбирается в языке и стиле Платона, едва ли разберется в существе его философии. Укажем на некоторые наиболее яркие черты этой обширной и еще недостаточно изученной области платоноведения.

Художественный стиль, в который Платон облекал свою философию, и в самой античности, и в последующие века всегда имел не меньшее значение, чем его философия, С этой точки зрения Платон – гениальный выразитель той зрелой античной классики, которая на все времена и в представлении всех знатоков и любителей Платона выступала как связанная с аттическим гением, впервые в Европе соединившим необычайное глубокомыслие с драматизмом и строгий художественный стиль с бесконечным разнообразием эстетических оттенков.

Особенно прославился Платон своим диалогом, в форме которого написаны все его произведения, кроме "Апологии Сократа". Диалогическая форма, естественно, вытекала у Платона – представителя античной классики – как из необычайной живости и подвижности аттического мышления, так и из потребностей чисто литературного развития, шедшего от эпоса, лирики и драмы к лирико-эпической и драматической прозе. Античная философия, как и все античное литературное творчество, немыслима без вечной постановки все новых и новых вопросов, без напряженных исканий ответа на них, без страсти к спорам, к самым извилистым мыслительным приемам, без восторга перед словесными приемами, речами и цветистой риторикой.

За полувековой период писательской деятельности Платона характер диалога у него много раз менялся то в ту, то в другую сторону. Более драматичен диалог в его ранних произведениях ("Хармид", "Евтифрон", "Евтидем" и особенно "Протагор"), более уравновешен и спокоен в произведениях последнего периода ("Тимей", "Критий", "Законы"). Самые прославленные произведения периода зрелой и систематической философии ("Теэтет", "Софист", "Парменид") часто снижают диалогическую форму до степени вполне пассивного согласия "спорящих сторон" с Сократом, который во всех произведениях Платона ведет основную линию спора, или до столь же пассивного задавания вопросов в случаях недоумения. Здесь диалог не столько художественная форма произведений Платона, сколько скорее выражение драматического беспокойства его мысли.

И все же необходимо сказать, что платоновский диалог как форма драматизма мысли очень часто приводил у Платона к неожиданным результатам ввиду чрезвычайно извилистого, противоречивого и прихотливого своего развития. Часто это доходит до того, что теперь мы иной раз даже затрудняемся точно формулировать структуру платоновских диалогов. В них такая масса повторений, уточнений, возвращений к предыдущим тезисам, уклонений в сторону, что сплошь и рядом такие диалоги не столько создают строго логическую концепцию, сколько вызывают у нас впечатление чего-то музыкального. Именно благодаря диалогу, т.е. благодаря слишком подвижному и горячему драматизму мысли, платоновская философия в конце концов отказывается от какой бы то ни было системы. Весьма трудно найти эту систему у Платона. В платоновском тексте все кипит и бурлит, одна тенденция перебивает другую, еще не кончается одно, а уже начинается другое; и этим бесконечным зигзагам, взрывам, извержениям и каскадам мыслей нет у Платона конца. Диалогизм и драматизм мысли доходят у философа буквально до какого-то неистовства. Этим же объясняется и то, что диалог Платона всегда перемежается какими-нибудь другими поэтическими жанрами, систематизировать и достаточно охарактеризовать которые до сих пор не удается.

Диалог Платона пронизан речами, без которых тоже немыслима античная литература и художественную страсть к которым в самой изысканной форме проявил уже Гомер. Речи и многочисленны, и по стилю своему полны разного рода эстетических модификаций: то они просты, естественны, человечески убедительны (такова, например, "Апология Сократа"); то они поражают нагромождением изысканных, острых, шаловливо-противоречивых, динамических ощущений (такова речь Агафона в "Пире"); то они порождены небывалым антиномизмом жизни и неожиданными моральными выводами из достаточно бурлескных и гротескных ситуаций (такова речь Алкивиада в том же диалоге). В этом изощренном драматизме ораторских приемов Платон, несомненно, превосходит сильнейших ораторов древности, не исключая софистов, а также Исократа, Эсхина и Демосфена.

К числу любимых жанров Платона, которые занимают большое место в его диалоге, относится также миф, или мифологический рассказ. Платон был далек от буквального и непосредственного использования народной мифологии. Она всегда имела для него символический смысл и использовалась преимущественно только для выражения его философских концепций. Таковы, например, его мифы о периодах и возрастах космоса (Политик 269с – 274е), о движении богов и душ но космической периферии и о падении некоторых из них (Федр 246b – 249d), о космическом круговороте душ (Государство X 614b – 621b), о темной пещере, которую люди созерцают вместо подлинного солнечного света (там же VI 514а – 517b). Самый яркий синтез философии и мифологии дан у него, пожалуй, в образе Эроса (Пир 203b – 204d).

Бытовая драматическая сцена как жанр тоже занимает в творчестве Платона отнюдь не последнее место и тоже достаточно у него разнообразна. Софисты, с которыми обычно спорит Сократ в ранних диалогах Платона, отнюдь не схематичны и не аллегоричны. Они изображаются то в виде восточных аристократов (Протагор, Гиппий), то в виде смешных самохвалов (Ион), то бесцеремонных нахалов и сбитых с толку дураков (в диалогах "Протагор", "Эвтидем" и др.). Колкие насмешки, саркастически-иронические выражения, пародийные ситуации – зачастую в реальнейшей бытовой обстановке – все это и многое другое характеризует платоновские произведения как самую настоящую бытовую художественную прозу. Особенно колоритны отдельные типы, характерные для тогдашней общественной жизни, будь то юный, красивый, преданный наукам и искусствам, нежный и робкий Федр, будь то нервозный и бесшабашный дурак Фразимах (Государство I 336а – 344с), будь то цветущий Зенон Элейский или величавый старец и мудрейший философ Парменид (Парменид 126а – 127d). Все эти человеческие типы, их взаимоотношения и окружающая обстановка нигде не даны у Платона в виде скучной и повествовательно-протокольной прозы. На каждом шагу здесь веселый комизм и глубокий юмор, злая сатира или уничтожающая пародия, восхваление или сарказм, блеск остроумия и афористической формулы, убийственная ирония или возвышенный трагизм: такова, например, возвышенная обстановка в конце диалога "Федон" (116а – 118а) при изображении трагической смерти Сократа.

Однако все указанные жанры и стили платоновской прозы покрываются одним и самым главным, который хотя и не дан в непосредственной форме, но ясно просвечивает решительно на любой странице в произведениях Платона, – это отвлеченно-философское рассуждение, когда философ с диалектическим глубокомыслием анализирует, синтезирует, распределяет, разъединяет или соединяет в одно архитектурное целое весьма утонченные логические категории. Это проступает у Платона решительно всюду; но, кажется. "Софист" и "Парменид" превосходят в этом отношении не только все платоновское, но и все, что вообще существует в этом роде в античной философии. Тут тоже был у Платона свой неистовый драматизм.

Наконец, для жанров и стиля Платона характерно и кое-что с виду для него второстепенное и отчасти забракованное современными филологами. Как мы говорили в своем месте, имеются, например, сведения, что Платон в молодости писал трагедии и комедии, но сжег их после встречи с Сократом. Близость платоновского стиля к трагедиям и комедиям периода классики получает, таким образом, свое историко-литературное обоснование.

Художественный стиль произведений Платона был стилем зрелой греческой классики, в котором достигли наивысшего для классики развития и синтеза лирико-эпические, драматические и ораторские элементы. Это был самый канун эллинизма. Но всего за несколько десятилетий до наступления эллинистического субъективизма Платон, несмотря на всю сложность своей художественной методологии, постоянно сохранял веру в объективные основы человеческой жизни, будь то идеальной, космической или общественно-политической, чем и оградил себя от эллинистического упадка, уже витавшего, как мы знаем, в духовной атмосфере его времени. Психологизм, эстетизм, беспредметная фантастика и прочие формы эллинистического субъективизма навсегда остались чуждыми художественному стилю Платона. В этой области он был таким же строгим классиком, каким всегда оставался в своей философии.

8. Тайна тысячелетней значимости

Этот вопрос – о тысячелетней значимости Платона – возникает у каждого, кто соприкоснулся с его мировоззрением и с художественным стилем его произведений. В самом деле, что за причина этого сильнейшего влияния философа и почему проблема Платона все еще волнует умы вот уже третье тысячелетие?

Платон – первый в Европе последовательный и непоколебимый представитель объективного идеализма, основатель этой философии. Как таковой он оказал и все еще продолжает оказывать огромное влияние в истории философии. "Могла ли, – пишет Ленин, – устареть за две тысячи лет развития философии борьба идеализма и материализма? Тенденций или линий Платона и Демокрита в философии?"* Но сильной стороной философии Платона, его позитивным вкладом в историю философии менее всего является его объективный идеализм как мировоззрение.

* Ленин В.И. Поли. собр. соч. Т. 18. С. 131.

Объективный идеализм Платона не только сохраняет в себе всю основную структуру соответствующего образа мышления; как мы видели выше, он, кроме того, еще погружен в недра античной мифологии, с большим трудом выделяется из нее, часто борется с ней, но в конце концов либо стремится к ее обоснованию, либо заменяет ее новой, уже рационально построенной мифологией. Однако античная мифология, оставаясь для нас одним из наиболее совершенных в своем роде исторических образцов человеческого мышления, переживается нами все же по преимуществу художественно, и едва ли сейчас кто-нибудь станет расценивать ее как объективно правильную картину действительности. Объективный идеализм Платона глубокими корнями связан с этой мифологией, и уже по одному этому он вместе с ней несет на себе печать некоей музейности, печать исторической и архивной значимости. Но тогда спрашивается: что же было сильной стороной философии Платона, обусловившей ее тысячелетнее влияние?

Объективный идеализм Платона есть учение о самостоятельном и субстанциальном существовании идей как общих и родовых понятий. Но, как мы уже видели, общее не остается у Платона лишь противостоящим единичному, оно оформляет и осмысляет всякую единичность и трактуется как принцип единичного как закон проявления и структуры этого единичного, как модель его построения в статическом и динамическом плане. Не эта ли платоновская теория общего привлекала к себе философские и научно мыслящие умы? Не это ли закономерное моделирование спутанной чувственной действительности заставляло вновь и вновь обращаться к Платону? История философии показывает, что именно эта сторона платонизма имела особенно большое значение для последующих веков: ведь последующие философы имели свое собственное мировоззрение, и платонизм как языческая философия интересовал их меньше всего.

Платон создал теорию общего как закона для единичного, теорию необходимых и вечных закономерностей природы и общества, противостоящую их фактическому смешению и слепой нерасчлененности, противостоящую всякому донаучному их пониманию. Кажется, можно с полным правом утверждать, что именно эта сторона учения Платона об идеях в значительной мере обусловила его тысячелетнюю значимость в истории человеческой мысли, что именно она привлекала к себе мыслящие умы. Можно было не верить в небесное и занебесное бытие платоновских идей в виде самостоятельного и обособленного царства действительности; можно было подсмеиваться над платоновским круговоротом душ, над этим космосом, настроенным на пифагорейский лад в виде огромного музыкального инструмента, над наивностями математических исчислений у Платона. Однако всякий непредубежденный и здравомыслящий философ всегда усматривал нечто положительное в платоновской идее как законе упорядочения единичного.

Разумеется, теория общего обоснована у Платона не чем иным, как методами объективного идеализма, а в конце концов и методами конструктивно построенной мифологии. Исторически никак нельзя отрывать одно от другого. Однако никогда нельзя было насильно заставить ту или иную эпоху и, следовательно, того или иного мыслителя пользоваться платоновской теорией общего вместе со всем тем идеалистическим и мифологическим аппаратом, который применялся античным мыслителем.

В философии Платона была еще и другая, не менее важная сторона. Она тоже очень прочно связана с его идеализмом и его мифологией, хотя отличается не столько научно-теоретическим, сколько жизненно-практическим характером. Как мы видели выше, Платон жил и действовал в ту роковую эпоху античного мира, когда погибал старый, миниатюрный, но культурно передовой и свободолюбивый классический полис. Вместо него нарождались огромные империи, абсолютно подчинявшие себе отдельную личность в политическом отношении, но предоставлявшие ей широкое поле для разнузданной интимно-субъективной жизни. Утопия, к которой обратился Платон, недовольный разложением современных ему общественных и частных устоев жизни, была реакционной, да и прямо связанной с мистикой – с упованиями на потусторонний мир, с надеждой на перевоплощение человеческих душ, с проповедью самоотверженного служения вечным идеям. Однако и здесь глубокомысленный читатель при всем критическом отношении к платоновскому мистицизму мог обнаружить положительную тенденцию.

Это то, что сейчас мы называем просто идейностью и необходимостью во имя убеждений переделывать окружающую нас действительность. В этом смысле Платон всегда был врагом только самодовольных обывателей, которые уже всего достигли и которым не нужно ничего, кроме бытового благополучия: ведь и всякий другой человек, недовольный окружающей его действительностью и хотевший хоть как-нибудь ее изменить, так или иначе должен был иметь какую-нибудь идеологию, какие-то принципы и идеи, что-то высшее, во имя чего необходимо переделывать настоящее и ради чего только и стоит жить. Идейный порыв, принципиальная настроенность, самоотверженное служение идеалу – все это на целые тысячелетия сделало философию Платона популярной, хотя конкретная оценка ее всегда была разной и хотя в своем конкретном виде, безусловно, она заслуживает критики и осуждения. Конкретная мораль Платона ушла в глубины истории, стала музейным экспонатом и сдана в архив. Однако с формальной стороны идейность, необходимость которой отстаивал Платон, никогда не умирала.

Далее, еще в одном отношении Платон сыграл в истории огромную роль. Это касается форм преобразования жизни, которые он рекомендовал на основании своего учения об идеях. Вечный и неизменный мир идей, воплощаясь в текучей и тусклой земной действительности, должен был, с точки зрения Платона, и человеческую жизнь сделать такой же вечной и неизменной. Как мы видели, Платон отрицал в своем идеальном государстве всякое историческое развитие. Три сословия идеального государства Платона стоят перед нами как мраморная группа фигур, обращенных одна к другой всегда в одном и том же неизменном направлении. Это было то, что умерло вместе с Платоном. Однако и здесь была одна идея, которая всегда привлекала к себе самые несхожие умы и которая тоже доставила Платону тысячелетнюю славу.

Идея эта заключалась в борьбе против всякого психологизма и субъективизма, в борьбе против всякой изысканности и изощренности, в борьбе против философского декаданса. Платон проповедовал идеал сильного, но обязательно простого человека, в котором душевные способности не дифференцированы настолько, чтобы противоречить одна другой, и не настолько изолированы от внешнего мира, чтобы противостоять ему эгоистически. Платон – безусловный проповедник всевозможной гармонии: внутри человека, в обществе и в космосе. Гармония человеческой личности, человеческого общества и всей окружающей человека природы – вот постоянный и неизменный идеал Платона в течение всего его творческого пути.

В этой связи следует напомнить о платоновской идее подчинения искусства потребностям государства. Н.Г.Чернышевский всячески приветствовал Платона за то, что он жизнь ставил выше искусства, отстаивал необходимость подчинения искусства общественным потребностям, хотя было бы и большой глупостью говорить о какой-то зависимости Чернышевского от Платона или вообще от мирового платонизма. Не только искусство не существует у Платона как изолированная и самостоятельная область, но такая изоляция невозможна, по Платону, также ни для философии, ни для религии, ни для науки, ни для государства, ни для ремесла, ни, наконец, для личной или семейной жизни. Отсутствие подобной изоляции и создает, по Платону, ту всеобщую гармонию, которая хотя так и оставалась мечтой, но мечтой, с которой человечеству трудно было расстаться.

Наконец, следует сказать об объективизме философии Платона. Чувство реальности неотступно владело Платоном, когда он заговаривал об общих закономерностях бытия. Разве мало в зарубежной науке таких математиков, физиков, химиков и т.д., для которых материя давно уже исчезла, а остались одни только уравнения и которые проблему реальности вообще не считают философской? Махизм, который был ниспровергнут еще Лениным, то там, то здесь дает о себе знать; нужно сохранять большую культуру ума, чтобы не понимать науку изолированно от действительности, но понимать ее как отражение последней. Пусть Платон с точки зрения нашей современности неправильно понимал онтологическое место общих закономерностей реально существующего мира. Но, повторяем, как бы он это ни понимал, он всегда был охвачен восторгом перед реальностью утверждаемых им общих закономерностей и, понимая эти общие закономерности числовым образом, т.е. максимально точно, всегда неистово восторгался реализмом арифметики и геометрии, восторженно воспевал астрономию, и небесный свод всегда был для него наивысшей красотой действительности. Когда Платон захотел очертить предмет своей эстетики, он назвал его ни больше ни меньше как любовью. Платон считал, что только любовь к прекрасному открывает глаза на это прекрасное и что только понимаемое как любовь знание есть знание подлинное. В своем знании знающий как бы вступает в брак с тем, что он знает, и от этого брака возникает прекраснейшее потомство, которое именуется у людей науками и искусствами. Любящий всегда гениален, так как он открывает в предмете своей любви то, что скрыто от всякого нелюбящего. Обыватель над ним смеется. Но это свидетельствует только о бездарности обывателя. Творец в любой области, в личных отношениях, в науке, искусстве, и общественно-политической деятельности, всегда есть любящий; только ему открыты новые идеи, которые он хочет воплотить в жизни и которые чужды нелюбящему. Повернется ли у кого-нибудь язык осудить Платона за такого рода теорию? Можно его термины заменить другими, но против энтузиазма, носителем и проповедником которого был Платон, никто никогда не возражал, за исключением опять-таки самодовольных обывателей.

К этой же области неизменного энтузиазма относится и самый стиль философских произведений Платона. Платон не мог выразить свою мысль в спокойной, законченной и систематической форме. Сократ и Платон все время ищут новых и новых истин, так что им некогда останавливаться на систематическом изложении. Они ставят все новые и новые вопросы и, получая на них те или иные ответы, опять-таки не удовлетворяются этими ответами и идут все дальше и дальше. Их постоянное и беспокойное искание истины исключало всякую замкнутую, застывшую систему. Недаром свой основной философский метод Платон назвал диалектическим, т.е. вопросо-ответным. А для такого неизменного драматизма мысли требовалась, как мы уже указывали, соответствующая литературная форма, которой и служил с большим успехом диалог. Диалог был литературной формой у Платона даже там, где он имел строго выработанную концепцию. Пусть на вопросы Сократа, который у Платона обычно руководит разговором, его собеседники иной раз ограничиваются ответами "да" или "нет". Даже и здесь, где форма диалога уже не обязательна, она все же у Платона налицо. Диалогическая форма у Платона в конечном счете была не чем иным, как его внутренним разговором с самим собой.

Те тысячи и, вероятно, сотни тысяч читателей Платона, которые были у него за две с половиной тысячи лет, всегда находили в его диалоге поддержку для своих философских исканий, всегда питались этим драматизмом мысли. То, что является предметом досады для педантичного систематика, для подлинного искателя истины всегда было только поддержкой, потому что всякий находил здесь нечто для себя близкое. Всякий думал, что не только он один путается в своей мысли, перескакивает с одного на другое, часто уклоняется в сторону, не может дойти до окончательного результата, но что все это свойственно и "божественному" Платону: значит, все это допустимо, возможно и даже необходимо для искателя истины. Эта вечная и неугомонная лаборатория мысли неизменно импонировала читателям Платона.

Почти все крупнейшие философы Нового времени дают изложение своей философской мысли в уже готовом и продуманном виде. Часто бывает не видно, как они дошли до своей системы и какие сомнения обуревали их перед ее открытием. Такую систему остается только усвоить, и вы уже знаете концепцию данного философа. Совсем другое – Платон. Свои концепции он заставляет читателя продумывать так же, как их продумывал он сам. Он не скрывает своих сомнений и неуверенности, своей слабости во многих вопросах, своих тяжелых усилий понять предмет, часто беспомощных и безрезультатных. Разве это не демократизм мысли, и разве могло это не быть привлекательным для многих тысяч читателей разных стран, эпох и народов?

Язык Платона тоже все время держит нас в напряжении. Вот-вот он скажет что-то решающее и окончательное, а он этого все не говорит и не говорит. А иной раз он одной лишь фразой сразу извлекает нас из области сомнений и смутных домыслов. Излагать философию Платона как систему – это истинное мучение, ибо философскую систему Платона приходится реконструировать из его отдельных, разрозненных и часто противоречивых суждений. Прибавьте к этому, что у Платона термины, как правило, многозначны, и даже знаменитый термин "идея" имеет несколько разных значений. Платон менее всего догматичен. Его философский метод – это метод острейшего критицизма и никогда не кончающейся диалектики.

Правда, в истории философии Платон часто привлекался весьма реакционно настроенными философами, мыслившими догматически, а не критически. Как это могло произойти? Да очень просто. Идеи Платона трактовались односторонне, бралось то, что было пригодно для обоснования догматической метафизики, и отбрасывалось остальное. Представители ислама, иудаизма, византийского и западного средневекового христианства, а также протестантизма имели отнюдь не платоновскую, но свою собственную догматическую метафизику и были в прямом антагонизме к метафизике Платона, связанной с языческой мифологией. Не идеалистической мифологией прежде всего влиял Платон. Он влиял, как мы сказали, по преимуществу своими конструктивно-логическими методами. А такие конструктивно-логические методы были необходимы для обоснования самых разных мировоззрений.

Таким образом, секрет тысячелетней значимости Платона заключается не в буквальном содержании его философии и проповедуемой им морали и не в буквальной направленности его научных, религиозных, эстетических или социологических теорий. Передовые мыслители всегда производили здесь самый беспощадный анализ платонизма. Но и при самом беспощадном анализе платонизма, после исключения из него всей архаики и музейности, в нем все же оставалось немало ценного. Конструктивно-логические принципы, проповедь самоотверженного служения идее, пафос мировой гармонии, принципиальный антисистематизм и антидогматизм, беспокойный драматический диалог и язык – вот в чем разгадка тайны тысячелетней значимости Платона.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


ВВОДНЫЕ ЗАМЕЧАНИЯ
к четырехтомному изданию диалогов Платона

1

Выбор и распределение произведений Платона в 1-м томе дается на основе некоторых строгих принципов.

Во-первых, в 1-й том вошли ранние произведения Платона, произведения переходного периода и начального периода сознательного объективного идеализма, т.е. все то, что можно отнести к 90-м и 80-м годам IV в. до н.э.

Во-вторых, мы строго стоим на точке зрения понимания Платона не просто как объективного идеалиста, но именно как античного объективного идеалиста. Античная же философия в сравнении с философией нового и новейшего времени была бесконечно проще, наивнее и ближе к народному мировоззрению. Поэтому даже учения Платона и Аристотеля весьма часто находятся в явной или неявной связи с традиционной для греков мифологией, хотя они как представители философского мировоззрения, а не просто мифологического вероучения, часто весьма энергично борются с традиционной мифологией, стараясь заменить ее мудрые прозрения логически продуманными конструкциями.

В-третьих, необходимо еще раз подчеркнуть, что если бы у Платона была только одна мифология, то он не был бы ни философом-идеалистом, ни, в частности, объективным идеалистом. Распределяя произведения Платона в хронологическом порядке (в соответствии с данными современной классической филологии), мы не можем не заметить, как в его диалогах традиционная буквальная мифология постепенно уступает место тем или другим философским конструкциям, которые то противоречат ей, то стараются с ней объединиться, то остаются нейтральными.

Вот почему при распределении сочинений Платона мы имели в виду по преимуществу назревание тех гносеологии, онтологии и диалектики, которые основывались на развитии учения об идеях как о принципах конструирования космоса и всего, что в космосе, на структурном характере идеальных принципов, моральных и субъективных, общественно-политических и объективных, наконец, космических основ жизни.

Ясно, в-четвертых, что первое место в этом томе должны занять те ранние произведения ("Апология Сократа", "Критон", "Феаг", "Алкивиад II" и др.), которые не выходят еще за пределы философии Сократа, учителя и воспитателя Платона.

Положение дела довольно заметно меняется в трех диалогах, которые обычно тоже трактуются как "сократические", а именно в "Ионе", "Гиппии большем" и "Протагоре". Здесь, несомненно, налицо уже специально философские проблемы, и прежде всего проблемы гносеологического характера, хотя они и ставятся в связи с проблемами этическими, эстетическими или эстетико-этическими.

Уже в "Ионе" ставится вопрос о том, что такое точное знание и наука. И уже здесь Платон беспощадно бичует обывательское представление о мудрости и знании как о чем-то сверхъестественном, вдохновленном свыше, иррациональном. Несмотря на внешне совсем нефилософскую обстановку диалога и его тематику, здесь ставится коренная проблема знания.

Однако уже в "Гиппии большем" Платон не останавливается на простом отмежевании точной философской науки от других, близких к ней областей. В этом диалоге появляется сакраментальный платоновский термин "эйдос" (или "идея"), которому отныне суждено было остаться во всей последующей философии, хотя и в самых разнообразных смыслах. Анализируя то, чтó именно нужно считать прекрасным, Платон неопровержимо доказывает ту простую, но радикальнейшую мысль, что знание всегда есть обобщение, что оно всегда есть установление общих закономерностей, и использует не слепые и смутные ощущения и восприятия, но сознательно и точно установленные общие идеи. Учение о гносеологическом примате общего над единичным, как мы это хорошо знаем, принадлежит уже Сократу; в этом смысле в "сократических" диалогах Платона как будто нет ничего нового. Однако новое здесь все-таки есть. Это установление термина "эйдос" как вполне точного философского термина: ведь сам Сократ мало интересовался логическими и терминологическими установками, которые четко фиксировали бы его философию. Само собой разумеется, тут пока еще нет объективного идеализма, поскольку общим идеям здесь еще не приписывается абсолютного и сверхприродного существования. Но ясно, что без такой гносеологии идей не могло бы возникнуть и объективно-идеалистической онтологии.

"Протагор" – произведение чрезвычайно трудное, запутанное по своей структуре и требующее от комментатора больших усилий для формулировки его основной идеи. В произведениях Платона нас интересует эволюция его объективного идеализма. Поэтому, анализируя диалог "Протагор", мы прежде всего ставим себе вопрос о том, что он дает нового на путях развития теории идей. Этот анализ приводит нас к весьма ощутительным результатам. Оказывается, что идея здесь уже не просто общее как закон для единичного. Идея добродетели (формально "Протагор" посвящен вопросу о том, что такое добродетель) заключается не в чем ином, как в особого рода "измерительном искусстве" (в области как познания, так и переделывания жизни). Это обстоятельство заставляет нас признать, что концепция идеи выходит за рамки проблемы общего как закона для единичного и смыкается с проблемой структурного преобразования этической области, почему мы и считаем нужным говорить здесь об идее как о принципе смысловой структуры. Уже тут платоновскую идею с полным основанием можно назвать моделью тех или других сторон действительности.

В-пятых, помещаемые у нас далее диалоги "Горгий" и "Менон", датировка которых неясна, по своему содержанию, несомненно, являются важнейшими вехами на том пути, который привел Платона от негативного, описательного и чисто логического понимания теории идей к прямому, объективному идеализму, т.е. к прямому онтологизированию этих идей. В "Горгий" общая проблематика все еще исследуется на почве сократических диалогов раннего периода. Но уже и здесь эта проблематика очень расширяется, и прежняя мифология начинает испытывать философско-онтологическую переработку. Однако если в "Горгий" платоновская идея перестает быть просто родовым понятием, принципом для единичного и превращается в универсальную структуру и модель всей человеческой жизни, включая также и потустороннее существование, то в "Меноне" это потустороннее существование уже прямо объявлено царством идей. При этом идеи, о которых говорит "Менон", это не просто гипостазированное абстрактное понятие, не просто унылая метафизика родовых обобщений; эти отнесенные к потустороннему миру идеи на самом деле трактуются здесь как необходимейшие принципы точной науки и демонстрируются на точнейших геометрических примерах.

В-шестых, твердо встав на путь объективного идеализма, Платон продолжал все дальше и дальше развивать его философскую основу, которая в "Меноне" была лишь очерчена.

"Кратил" – одно из самых трудных и запутанных произведений Платона, наполненное, как это часто бывает у Платона, бесконечными отклонениями в сторону и повторениями; при этом нет структурной ясности общего плана исследования.

Однако нет никакой возможности, да в настоящем издании нет и никакой необходимости анализировать диалог "Кратил" всесторонне, поскольку он относится не только к истории философии, но и, может быть еще больше того, к истории античной литературы и античного языкознания. И в отношении этого диалога мы будем продолжать нашу общую методологическую линию, т.е. наблюдать и исследовать развитие учения об идеях. В этом смысле "Кратил" дает, как нам представляется, достаточно осязаемый материал. "Кратил" посвящен не чему иному, как рассмотрению субъективно-человеческого функционирования тех идей, объективную реальность которых Платон установил в "Меноне". Мы поэтому предлагаем читателю анализ понятия идеи в "Кратиле" в связи с пониманием вещи, типа вещи, образа вещи, имени вещи, а также точного познания сущности вещи.

Наконец (в-седьмых), для помощи читателю при изучении всех этих далеко не простых творений Платона (а в следующих томах будут помещены еще более трудные диалоги) необходимо самым кратким образом и по возможности яснее формулировать общий философский результат всех ранних диалогов Платона, вошедших в данный том. Между прочим, читатель убедится, что перед нами здесь не только произведения с чисто философским содержанием, но иной раз и вещи менее всего философские. Платон – предмет изучения не только истории философии, но не меньше того и истории литературы и даже истории культуры вообще. Поэтому философская сторона его произведений – это только одна из сторон, и иногда ее приходится выделять из творчества Платона не без некоторого усилия. Тем не менее в настоящем издании сочинений Платона нас интересует в первую очередь философское содержание его произведений; поэтому вопрос стоит так: как можно его определить в отношении к сочинениям, помещаемым в данном томе?

При всем разнообразии содержания диалогов Платона, при всей пестроте их стиля, при всей трудности и неустойчивости его философской позиции в этот ранний период мы все же обязаны сказать, что центральным учением или если не учением, то во всяком случае тенденцией является здесь у Платона определение того, чтó такое идея.

Наш комментарий к отдельным диалогам Платона покажет, как постепенно и часто не очень твердо, как разнообразно Платон подходил к этой концепции. Сейчас же мы формулируем только общефилософский результат произведений Платона, включенных в этот том, исходя из его концепции идеи.

Идея понимается Платоном как образец материальной вещи, как ее смысловая структура, как принцип ее конструирования. Более точно можно сказать: идея Платона есть исходящая из мифологических недр, объективно, самостоятельно существующая конструктивная модель вещи, – модель, которая представляет собой структурный принцип порождения всех бесконечно малых ее существований и сдвигов, и в частности принцип вечного круговорота человеческой и космической действительности.

Вот эту-то концепцию Платон и обрабатывает в произведениях, составляющих 1-й том его сочинений; на нее он никак не нарадуется, украшает ее всеми мифологическими и поэтическими красками и трактует ее как свое подлинное и личное философское открытие. В концепции Платона действительно содержалось подлинное научно-философское открытие общего как закона для единичного, хотя Платон и мифологизирует этот закон и хотя мы и будем на каждом шагу отмечать его односторонность, его неполную продуманность, его преувеличения и отсутствие в нем систематически разработанного конструктивно-логического аппарата (несмотря на постоянное и напряженное его искание). Не забудем, что мысли эти продумывались у Платона почти за две с половиной тысячи лет до нашего времени. Разъяснением и уточнением этой сложной проблематики общего и единичного, этих тончайших проблем модельного конструирования действительности Платон будет заниматься в других своих диалогах, составляющих последующие тома этого издания сочинений философа.

2

Вошедшие во 2-й том диалоги в противоположность диалогам 1-го тома являются продуктом зрелого творчества Платона и свидетельствуют о расцвете его философской мысли. Не касаясь многочисленных и противоречивых хронологических соображений, о правильности которых всегда спорили, спорят и будут спорить, мы ограничимся здесь указанием на то, что все эти диалоги были написаны Платоном приблизительно в 80-60-е годы IV в. до н.э., когда он был уже в возрасте 40-60 лет. То, что было сказано в вводных замечаниях к 1-му тому об общем характере философии Платона, целиком относится, конечно, и сюда. В годы, когда его философская мысль достигла зрелости и расцвета, Платон уточнял и углублял свой объективный идеализм, к которому он пришел, как мы видели в 1-м томе, не сразу и который в произведениях, вошедших в 1-й том, формулировался впервые и потому содержал массу всякого рода неясностей.

  1. Первый диалог этого тома – "Федон", о подлинном смысле которого еще и теперь много спорят. Поскольку непосредственное содержание этого диалога – учение о бессмертии души, комментаторы обычно так и остаются в области этого учения, не отдавая себе отчета во многих очень важных философских принципах, которые рассматриваются в этом диалоге или с которыми он во всяком случае соприкасается. Эти принципы тоже вырастают на почве учения об идеях как о порождающих структурах человеческой жизни в целом; что же касается доводов в пользу бессмертия души, то они, взятые в чистом виде, очень далеки в "Федоне" от той доказательной силы, которая им приписывалась. Здесь необходима строгая и беспощадная критика аргументации Платона, от которой нисколько не пострадает ни сам Платон, ни его роль в истории культуры; пострадает здесь только его аргументация в области очень сложной и смутной проблемы, относящейся к тому же не столько к научной философии и точной логике, сколько к мифологии и вероучению.

    Этот первый диалог 2-го тома, как будет видно из вступительного к нему очерка, не только не представляет собой систематического завершения объективного идеализма Платона, но все еще продолжает разрабатывать его ранние и большей частью не очень ясные проблемы.

    В "Федоне" Платон, как мы сказали, твердо стоит на позициях идеального моделирования жизни. Вместе с тем Платон стремится глубоко и художественно показать, что идея вещи не просто существует, но что ее существование крепчайшими нитями связано с интимно-жизненным человеческим мироощущением. Иначе Платон не потратил бы столько усилий на свое доказательство бессмертия души.

  2. Второй из помещаемых в этом томе диалогов, а именно "Пир", уже потому есть шаг вперед по сравнению с "Федоном", что идея, или эйдос, жизни является здесь пределом для вечного стремления относящихся к ней вещей. Этот предел достигается на путях бесконечных противоречий бедности и полноты. Здесь дана диалектика разделения родовой общности на виды и обратного восхождения от этих видов к закономерно регулирующим их родовым общностям. В логическом отношении эта диалектика общего и индивидуального и устремленность индивидуального к общему выражены в "Пире", несмотря на мифолого-поэтическую картинность, достаточно четко. Объективный идеализм здесь значительно богаче, и, что самое важное, богаче именно логически.

    Однако тут же становится ясным и то, что не только самый факт существования идеально порождающих моделей, но и выдвижение в этих моделях их предельного значения все еще весьма недостаточно для объективного идеализма. Ведь модель является моделью не только потому, что она есть предел стремления для всего, что под нее подпадает. Платонизм всегда мечтал о демиургической идее: не только действительность стремится к идеям, но и сами идеи должны порождать эту действительность; ведь только тогда и можно говорить об идее как о порождающей модели, когда мы выходим за границы предельной устремленности вещей к своим моделям, а именно когда сама модель вещи активно стремится к этой вещи и тем самым ее порождает.

  3. "Федр", третий диалог этого тома, как раз и является первым логически выдержанным очерком учения об идеях как о порождающих моделях. Здесь проповедуется круговорот душ и тел под руководством соответствующих модельных принципов. Поэтому идея здесь не просто предельный эйдос жизни, но предел всего круговорота жизни. Насколько можно судить, это и есть тот новый логический момент, которого не хватало для достаточно полного изображения идеи в предыдущих диалогах. Другой, несомненно новый, такой момент, отсутствием которого страдал "Федон", – это смелое и безусловное требование, чтобы модель-идея имела свою собственную реальную осуществленность (а не только мыслимость), свое реальное тело. Иначе откуда взялась бы у модели способность определять собою то, что ей подчинено? И только здесь объективный идеализм Платона впервые говорит о самостоятельном существовании сверхприродных идей, и говорит со всей доступной для него логической необходимостью.

    Впрочем, даже и это все еще не есть объективный идеализм Платона в своем полном развитии. Тут не хватает очень многого, о чем будет сказано в последующих диалогах.

  4. Прежде всего было необходимо разделаться с теориями, строившими в те времена и гносеологию, и онтологию без всякого понятия идеи. Философия, построенная Платоном в трех предыдущих диалогах, была настолько принципиальна, строга и исключительна, что ее никак нельзя было примирить с такими теориями. В "Теэтете" мы и находим критику односторонне-сенсуалистических теорий, но критику теперь уже не с точки зрения мифологии или поэзии, а исключительно логического порядка, без всякого использования религиозных элементов. Разные виды вульгарного сенсуализма и субъективизма вообще подвергаются в этом диалоге самому беспощадному порицанию.

  5. Отбросив всякие теории, в которых идея не играла роли порождающей модели, Платон считал необходимым разделаться также с человеческой ложью, мешающей абсолютному существованию истинных идей. Эта человеческая ложь, взятая в своем предельном виде, рисуется Платону в виде софиста, который как раз и подвергается критике в диалоге под названием "Софист". Вопрос здесь стоит следующий: если в человеческой жизни много лжи и она тесно переплетается с истиной, то как понимать возможность такого смешения? Оказывается, и в области самих идей существует противоречие, но только не то ложное и корыстное, которое, по Платону, свойственно людям, но истинное, движущее самими идеями; искажением этого истинного противоречия как раз и является человеческое смешение истины и лжи. Поэтому найти в идеях подлинный критерий истины и определить самую возможность смешения бытия и небытия как в истинном, так и в искаженном виде и есть задача этого диалога.

    Однако ясно, что определение этого критерия истины и лжи все еще не рисует платоновскую идею в ее полном онтолого-диалектическом смысле. Этим занимается последний диалог, входящий в настоящий том.

  6. Идея не есть вещь, и вещь не есть идея. Но Платону всегда претил тот дуализм, в который впадали некоторые из учеников Сократа, чересчур увлекавшиеся понятием идеи и целиком отрывавшие идею вещи от самой вещи. Необходимо было доказать, что при всем различии идеи вещи и самой вещи полный их разрыв все же являлся бы чем-то бессмысленным; доказать, что учение об идеях не только не противоречит учению о вещах, но, наоборот, впервые только и делает возможным это последнее. Такова именно основная тема "Парменида".

Этим диалогом завершается 2-й том, оставляя открытыми весьма многочисленные вопросы, ответы на которые нужно будет искать в сочинениях 3-го тома.

3

Вошедшие в 3-й том диалоги Платона относятся к позднему периоду его творчества, т.е. к 60-40-м годам IV в. до н.э. (смерть Платона, как мы знаем, последовала в 347 г.), и максимально глубоко расширяют построенный им в предыдущих диалогах объективный идеализм.

Чего не хватало в предыдущих диалогах Платона? Последние три диалога 2-го тома – "Теэтет", "Софист" и "Парменид", составляющие вторую группу диалогов зрелого периода, с полным правом можно назвать конструктивно-логическим построением учения об идеях, потому что в них действительно первую роль играет отвлеченная логика бытия и познания. Для философа, писавшего в течение более чем 50 лет, это, конечно, была пока еще недостаточная позиция, несомненно требовавшая более глубокого привлечения других сторон человеческого духа, не только логической и познавательной стороны. Далее, ни один из предыдущих диалогов не давал нам объективного идеализма в его системе, а ограничивался изучением очень важных, но все же более или менее частных областей жизни и бытия. Все эти недостатки и возмещаются в тех диалогах, которым посвящается данный том.

  1. "Филеб" – очень сложный диалог, требующий весьма внимательного чтения и изучения и очень обстоятельного комментария. Но при всех трудностях этого диалога мы находим в нем большое количество таких синтетических рассуждений, которых мы не находили в предыдущих диалогах. Так, в "Филебе" прямо утверждается, что ум, взятый сам по себе, вовсе еще не есть последний путь к истине, точно так же как и удовольствие, взятое само по себе, без ума. В "Филебе" ставится чрезвычайно важный вопрос о синтезе ума и удовольствия, для чего философу приходится подробно анализировать разные виды того и другого, отбрасывая негодные из них и признавая наиболее достойные. Это синтезирование ума и удовольствия производится здесь Платоном с помощью чисто диалектического метода, утверждающего представление об уме как о некоем "пределе", об удовольствии – как о "беспредельном" и, наконец, о синтезе того и другого как о некоем "числе", или, сказали бы мы теперь, как о некоей цельной структуре.

    Эту синтетическую структуру, которую он отвлеченно называет "смешением" и для которой требует того, что он называет "причиной смешения" (мы бы назвали это теперь принципом синтезирования), Платон изображает в виде трех идей – истины, красоты и соразмерности. Здесь эстетическое четко отделено у Платона от этического, хотя размежевание прекрасного с другими двумя принципами все еще не проводится достаточно ясно.

    Наконец, "Филеб" интересен также и тем, что он впервые проводит в систематической форме иерархию пяти благ, которые возникают на почве указанного диалектического синтеза. И то, что первое место в ряду этих благ занимает "мера", никак не должно нас удивлять, а, наоборот, только подтверждает подчеркивавшуюся нами ранее любимую платоновскую идею порождающей модели, которая составляет самую сущность его прославленного учения об идеях.

  2. Обширное "Государство" Платона, по-видимому, писалось много лет, поскольку на нем заметны отпечатки разных настроений Платона, свойственных ему в течение всей его жизни после смерти Сократа. Первую книгу этого диалога большинство ученых относит к раннему периоду творчества Платона, когда он до некоторой степени еще соприкасался с модными тогда софистическими учениями о прогрессе. Вторая и третья книги отличаются особым ригоризмом в отношении к искусству и художественному воспитанию. В пятой книге Платон делает из своего учения об идеях решительные выводы относительно общности жен и детей. Книга шестая прославилась своей концепцией беспредпосылочного начала, которая получила такую большую популярность в неоплатонизме. В седьмой книге дается знаменитая аллегория с пещерой. В книгах восьмой и девятой читатель найдет беспощадную критику тогдашних форм правления. Наконец, десятая книга посвящена традиционному платоновскому учению о круговороте душ и тел.

    Уже само это многообразие и богатство содержания диалога свидетельствуют о большой обобщенности философии Платона, равно как и о длительности времени, потребовавшегося для написания "Государства". Анализ же той общественно-политической утопии, на фоне которой развертываются все указанные здесь проблемы, читатель найдет ниже, в специальной статье о "Государстве".

  3. Платоновский "Тимей" является единственным систематическим очерком космологии Платона, которая до сих пор выступала у него только в разбросанном и случайном виде. Это создало славу "Тимею" по крайней мере на полторы тысячи лет. Здесь окончательно конструируется само понятие порождающей модели. В "Ти-мее" берется первообраз (парадейгма) всего сущего и его порождающая, или созидательная, сила (демиург), так что "порождающая модель" – наиболее точное выражение для совместного действия этих первоначал.

    Порождающая модель создает мир идей, или высших богов, а эти высшие боги создают космос с его видимыми богами (небесными светилами) и все отдельные его части. Четко формулируется также понятие чистой материи как вечно не-сущего, которое воспринимает вечные идеи и тем самым превращает их в реальные тела и души, уже подверженные процессам становления, ущерба и возрастания, т.е. реального возникновения и уничтожения. Совокупное действие космических идей и материи создает все реально существующее, в том числе, конечно, и человека. Платон очень подробно говорит о космической сущности не только человека вообще, его души и тела, но даже и каждого отдельного его телесного органа. В результате мы впервые получаем здесь систематическое построение космоса как живого целого, никогда не погибающего и вечно вращающегося в себе, но с возможностью всяческого ущерба, а также смерти отдельных элементов и частей, входящих в общее космическое целое.

  4. Небольшой диалог "Критий" представляет собой не что иное, как завершение "Тимея". Диалог этот остался незаконченным. В нем рисуется некое идеальное царство: Платон, несомненно, идеализирует здесь свои родные Афины, доживавшие к концу жизни Платона последние годы своей независимости. Это идеальное царство Платон назвал именем, которое стало впоследствии весьма популярным и даже знаменитым, а именно Атлантидой. Уже в древности часто вставал вопрос об исторической реальности Атлантиды. Но и в Новое время вплоть до последних лет все еще находится достаточно любителей обсуждать эту трудную и почти неразрешимую проблему. Для наших читателей Платона мы ограничимся указанием на то, что у философа это было идеализацией погибавших в его время Афин и что здесь он в конкретном и художественном виде изобразил тот свой социально-политический идеал, над выработкой которого трудился почти целую жизнь. Таким образом, помещаемые в этой части четыре диалога Платона несомненно являются завершением зрелого периода его творчества, из которого мы даем в 4-м томе лишь диалог "Политик", тематически близкий не только "Государству", но и "Законам". Все же остальное, что Платон писал одновременно с этим или после этого, не только принадлежит к последнему, старческому периоду его творчества, но во многом также представляет тенденции его объективного идеализма, недостаточно выраженные или даже прямо отсутствовавшие в годы зрелости.


РАННИЙ ПЛАТОН

Для понимания того, что такое ранний Платон, необходимо представить себе общую картину дошедшего до нас его литературного наследия. Этим философом не только написано множество разного рода произведений, но и, что является большой редкостью для античного писателя, до нас дошли все его сочинения и даже немало таких, авторство которых можно оспаривать. Из 44 сочинений, известных под именем Платона, 24 (или, по другому счету, 25) могут считаться подлинными с достаточной достоверностью. Есть сочинения, неподлинность которых доказывается на основе довольно сильной аргументации, и такие, подлинность которых доказательно никогда не оспаривалась. Спрашивается: какие же из сочинений Платона, являющиеся несомненными, нужно считать ранними и чем эти ранние произведения отличаются от более поздних?

Чтобы говорить о раннем Платоне, надо знать, что такое зрелый Платон. А зрелый Платон – это, как всем известно, учение об идеях.

1. Более точный смысл выражения "ранний Платон"

Поскольку всякое более раннее время есть та или иная подготовка к более позднему времени, то ясно, что к более ранним произведениям Платона следует относить не само его учение об идеях в зрелой форме, но подготовку к этому учению, анализ только некоторых его сторон, а также обзоры тех или других логических построений, которые имеют предварительный характер, покамест еще в более или менее разбросанной форме, покамест еще частичных и неокончательных.

Отсюда становится понятным и то, почему ранние диалоги Платона именуются в литературе сократическими и почему весь этот период творчества Платона также именуется сократическим.

Дело в том, что Сократ первый отошел от изучения внешней природы и обратился к изучению человека как разумного и морально-общественного существа. А для этого ему пришлось анализировать множество разных понятий, которые раньше выступали у философов в наивном и некритическом виде. Сократ впервые столкнулся с тем, что слова и понятия, которые мы обычно употребляем в повседневной жизни, требуют глубокого анализа, что в них есть и существенная и несущественная стороны, что имеются более общие и более частные понятия и что для философа интереснее всего находить в определенных человеческих представлениях как раз их более общие и более существенные корни. Аристотель, определяя суть сократовской философии, так и говорил, что Сократ, эмпирически обследуя частности мышления, переходил к "общим определениям" (Метафизика XIII 4, 1078b 27-29),* т.е. к тем общим идеям, без которых невозможно и их конкретное использование. Это еще не было платоновским учением об идеях. Но это уже было весьма существенной к нему подготовкой. Сначала нужно было выявить, что само мышление в отличие от раздробленных ощущений требует установления тех или иных общностей, без которых невозможны ни наука, ни искусство. А уже потом на основании этого сократовского учения об общих категориях Платон подробно разовьет свою теорию о соотношении общего и единичного как в мышлении, так и в бытии. Поэтому обозначение ранних произведений Платона как сократических имеет безусловное оправдание, но не следует смущаться выступлением Сократа также и в зрелых диалогах Платона, где он проповедует уже не то начальное учение об идеях, о котором мы сейчас сказали, а гораздо более зрелую и уже чисто платоновскую теорию.

* Ссылки на произведения Аристотеля даются по изданию: Аристотель. Соч.: В 4 т. М., 1975-1983.

Но по вопросу о том, что мы в настоящем издании понимаем под выражением "ранний Платон", необходимо указать еще на одно обстоятельство.

2. Одно важное обстоятельство для понимания раннего Платона.

Дело в том, что многие произведения Платона вызывают сомнение относительно их авторства. Здесь, конечно, мы не будем заниматься трудным, а иной раз даже совсем неразрешимым вопросом о подлинности того или другого диалога Платона, а значит, и о подлинности некоторых ранних диалогов. Изучение литературы о Платоне за последние полтораста лет свидетельствует о том, что сомнения эти очень пестры, часто убедительны, а часто излишне придирчивы. Что же касается настоящего издания диалогов Платона, то в поисках цельной картины мы не пренебрегли теми из сомнительных диалогов, которые все же содержат те или иные чисто платоновские черты. Так, например, "Феаг" или "Алкивиад II" довольно решительно трактуются большинством исследователей как неплатоновские. "Менексен" же критикуется в этом отношении гораздо менее уверенно, так что многие и прямо считают его чисто платоновским. "Алкивиад I" тоже встретил множество всяких сомнений. Однако эти диалоги мы гипотетически относим к ранним сочинениям Платона, ввиду того что в них содержится много разных платоновских черт, несмотря на то, что здесь определенно видна неплатоновская рука.

Из ранних произведений на первом месте мы помещаем сочинение, представляющееся хронологически наиболее ранним, и на втором – то, которое совсем не содержит в себе никаких намеков на объективный идеализм в конструктивном смысле слова: это "Апология Сократа", защищающая невинно пострадавшего Сократа, и "Критон", в котором изображается посещение Сократа в тюрьме, незадолго до его казни, одним из его учеников – Критоном. Онтология этих произведений почти насквозь мифологична. И если бы эта речь и этот диалог не были произведениями Платона, то их едва ли изучали бы в истории философии. Это скорее произведения общественно-политического характера, где на первом плане проблемы общества, политики, права, государства и морали, но не проблемы философские в специальном смысле слова.

Если в нашем издании общее расположение диалогов отражает развитие учения об идеях, то порядок ранних диалогов соответствует процессу формирования общих понятий платоновской философии, что дает возможность проследить, как понятия, типичные для сократических диалогов, привели впоследствии зрелого Платона к учению об идеях.


АПОЛОГИЯ СОКРАТА
ЛИЧНОСТЬ СОКРАТА; ЕГО СОЦИАЛЬНО-ПОЛИТИЧЕСКИЕ ИДЕИ

Начиная, естественно, с наиболее ранних произведений Платона, целесообразно обратить внимание прежде всего на "Апологию Сократа" и диалог "Критон". Оба этих произведения рисуют личность Сократа, которая оказала глубочайшее влияние на все философское творчество Платона. Не случайно Сократ является главным действующим лицом всех диалогов Платона (за исключением "Законов" ) и ряда сочинений другого ученика Сократа – Ксенофонта. Поэтому и для исследователей Платона, и для широкого круга его читателей интересно будет узнать, что представлял собой Сократ и почему весь платонизм – это только дальнейшее развитие философии Сократа.

Сократ вместе с софистами открыл новую эпоху истории античной философии, обратившись от космологии и натурфилософии к проблеме человека, и в частности к проблеме разума. В свое время это, несомненно, было чем-то вроде философской революции. А всякая революция требует героев и по необходимости должна идти па великие жертвы. Таким героем и такой жертвой как раз и оказался Сократ. Его постоянное стремление анализировать традиционные человеческие понятия, добиваться их ясности, стараться сохранить все лучшее и сокрушить все худшее в них естественно вызывало у многих его современников недоумение или боязнь, а некоторые даже испытывали ужас и испуг перед такого рода еще небывалым в Греции критицизмом. Сократа стали обвинять в безбожии, в развращении молодежи, в подрыве существующего государственного строя и даже во введении каких-то новых божеств.

Та сила духа, с которой Сократ проводил свои идеи и выявлял ложь, прикрываемую благоприличным поведением людей и их якобы благонамеренными суждениями, всегда вызывала у Платона неизменный восторг, так что Сократ навсегда остался для него живым символом самой философии. Образ этого великого мыслителя и рисует нам Платон в "Апологии" и "Критоне".*

* О Сократе см.: Кессиди Ф.X. Сократ. М., 1976; Лосев А.Ф., Тахо-Годи А.А. Платон. Жизнеописание. М., 1977; Нерсесянц В.С. Сократ. М., 1977.

"Апология Сократа" – единственное произведение Платона, написанное не в диалогической форме. Платон вкладывает в уста Сократа большую речь, которая в свою очередь состоит, как покажет анализ, из трех отдельных речей. Произведем этот анализ.

КОМПОЗИЦИЯ РЕЧИ

I. Речь Сократа после обвинения, предшествующего приговору
(17а – 35d)

  1. Вступление. Против Сократа обвинители говорили красноречиво, но ошибочно и клеветнически; он же будет говорить попросту и без всяких прикрас, но только одну правду, так, как он ее говорил всегда и раньше в своих спорах с разными противниками (17а – 18а).

  2. Два рода обвинителей. Прежние обвинители более страшны, потому что они неизвестны и обвинения их слишком глубокие, хотя и клеветнические. Теперешние же обвинители – Анит, Мелет и Ликон – менее страшны и более ограниченны (18а – 18е).

  3. Критика прежних обвинителей. Клевета – утверждение, будто Сократ занимался тем, чтó находится под землей, и тем, чтó на небе, т.е. натурфилософией или астрономией, хотя в самой науке Сократ не находит ничего плохого. Клевета и обвинение в том, будто он считает себя обладателем какой-то особой мудрости, ибо хотя дельфийский бог и объявил Сократа мудрейшим из людей, но эта его мудрость, как он сам убедился, расспрашивая людей, признаваемых мудрыми, заключается только в том, что он признает отсутствие у себя какой бы то ни было мудрости. За это и озлобились на него все, кого считают мудрым и кто сам себя считает таковым (19а – 24а).

  4. Критика новых обвинителей. а) Невозможно доказать, что Сократ развращал юношество, ибо иначе вышло бы, что развращал только он, а, например, законы, суд, или судьи, а также Народное собрание или сам обвинитель его, Мелет, никого никогда не развращали. Кроме того, если Сократ кого-нибудь и развращал, то еще надо доказать, что это развращение было намеренным; а невольное развращение не подлежит суду и могло бы быть прекращено при помощи частных увещаний (24b – 26а). б) Невозможно доказать, что Сократ вводил новые божества, ибо Мелет одновременно обвинял его и в безбожии. Если Сократ вводил новые божества, то он во всяком случае не безбожник (26b – 28а).

  5. Общая характеристика, которую Сократ дает самому себе. а) Сократ не боится смерти, но боится лишь малодушия и позора. б) Отсутствие боязни смерти есть только результат убеждения в том, что Сократ ничего не знает, в частности, об Аиде и сам считает себя незнающим. в) Если бы даже его и отпустили при условии, что он не станет заниматься философией, то он все равно продолжал бы заниматься ею, пока его не оставило бы дыхание жизни. г) Убийство Сократа будет страшно не для него самого, но для его убийц, потому что после смерти Сократа они едва ли найдут такого человека, который бы постоянно заставлял их стремиться к истине. д) Ради воспитания своих сограждан в истине и добродетели Сократ забросил все свои домашние дела; в то же время он за это воспитание ни от кого не получал денег, почему и оставался всегда бедным. е) Внутренний голос всегда препятствовал Сократу принимать участие в общественных делах, что и сам Сократ считает вполне правильным, ибо, по его мнению, справедливому и честному человеку нельзя ужиться с той бесконечной несправедливостью, которой полны общественные дела. ж) Сократ никогда никого ничему не учил, он лишь не препятствовал ни другим в том, чтобы они задавали ему вопросы, ни себе самому – в том, чтобы задавать такие же вопросы другим или отвечать на них. Это поручено Сократу богом. И нельзя привести ни одного свидетеля, который бы утверждал, что в вопросах и ответах Сократа было что-нибудь дурное или развращающее, в то время как свидетелей, дающих показания противоположного рода, можно было бы привести сколько угодно. з) Сократ считает недостойным себя и судей, да и вообще безбожным делом стараться разжалобить суд, приводя с собою детей или родственников и прибегая к просьбам о помиловании (28b – 35d).

II. Речь Сократа после общего обвинения
(35е – 38b)

  1. Сократ говорит о себе самом. Сократ удивлен, что выдвинутое против него обвинение поддержано столь незначительным большинством голосов.

  2. Сам Сократ за то, что он совершил, назначил бы себе другое, а именно бесплатное питание в Пританее.

  3. С точки зрения Сократа, его наказание не может состоять ни в тюремном заключении (ибо он не хочет быть чьим-либо рабом), ни в изгнании (ибо он не хочет быть в жалком и гонимом состоянии), ни в наложении штрафа (ибо у него нет никаких денег), ни в отдаче его на поруки состоятельным ученикам, которые внесли бы за него залог (ибо он в силу веления бога и ради человеческой пользы все равно никогда не прекратит своих исследований добродетели и наставления в ней всех людей).

  4. Этого никогда не поймут его обвинители и судьи, ибо они ни в чем не верят ему.

III. Речь Сократа после смертного приговора
(38с – 42а)

  1. Те, кто голосовал за смертную казнь Сократа, причинили зло не ему, потому что он, как старый человек, и без того скоро должен был бы умереть, но себе самим, потому что их все будут обвинять, а Сократа будут считать мудрецом.

  2. Пусть не думают, что у Сократа не хватило слов для защиты: у него не хватило бесстыдства и дерзости для унижения перед не понимающими его судьями. От смерти легко уйти и на войне, и на суде, если только унизиться до полного морального падения. Но Сократ себе этого не позволит.

  3. Осудившие Сократа очень быстро будут отмщены теми обличителями, которых он же сам и сдерживал раньше.

  4. Обращаясь к тем из голосовавших, кто хотел его оправдать, Сократ говорит, что внутренний голос, всегда останавливающий его перед совершением проступков, на этот раз все время молчал и не требовал принимать каких-либо мер для избежания смерти, которая в данном случае есть благо.

  5. Действительно, смерть – не зло, ибо если она есть полное уничтожение человека, то это было бы для Сократа только приобретением, а если она есть, как говорят, переход в Аид, то и это для него приобретение, ибо он найдет там праведных судей, а не тех, которые его сейчас осудили; он будет общаться с такими же, как он, несправедливо осужденными; он будет проводить там жизнь, исследуя добродетель и мудрость людей. И наконец, он будет уже окончательно бессмертен. Поэтому и его сторонники тоже пусть не боятся смерти.

  6. Что же касается обвинителей, то Сократ просит их наказывать его детей (если они будут иметь слишком высокое мнение о себе и отличаться корыстолюбием), принимая такие же меры, какие сам Сократ принимал в отношении своих обвинителей, т.е. меры убеждения.

  7. Заключение. Сократ идет на смерть, а его обвинители будут жить, но не ясно, что из этого лучше и что хуже.

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Если мы обратимся теперь к общей оценке "Апологии", то необходимо будет сказать несколько слов о двух сторонах этого произведения – художественной и логической.

В художественном отношении "Апология", несомненно, заслуживает высокой оценки. Перед нами предстает образ величавого и непреклонного мыслителя, осужденного на смерть из-за обвинений, которые нельзя назвать иначе как жалкими. Речи обвинителей Сократа на суде до нас не дошли. Но ясно, что обвинения эти состояли только из общих фраз. Если бы два главных обвинения, предъявленные Сократу, – в развращении молодежи и в безбожии – были хотя бы в какой-то мере конкретными и опирающимися на факты, в речи Сократа, несомненно, была бы сокрушительная критика такого рода обвинений. Позиция Сократа на суде по необходимости оказалась для него не очень выгодной, поскольку на общие фразы можно отвечать лишь общими же фразами.

Тут важно другое. Важно то озлобление, которое вызывал в своих некритически мыслящих согражданах этот постоянный критик и разоблачитель, – озлобление, в силу которого тогдашние консерваторы предпочли разделаться с ним физически, а не отвечать на его критику, приводя какие-нибудь разумные доводы.

Оценивая "Апологию" с художественной точки зрения, может быть, стоило бы еще отметить несколько необычный для традиционного образа Сократа гордый и самоуверенный тон его выступления. Если исходить из того, как рисуют Сократа Ксенофонт, сам Платон в других произведениях, да и вообще вся античная традиция, – это был мягкий и обходительный человек, иной раз, может быть, несколько юродствующий, всегда ироничный и насмешливый, но зато всегда добродушнейший и скромнейший. Совсем другое мы видим в платоновской "Апологии". Хотя Сократ здесь и заявляет, что он ничего не знает, ведет он себя, однако, как человек, прекрасно знающий, что такое философия, как человек, уверенный в невежестве и моральной низкопробности своих судей, даже как человек, достаточно гордый и самоуверенный, который не прочь несколько бравировать своей философской свободой, своим бесстрашием перед судом и обществом и своей уверенностью в наличии у него особого вещего голоса его гения (δαίμων), всегда отвращающего его от недостойных поступков. Учитывая эту самоуверенность Сократа в платоновской "Апологии", некоторые исследователи в прошлом даже сомневались в подлинности этого произведения.

Однако в настоящее время подлинность "Апологии" едва ли кем-нибудь серьезно отрицается. Самоуверенный же тон Сократа в этом сочинении Платона вполне объясним официальной обстановкой суда, где ему пришлось волей-неволей защищаться. В такой обстановке Сократу никогда не приходилось выступать, почему для него и оказалось необходимым сменить свое обычное добродушие и благожелательность на более твердый и самоуверенный тон.

Что же касается чисто логического аспекта "Апологии", то здесь автор ее далеко не везде на высоте. Да это и понятно. Ужас изображаемой у Платона катастрофы не давал Сократу возможности особенно следить за логикой своей аргументации. Ведь здесь речь шла не просто о каких-то академических дебатах на абстрактно-философскую тему. Здесь происходила великая борьба исторических сил разных эпох. А такая жизненная борьба уже мало считается с логической аргументацией.

Так, у Сократа одним из основных аргументов против какого-либо утверждения часто выступает здесь только отрицание этого последнего. Обвинители Сократа утверждали, что он занимается натурфилософией. Сократ же говорит, что он ею не занимался. Это едва ли можно считать логическим аргументом, поскольку простое отрицание факта еще не есть доказательство его отсутствия. Толкование своей мудрости как знания самого факта отсутствия всякого знания тоже носит в "Апологии" скорее констатирующий, чем аргументирующий, характер. В ответ на обвинение в развращении молодежи платоновский Сократ довольно беспомощно говорит своим обвинителям: а сами вы никого не развращали? Это, конечно, тоже не логическая аргументация, а скорее чисто жизненная реакция.

Отвечая на обвинение в безбожии, платоновский Сократ тоже рассуждает весьма формально: если я безбожник, значит, я не вводил новые божества; а если я вводил новые божества, значит, я не безбожник. Такое умозаключение правильно только формально. По существу же древние натурфилософы, объяснявшие мироздание не мифологически, но посредством материальных стихий, несомненно, были безбожниками с традиционно-мифологической точки зрения, хотя их материальные стихии наделялись всякими атрибутами всемогущества, вездесущия, вечности и даже одушевленности. Если бы, например, Сократ действительно признавал божествами облака (как мы читаем в известной комедии Аристофана "Облака"), то это, конечно, с традиционно-мифологической точки зрения было бы самым настоящим безбожием. Платоновский Сократ, однако, не входит в существо вопроса, а ограничивается указанием на логическую несовместимость веры и неверия вообще.

Далее Сократ утверждает, что он никогда не занимался общественными делами. Но тут же в полном противоречии с самим собой он неоднократно настойчиво утверждает, что всегда боролся и будет бороться с несправедливостью, выступая в защиту справедливости, а значит, его философия оказывается вовсе не невинными вопросами и ответами, но, как говорит сам Сократ, борьбой за общественное благо и за устои государства.

Далее, ни философия Сократа, ни ее оригинальный и острый вопросо-ответный метод в "Апологии" почти никак не представлены, за исключением некоторых мест, где Сократ мысленно как бы вступает в разговор с Мелетом (24d – 27е). Часто употребляются обыденные термины вроде "бог", "добро", "добродетель", "зло", "порок", "мудрость" и т.д., однако философского разъяснения их не дается. Наряду с обычными богами употребляется малопонятное в устах Сократа и молодого Платона слово "бог" в единственном числе (без всякого наименования этого бога). Конечно, приписывать мыслителям V и IV вв. до н.э. позднейший монотеизм было бы антиисторической глупостью, но историк философии здесь, несомненно, увидит какое-то отдаленное и туманное, пока еще очень абстрактное предчувствие позднейшего монотеизма, для которого во времена Сократа и Платона пока еще не было социально-исторической почвы. Наконец, высказывания платоновского Сократа о загробном мире не лишены здесь некоторого скептицизма (см. 40с, 40е), что противоречит его твердой уверенности в своем благополучии за гробом. Кроме того, если бы Аид и был для платоновского Сократа абсолютной действительностью в отличие от дурной земной действительности, то в апелляции к этому Аиду не было бы ничего философского, это – чистейшая мифология.

Все это, равно как и проявляющиеся в других случаях логическая непоследовательность, неясность и недоговоренность, конечно, нисколько не снижает образа величавого и самоотверженного служителя истины – Сократа, каким он был фактически и каким хотел обрисовать его Платон. Жизненная мощь такого образа ломает чисто логическую аргументацию и получает огромное философское и моральное значение для всякого непредубежденного исследователя античной философии.


КРИТОН
СОКРАТИЧЕСКИЙ ПАТРИОТИЗМ

Если в "Апологии" Сократ выступал перед судом с глубоким сознанием своего достоинства и даже несколько высокомерно, то платоновский "Критон" рисует нам Сократа, который полностью смирился с отечественными законами и стремится во что бы то ни стало им повиноваться, даже если их применяют неправильно.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(43а – 44b)

Старый друг и ученик Сократа Критон пробрался в тюрьму к Сократу, долго ждал его пробуждения, чтобы не нарушать его покоя, и сообщил печальную весть об ожидаемом в этот день прибытии корабля с Делоса, после чего должна последовать казнь Сократа (см. прим. 1). Это известие Критона вызывает у Сократа только спокойную усмешку.

II. Беседа Критона и Сократа
и аргументы Критона в пользу бегства Сократа из тюрьмы
(44b – 49е)

  1. По словам Критона, он и его друзья потеряют в лице Сократа самого близкого друга. Люди будут обвинять состоятельного Критона в нежелании спасти Сократа. Сократ, возражая Критону, указывает на неспособность большинства совершать какое-нибудь большое зло или большое добро, в силу чего Критону нечего бояться мнения людей (44b-d).

  2. Критон говорит, что он и его друзья не боятся возможных преследований властей за побег Сократа. Кроме того, Критон обещает Сократу полную безопасность и даже благополучие за пределами Афин; Сократ, по мнению Критона, не желая уходить из тюрьмы, совершает ту же несправедливость, что и его враги. Он пренебрегает семьей и делает своих детей сиротами, а еще проповедует какую-то добродетель. Критона и его друзей все будут обвинять в трусости (44е – 46а).

  3. Ответ Сократа на эти аргументы основан, по его мнению, только на "разумном убеждении" (λόγος) и на бесстрашии перед всесильным большинством, несмотря ни на какие пугала и угрозы (46bс).

  4. Сократ утверждает, что нужно следовать мнению не всех, но только некоторых, а именно разумных людей, т.е. справедливых, вернее же, мнению того одного, кто знает, что такое справедливость, иначе говоря, надо следовать истине (46с – 48а). А жить нужно не вообще, но хорошо, т.е. справедливо (48b); соображения же Критона основываются не на требованиях справедливости, но на обычаях все того же беспринципного большинства (48cd).

  5. Нарушение справедливости, всегда находившее осуждение у Сократа и Критона, ни в коем случае не может иметь места здесь (и вообще нигде), равно как не может иметь место и ответ несправедливостью на несправедливость или злом на зло, согласно обычаям беспринципного большинства. Но если нельзя нарушать справедливость, то необходимо выполнять ее требования (49а-е).

III. Речь олицетворенных Законов в защиту Сократа, против Критона
(50а – 54с)

  1. Сократ говорит с Критоном как бы от лица отечественных Законов. По этим законам совершаются браки, существуют семьи, осуществляются образование и воспитание граждан, так что законы для гражданина важнее даже его родителей. Можно ли в таком случае нарушать их, т.е. нарушать требования государства и отечества (50а – 51с)?

  2. Законы предоставляют гражданам право не повиноваться им, предлагая тем, кто с ними не согласен, покинуть отечество. Те же, кто предпочел остаться на родине, тем самым уже обязали себя либо подчиняться ее законам как своим родителям и воспитателям, либо воздействовать на эти законы в случае их несовершенства (51с – 52а).

  3. Сократ, говорят Законы, больше, чем кто-нибудь другой, всей своей жизнью доказал преданность им, во всех смыслах предпочитая родину чужим странам. Кроме того, и на суде он имел бы право требовать изгнания вместо смерти, чего, однако, не стал делать. Как же теперь он вдруг пойдет против законов (52а – 53а)?

  4. Нарушение законов, кроме того, поведет к репрессиям по отношению к родственникам Сократа, к тому, что он будет заклеймен как нарушитель законов, к недостойному его детей воспитанию на чужбине, к невозможности должным образом жить и пропагандировать свою философию в других странах, к гневу на Сократа подземных Законов – братьев Законов земных (53b – 54с).

IV. Заключение

Аргументы олицетворенных Законов действуют на Сократа, по его мнению, как звуки флейт оргиастических корибантов, и представляются ему несокрушимыми. Поэтому доводы и уговоры Критона бесполезны: Сократ отказывается от бегства.

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Давая общую оценку платоновскому "Критону" на основании предложенного нами анализа, необходимо обратить внимание на следующие пять пунктов.

  1. Платоновский Сократ мыслит здесь государственные законы в их полном слиянии с государством, государство – с обществом, а государство и общество – со всеми жизненными потребностями отдельных граждан; государство, общество и их законы преследуют только цели жизненного благополучия граждан, а граждане – только цели общественно-государственные.

  2. Государственные законы, а также само государство и общество мыслятся платоновским Сократом как нечто родное для отдельных граждан, как их родина, отечество, как их дорогие родители, с которыми у отдельных граждан сохраняется теснейшая связь.

  3. Рассуждая отвлеченно, законы, согласно платоновскому Сократу, конечно, могут ошибаться. В таком случае, однако, их нужно обсуждать, критиковать, отменять, заменять новыми, например, на суде требовать другого решения, а не того, которое исходит от постановления суда. Однако продуманный, обсужденный и принятый закон должен применяться без всякого исключения, и никто не имеет права его нарушать.

  4. После всего этого становится совершенно ясно, что платоновский Сократ здесь – безусловный сторонник греческого классического полиса, в котором действительно государство и общество еще не разделялись четко, а общественно-государственная жизнь и отдельная личность если и не находились, то по крайней мере мыслились в идеале в полном внутреннем и внешнем единении; что касается общественно-политических отношений, то они все еще мыслились по типу родственных.

  5. Наконец, в "Критоне" весьма настойчиво повторяется утверждение о противоположности справедливой, мудрой истины и поведения беспринципного большинства. В известном отношении это можно считать аристократизмом. Однако при этом не следует полагать, что проповедуемое в диалоге слияние общего и личного было достоянием только аристократии. Очевидно, в то время, когда Платон писал своего "Критона", процесс разложения классического полиса зашел уже далеко, и пытаться "вразумлять" большинство призывом к прежней, полисной системе уже становилось чем-то утопическим. Сократ в этом диалоге прямо говорит, что он будет рассуждать только на основе разума (46b). Ему ничего другого и не оставалось. Следовательно, здесь не столько проповедь аристократизма, сколько горестное сознание гибели монолитного классического полиса.

К этому необходимо прибавить, что мысленное обращение к молодому, сильному, монолитному и восходящему рабовладельческому полису в условиях его развала необходимым образом превращалось в попытку реставрировать его, вследствие чего идеализм Сократа и Платона, основанный на чистом разуме, по необходимости становился реставрационным идеализмом. Конечно, до настоящего объективного идеализма в "Критоне" еще очень далеко, поскольку в качестве абсолютной действительности здесь выступают не идеи, но Аид (кстати сказать, утверждаемый в качестве такового в "Критоне" гораздо более интенсивно, чем в "Апологии"). Но Аид – это все еще только мифология, а не логически конструированный мир идей.


ДРУГИЕ РАННИЕ ДИАЛОГИ
ФОРМИРОВАНИЕ ОБЩИХ ПОНЯТИЙ ПЛАТОНОВСКОЙ ФИЛОСОФИИ

§1. Пропедевтическая ступень
(предельная общность как глобальный факт высокой ценности)

Те сочинения Платона, которые мы определили выше как ранние, достаточно пестры по своему содержанию, и для понимания и толкования каждого из них требуется особый анализ. Поскольку, однако, анализ этот может производиться с разных точек зрения и для разных целей, мы считаем, что для первоначального ознакомления с ранним периодом творчества Платона весьма полезно установить прежде всего логическую последовательность разбираемых им суждений, считая, что без этого невозможен никакой более специальный анализ. Напомним, кроме того, что для характеристики всего этого периода, и в том числе пропедевтической его ступени, важно привлечение не только бесспорно платоновских сочинений, но и тех, которые, хотя и не считаются подлинно платоновскими, все же содержат чисто платоновские идеи.

1. "Феаг"

Для ранних сочинений Платона самым важным является, конечно, чисто философский анализ. Чем интересен "Феаг"? Если подходить формально, то это есть рассуждение о том, что такое "даймонизм" Сократа. Однако всякие формальные и слишком общие подходы к сочинениям Платона для нас, конечно, исключаются. Но тогда в чем же сущность дела?

Феаг ищет прежде всего мудрости (122de). При этом мудрым объявляется тот, кто сведущ (επιστήμων) в том деле, которое он совершает (122е). Мудрый возничий тот, кто хорошо управляет лошадьми. После разных уклонений в сторону участники диалога приходят к мысли, что такой глубокой жизненной мудростью является повиновение тому, что Сократ называет "даймон".

Нужно сказать, что термин этот непереводим на современные нам языки. Это едва ли "божественное" начало, так как для "божественного" в греческом языке имеется совсем другой термин – θειος. Переводить его как "начало демоническое" значило бы в корне исказить его смысл ввиду всем понятной специфики такого новоевропейского термина. Ближе всего, пожалуй, перевод "демонское". Но и он весьма далек от того, что мы находим в "Феаге". Дело в том, что в этом диалоге имеются в виду вовсе не демоны греческих народных верований, но нечто философское, хотя пока еще и примитивное. В настоящем издании условно принят перевод "гений". Но не надо понимать его как латинский перевод греческого слова "даймон", ибо это означает толкование термина в духе наивной народно-религиозной мифологии, от чего автор "Феага" весьма далек. Не следует понимать "гений" и в новоевропейском смысле, т.е. как наивысшую духовную способность человеческого субъекта, ибо для Платона, как и для всей античности, такое понимание было бы слишком субъективным. В нашем же изложении мы просто отказываемся от всякого перевода и употребляем этот термин в транскрибированном виде – "даймоний", "даймоновское", "даймониальный" и пр. Указанные переводы, конечно, вполне возможны, и мы не должны их избегать. Однако при этом необходимо иметь все время в виду точную понятийную значимость термина. Что же такое этот "даймоний" в данном диалоге по самому существу? Этому вопросу специально посвящен конец диалога (128d – 131а).

Здесь выставляется на первый план даймоний как прежде всего весьма большая сила мысли, и сила эта в человеке – сверхличная. Конечно, она в последнем счете восходит к богам и к судьбе. Но дело не в этом, поскольку и все вообще восходит к богам и судьбе. Сущность даймония заключается в том, что это некий чисто человеческий императив. Он бессознателен и, как мы теперь сказали бы, инстинктивен. В чем же заключается эта сила мысли? Она заключается и в предотвращении разных страданий и несчастий, и в призыве совершать хорошие поступки (129е, 130de). Этот положительный характер даймония нужно особенно подчеркнуть, поскольку исследователи этого "налога склонны ограничивать платоновский даймоний только одними отрицательными функциями. Далее, Сократ понимает этот даймоний как чисто интуитивное начало. И наконец, значимость даймония отнюдь не абсолютная. Влияние его может оказаться и безрезультатным, и тогда для избрания того или иного поведения необходимо использовать другие источники (131а). При этом, поскольку под другими источниками понимаются здесь молитвы, жертвоприношения и прорицания, этим еще больше подчеркивается не чисто религиозное, но именно философское значение даймония.

В таком виде теория даймония в "Феаге" обладает всеми свойствами начального платонизма. Тут еще нет никаких намеков на учение об идеях. Однако здесь уже формулируется то начальное основание платонизма, которое в дальнейшем и приведет к учению об идеях. Даймоний "Феага" есть интуитивное и ни в каком смысле не дискурсивное состояние человеческого сознания, когда оно находится под действием более высоких и более общих идей, когда оно видит в них свою практическую мудрость и когда оно вполне отдает себе отчет в том, что фактические материальные силы борются с этой внутренней силой субъективно сознаваемого императива.

Заметим в заключение, что термин "даймоний" не только не оказался чуждым Платону в его произведениях зрелого периода, но даже получил в них свою логическую разработку: даймоний выступал то как "среднее между богом и смертным" (Пир 202е), то в виде предостерегающего "знамения" (Федр 242bс), то в виде "неложности" даймоновского наряду с божеским (Государство II 382е), то в виде "даймоновской мудрости" высокоразвитой души (Кратил 396d). Везде тут важно то, что даймоний "Феага" вовсе не есть результат старинно-народного и некритического вероучения. Это уже философский термин, хотя еще и достаточно наивный, и логически мало разработанный.

2. "Алкивиад II"

Те же самые интересные для нас особенности необходимо находить в диалоге "Алкивиад II". Его неплатоновские черты сами собой бросаются в глаза. В диалоге нет строго проводимой и логически выдержанной композиции. Много здесь второстепенных эпизодов, которые отвлекают нас от главной идеи. Языковые выражения, которые используются в этом диалоге, тоже весьма уязвимы и не всегда уместны. Однако, обращаясь к такого рода более или менее сомнительным диалогам, мы, как сказано выше, вовсе не используем их в целости. В них важны для нас только такие моменты, которые необходимо считать подлинно платоновскими – хотя покамест еще примитивно-платоновскими – независимо от подлинности самих диалогов. А платоновская мысль "Алкивиада II" чрезвычайно важна для характеристики всего раннего творчества Платона.

Именно здесь идет речь о молитве. Казалось бы, тут и разговаривать не о чем. Каждый верующий знает и без всяких рассуждений, что такое молитва. А неверующий тоже знает о молитве всегда что-нибудь существенное, хотя, с его точки зрения, и отрицательное. Но в таком случае зачем же Платону затевать разговор о молитве? Вот тут-то и интересно именно то, что мы называем ранним Платоном. Для нас Платон – учение об идеях, т.е. о разуме, который функционирует и теоретически и практически, а в конце концов – о мудрости. В "Алкивиаде II" говорится вовсе не о том, нужна ли молитва или не нужна, а ставится вопрос совсем другого рода: если молитва существует, то как она возможна и при каких условиях?

Оказывается, что молитва имеет смысл только тогда, когда имеется правильное знание о том, о чем люди просят богов. Можно просить о дурном, но тогда это не есть молитва. Тиран, уповая на помощь богов в своих злых предприятиях, может сколько угодно молиться. Но такая молитва не только не принесет никакой пользы, не только не угодна богам и может вызвать их гнев, но и вообще бессмысленна. Ничего, кроме зла, от такой молитвы ждать нельзя (141d – 143b). Значит, молитва возможна только в условиях стремления к мудрости и добродетели. А если человек всерьез не знает, где добро, а где зло, то тогда лучше будет ему не молиться, а просто молчать и проявлять сдержанность (150с). Сначала нужно заниматься очищением души от господствующего в ней мрака, далее на основании этого делать выводы о добре и зле, а уже потом молиться о насаждении добра и об отвращении зла (150е).

По поводу философского содержания "Алкивиада II" необходимо с полной убежденностью сказать, что тут перед нами действительно самый настоящий Платон, хотя и ранний. Здесь тоже чисто платоновское учение о мудрости и знании, о действительности правильного человеческого мышления и необходимости ограничивать все хаотически-материальное осмысленно-разумным и идейно-целесообразным. Как именно соотносятся в логическом смысле идея и материя, об этом в диалоге почти нет ни слова, и этому будут посвящены у Платона другие и более отчетливо продуманные диалоги. Но понимание мудрости как основанной на совместном действии идеального и материального начал выражено в "Алкивиаде II" совершенно ясно, как и в "Феаге". В "Феаге" Платона интересовал не столько сам даймоний, сколько мудрость, основанная на целесообразном совмещении идеального и материального. А в "Алкивиаде II" Платона тоже интересует не сама молитва, а только анализ соотношения идеального и материального в этом феномене.

3. "Менексен"

По поводу этого диалога также написано очень много и в защиту и в опровержение его принадлежности Платону. И это тоже нас сейчас не интересует, а интересует нас здесь только ранний Платон. В этом смысле та хвалебная речь Сократа героям древности, которая занимает собой почти весь диалог, очень важна. Давая пародию на тогдашние искусственные актерские похвальные речи, Сократ хочет показать, какой должна быть настоящая хвалебная речь и каким должен быть предмет восхваления.

Прежде всего Менексен, желающий поучиться у Сократа, несомненно, преисполнен не какого-нибудь другого, но именно философского интереса (234а). Именно этот философский интерес заставляет Платона критиковать ложный пафос и актерство тогдашних риторов (235b-d). Это вовсе не значит, что оратор не должен быть сильным в слове (236а). Наоборот, Сократ даже хвалится тем, что он учился риторике у Аспазии и музыке у Конна (235е – 236а). Но что же получится, если мы соединим искренний, а не деланный пафос с достаточно развитой техникой изложения?

Получится, что мы должны восхвалять только тех, кто является хорошим по самой своей природе (237а). Но это значит также и то, что они должны быть благородно воспитаны и самоотверженны в своих подвигах (237аb). Другими словами, подлинному герою должна быть свойственна политическая мудрость (238cd). У подлинного героя его природные качества должны соединяться с законным поведением (239а), а это и есть то, что мы должны называть доблестью (240d, 241d, 243cd, 246ab). Однако отсюда следует также то, что такая мудрая доблесть должна быть знанием, а знание о предмете не может быть без справедливого к нему отношения (246d – 247а). Наконец, эта мудрая, знающая и справедливо оценивающая все предметы доблесть должна зависеть только от себя, а не определяться извне какими-нибудь посторонними обстоятельствами (248а). Вот каким должен быть подлинный предмет восхваления, и вот как нужно его восхвалять.

Черты раннего Платона, таким образом, совершенно ясны. Платон проповедует здесь высокий патриотический предмет, который прекрасен и благ по своей природе, который добродетелен и мудр, который преисполнен знающего и справедливого отношения ко всему другому и определяется сам собой, а не чем-нибудь другим. Ясно, что мысль Платона в философском отношении движется в той же самой теории мудрого знания, что и в "Феаге" и "Алкивиаде II", но покамест она движется скорее как констатация самого факта мудрости и мудрого предмета, чем как логическая разработка этого факта.

4. Общий характер пропедевтической ступени

Нетрудно вывести также и общее заключение из трех диалогов раннего Платона, которые мы отнесли к пропедевтической ступени раннего платоновского периода. Именно у Платона везде чувствуются здесь весьма энергичные усилия вырваться с помощью философии из туманного, алогичного и некритического обывательского мышления. Люди, по Платону, пользуются разными словами, смысл которых им самим неясен; и люди эти либо весьма беспомощны в искании истины, либо вовсе ее не ищут. Самое же главное для жизни – это уметь философствовать. А самое главное в философии – это не путаться во взаимно изолированных предметах, но находить их общность, и по возможности более высокую, предельную общность. Ясно, что такого рода предельная общность станет понятной только тогда, когда будет точно формулироваться отношение этой общности ко всем обобщенным ею частностям. Но на данной пропедевтической ступени своего раннего периода Платон покамест еще весьма неопределенно мыслит отношение этой идеальной общности к подчиненным ей материальным частностям. И даймоний в "Феаге", и молитва в "Алкивиаде II", и патриотизм в "Менексене" – все это есть, по Платону, особого рода и весьма высокое знание, особого рода мудрость, особого рода обобщенность. Но правильно будет сказать, что искомая здесь идеальная общность утверждается пока не как точное понятие, но как глобальный, еще не проанализированный факт; логический анализ этого факта заменяется на первых порах выражением восторженного отношения к общежизненной ценности идеальной общности.

Ясно, что выйти за пределы этой необходимой пропедевтики можно было только путем выяснения чисто логических (или диалектических) функций этой предельной общности.

§2. Необходимая предпосылка всякого логического мышления
(предельная общность как принцип конструирования относящихся к ней частностей)

Эта необходимая предпосылка является, по Платону, предметом отдельной дисциплины, в которой тоже надо уметь различать первичное и вторичное. Если выяснить, в каких ранних диалогах Платона это рассматривается в самой начальной форме, то здесь прежде всего выделяется диалог "Евтидем", в котором утверждается, что такой предпосылкой является всякая осмысленная общность, т.е. такая общность, которая может быть приписана всем своим частностям. Другими словами, всякое обобщение есть приписывание общности какой-нибудь отдельной частности. Когда мы говорим "Иван есть человек", это значит, что общее понятие человека мы предицируем, т.е. приписываем, или предпосылаем, данному единичному представителю этой общности. Без такой предикации невозможно осмысленное суждение, без суждения невозможно и само знание, а без осмысленного знания невозможна и сама мудрость. Начало этого рассуждения мы находим в "Евтидеме", а дальнейшее его развитие – в "Гиппии меньшем"* и в "Алкивиаде I". В общем виде логическую идею этих трех диалогов мы поэтому и обозначаем как идею такой общности, которая берется уже не в глобальном смысле, но как принцип конструирования тех частностей, которые относятся к данной общности.

* "Меньший" в этом случае означает не "младший", но "меньший по размерам", поскольку у Платона имеется еще диалог "Гиппий больший", который действительно в два раза больше "Гиппия меньшего".

1. "Евтидем"

В первой части "Евтидема" (271а – 293b) в самой строгой и решительной форме ставится опять все тот же вопрос о том, что такое знание и как оно возможно. Ответа на этот вопрос здесь не дается, а обсуждаются только предварительные условия для правильного определения знания.

Чтобы ответить на данный вопрос, необходимо прежде всего иметь в виду, что, в сущности говоря, это вопрос философский, поскольку философия и есть приобретение знания (288d). Следовательно, речь должна идти о природе философского знания. В отличие от тех диалогов, которые выше мы отнесли к пропедевтической ступени раннего творчества Платона, вопрос о природе знания здесь уже с самого начала объявлен как вопрос чисто философский. Но философия требует точности, а поэтому сначала нужно отбросить все те частичные и случайные виды знания, которые вовсе еще не есть предельно обобщенное знание, не есть знание как таковое. В первой части диалога и обсуждаются все подобного рода вторичные знания.

Здесь отвергается прежде всего всякий утилитаризм, который претендует на абсолютность, и, самое главное, здесь отвергается именно абсолютизирование пользы, а не сама польза. Подлинное знание есть только такое, которое является также умением владеть и обязательно пользоваться предметом знания. Владеть золотом и не уметь им пользоваться – это не есть ни знание, ни философия. Врач, который не умеет лечить, плох потому, что у него нет знания своего дела. Даже если бы мы обладали бессмертием, но не могли им воспользоваться, это тоже не было бы знанием, и само бессмертие оказалось бы для нас бесполезным. Знание есть прежде всего умение (288d – 289b).

К этому присоединяется и еще один существенный момент, а именно что то общее знание, которое мы сейчас ищем, должно доставлять нам счастливую жизнь (278е, 290d), не говоря уже о том, что такое знание должно быть мудростью, справедливостью и добродетелью (278de). Поэтому настоящим знанием и настоящим мудрым умением не являются ни просто здоровье, ни просто физическая красота, ни просто богатство и благоденствие, ни земледелие, ни военное дело, ни политика, ни даже царское правление (279а – 293а). Все эти состояния человека и виды его деятельности не есть ни благие, ни дурные, но могут быть и теми и другими. Итак, путь для разыскания счастливого, благого и мудрого знания расчищен. Что же такое тогда это общее знание, истинное знание, предельно значащее знание, или знание как таковое? И как оно возможно? Софисты отрицали самую возможность такого знания, почему в дальнейшем и будет критиковаться этот софистический релятивизм и нигилизм.

Эта критика сначала проводится в диалоге детализированно-логически (293b – 303е), а потом и в общей форме (303d – 304с, 305с-е).

Детализированно-логическое рассмотрение состоит в приведении нелепых софистических суждений и их критике, явной или неявной. Всего софизмов, критикуемых в диалоге, можно насчитать 21. Мы коснемся из них только некоторых важнейших.

Если кто не учился, а потом научился, то, рассуждают софисты, это значит, что знание и незнание, или мудрость и глупость, есть одно и то же (293с). На самом деле софист должен был бы сказать, что знание и незнание могут принадлежать одному и тому же человеку, но это не значит, что знание и незнание есть одно и то же. Очевидно, софист умеет отличать частности, но не умеет их обобщать в том новом и целом, что их охватывает.

Далее, если перейти к содержанию знания и незнания, то, как говорят софисты, всякий знающий что-нибудь о предмете тем самым знает о нем все. Однако, по мнению Платона, на самом деле софист и здесь спешит со своим обобщением. Если знающий знает что-нибудь о предмете, то он либо знает о нем вообще, но тогда он не знает его частностей, либо он увидел в своем предмете нечто только частное, но тогда тем более нельзя говорить, что он о предмете знания знает все. Поэтому отпадает утверждение софистов и о том, что если знаток знает все, то он не может ошибаться. Это видно на множестве примеров.

Если мы захотим определить, например, искусство, то это далеко еще не значит, что мы тем самым определим и каждое из искусств в отдельности – кожевенное, плотницкое и пр. Чтобы знать, сколько зубов у софиста, надо их пересчитать, а не удовлетворяться общим знанием того, что такое зуб. Везде в таких случаях художник или ремесленник может стать представителем отдельной специальности, но это не значит, что он всегда и фактически есть работник сразу во всех специальных искусствах и ремеслах. Значит, софисты и здесь, по Платону, делают неправильное обобщение, т.е., попросту говоря, они не умеют обобщать (293d – 295а).

Тот же аргумент приводится в диалоге и далее, когда утверждается, что всякий знающий знает свой предмет при помощи душевных актов. Софист делает из этого вывод, что мы все и всегда знаем одинаково, в то время как на самом деле из этого вытекает, с точки зрения Платона, отнюдь не постоянное знание истины, а только знание спорадическое (295а – 297а).

Основная часть этого логически детализированного рассуждения с большим трудом поддается ясной и простой характеристике, но эта последняя все же вполне достижима и сводится к следующему.

Если какое-нибудь А принадлежит какому-нибудь Б или, иначе говоря, если что-нибудь приписывается чему-нибудь, то предикат и объект есть одно и то же. Из принадлежности одного другому тут же делается вывод о тождестве одного и другого. Отсюда, по мысли софиста, необходимо делать вывод и о том, что знание и незнание ничем не различаются.

У меня есть собака, которая является именно моей собакой. У нее есть самец, который тоже мой. А у самки и самца есть щенята, которые тоже мои. Но раз самцу принадлежат щенята, как его собственные, а сам он тоже принадлежит мне, как моя собственность, следовательно, я тоже собака и отец мой тоже собака. Действительно, рассуждает Платон, принадлежность есть нечто общее. Но если делать из этого вывод о том, что принадлежность есть то же самое, что и тождество, то это значит, по Платону, что принадлежность везде берется у софистов только в абстрактном смысле при игнорировании всякой специфики данной принадлежности. Другими словами, софисты и здесь, хорошо зная единичное, не способны делать на основании этого правильные обобщенные выводы. Если софисты говорят, что принадлежность одного другому есть тождество одного другому, тогда повар, например, который разрезает мясо на куски и его жарит, в то же самое время и себя самого разрезает на куски и поджаривает (297а – 303е).

Далее в "Евтидеме" идет общекультурная и притом уничтожающая критика софистического релятивизма (303d – 305е) и общее краткое заключение всего диалога (306а – 307с), где после сообщения о спорах с софистами Евтидемом и Дионисодором приводится разговор Сократа с его верным учеником Критоном и дается мрачная характеристика софистов. Поэтому важнее всего та часть диалога, которую мы назвали детализированно-логической.

Если задаться вопросом, какова логическая сущность платоновского "Евтидема", то можно сказать следующее.

Знание есть приписывание, или предикация, чего-нибудь чему-нибудь. Но только предицировать и не делать ничего другого – это значит не применять логического мышления, а заниматься пустой и бессмысленной болтовней. Нельзя приписывать все, что угодно, всему, чему угодно. Надо еще сообразовываться с действительностью, с реальными фактами и каждый раз устанавливать, имеет ли какой-нибудь объективный смысл наша предикация. Если такого смысла установить нельзя, это значит, что она имеет нулевое значение и что никакое реальное знание, попросту говоря, невозможно.

Становится ясным, таким образом, что принцип предикации рассмотрен в "Евтидеме" покамест все еще в слишком общей форме. Здесь установлен только самый принцип образования всякой предельной общности, но здесь еще нет никаких деталей. Эти детали мы найдем в других диалогах, к которым сейчас переходим.

2. "Гиппий меньший"

После краткого вступления (363а – 364b) якобы с полной серьезностью в этом диалоге доказывается мысль, что правдивый Ахилл хуже лжеца Одиссея, ведь лгать можно только тогда, когда уже знаешь истину о предмете и занимаешься искажением только хорошо известного предмета. Но правдивый Ахилл тоже знает истинный предмет. Следовательно, Ахилл и Одиссей оба знают истинный предмет и правдивый от лжеца ничем не отличается (364с – 370е). Подобного рода софистическое заключение, конечно, для Платона никуда не годится, поскольку оно основано на переходе от частных явлений к общему с игнорированием индивидуальной специфики каждой такой частности.

Однако софист выдвигает новый аргумент, а именно в связи с вопросом о намеренности или ненамеренности лжи. Кто лжет намеренно, тот знает, что он искажает истину, т.е. он знает, что такое истина. А кто лжет ненамеренно, в результате, например, простодушия, тот вовсе не знает истинного предмета. Поэтому намеренность лжи у лжеца делает его лучше того, кто лжет ненамеренно (370е – 371е). Интереснее всего то, что подобного рода заключение в порядке иронии вложено в уста не софиста, а Сократа, так что формально (но это только формально) остается неизвестным, кто и что именно здесь утверждает.

Наконец, если намеренный лжец лучше ненамеренного, то это относится не только ко всей области знания, но и ко всей области жизненных отношений и поведения. Скороход, например, или врач, делающий свое дело плохо по сознательному намерению, конечно, лучше и выше тех, которые совершают плохое дело или зло без всякого намерения. Первые, поступая плохо, могут поступать и хорошо, если того захотят; а вторые вовсе не могут поступать хорошо, потому что не знают, что же именно нужно считать хорошим (371е – 376b).

На основании всего этого общий смысл диалога "Гиппий меньший" можно было бы сформулировать так. Знание есть приписывание чего-нибудь чему-нибудь. Но если мы ограничимся только таким формальным определением, то все, что только нам угодно, мы имеем право приписывать всему, что только нам угодно. Значит, предикация имеет смысл только тогда, когда она объективно обоснована. Иначе вместо знания получается пустая болтовня. Таким образом, диалог "Гиппий меньший", в сущности говоря, преследует ту же цель, что и диалог "Евтидем". Тут, однако, с большей силой подчеркивается мысль о необходимости объективного оправдания всякой осмысленной предикации. Это особенно бросается в глаза при сравнении "Гиппия меньшего" с "Алкивиадом I", где, судя по заключительной части диалога, обсуждается субъективная сторона предикации – "софросина".

Переходим к "Алкивиаду I".

3. "Алкивиад I"

После краткого вступления, где ставится вопрос о том, как можно управлять народными массами (103а – 105е), выдвигается положение, что управлять необходимо справедливо, поскольку польза должна быть подчинена справедливости; но чтобы быть справедливым, надо знать, что такое справедливость (106а – 124b). Но для того чтобы знать, что такое справедливость, надо знать то, к чему относить справедливость и где образуется само ее понятие. Это есть область души (124b – 132b). А что же тогда является той стороной души, которая создает справедливую жизнь? Это есть то, что в диалоге именуется непереводимым греческим термином "софросина". Под этой софросиной в диалоге понимается, во-первых, самопознание, во-вторых, такое самопознание, которое является познанием божественного в нас, в-третьих, она есть также принцип познания добра и зла, т.е. то самое знание, которое необходимо для справедливости и справедливого управления обществом и государством (132b – 133е). Кто не может управлять людьми на основании своей софросины, тот пусть лучше предоставит это управление другим (133е – 135b). В настоящем издании термин "софросина" условно переводится как "рассудительность". С ним мы встретимся еще в "Хармиде".

4. Общий характер диалогов, посвященных разъяснению принципа конструирования.

Сейчас можно сделать и выводы из рассмотренных выше трех диалогов. Именно необходимо сказать, что в "Евтидеме", в его основной части, предпринимается попытка критики софистического учения о том, что все вообще можно говорить обо всем и что поэтому невозможно ни истинное суждение, ни ложное, что все одинаково истинно и ложно. В противоположность этому релятивизму выставляется условие, необходимое вообще для всякого суждения – и истинного и ложного, и для суждения третьего лица, которое не утверждает ни истинного, ни ложного и которое софисты приписывают себе. Тут же, однако, доказывается, что отнюдь не всякое суждение, основанное на предикации, допустимо. Чтобы не быть пустой болтовней, оно должно быть осмысленным.

В "Гиппии меньшем" уже систематически проводится мысль о том, что всякое осмысленное суждение должно иметь для себя объективное основание. Что же касается, наконец, "Алкивиада I", то здесь выдвигается необходимость также и субъективного обоснования для предицирования, а именно осмысленное предицирование не должно кем-то и чем-то обосновываться внешне и механически. Оно должно также еще и опираться на само себя, т.е. на акты самопознающей души, представлять собой объединение и средоточие всех необходимых для истинных суждений актов сознания, т.е. быть "целомудрием", софросиной души и сознания.

Таким образом, то общее, в чем совпадают эти три диалога, есть учение о принципе конструирования тех или иных частностей на основании охватывающей общности. Очевидно, теперь остается уточнить этот принцип конструирования понятий. Но этому будет посвящена уже другая группа диалогов раннего Платона.

§3. Развитие основной предпосылки логического мышления
(предельная общность как принцип структуры относящихся к ней частностей)

1. "Лахет"

В диалоге "Лахет" тоже содержится обычное для Платона описание места, где происходит беседа, и дается общая постановка вопроса о воспитании; на примере рассуждения о том, как нужно сражаться молодым людям, показывается, что дело заключается не в каких-либо частностях, а в воспитании души. Основной темой диалога является вопрос о мужестве как о разновидности добродетели (178а – 190d).

Предлагается решение вопроса: мужество есть "какая-то стойкость души". Однако тут же оказывается, что отнюдь не всякая стойкость души есть мужество. Если мужество есть добродетель, то, значит, стойкость должна быть здесь не какая бы то ни было, но стойкость разумная (καρτερία φρόνιμος, 192b-d). Да и не всякая разумная стойкость души есть мужество. Можно употреблять разум и для неправильных решений. Враги, наступающие на нас, тоже разумны, но их разумность неправильная (192d – 193d).

Отсюда возникает новая попытка определить мужество, а именно если мужество есть нечто хорошее и добродетельное, то оно должно быть еще и мудрым. И тогда спорящие предлагают определять мужество как знание того, чего дóлжно страшиться и на что надо отваживаться как на войне, так и во всем другом (193d – 195а). После всякого рода несущественных разговоров (195а – 198b) это определение мужества тоже опровергается: ведь оно указывает только на то, чего необходимо страшиться и на что нужно отваживаться в будущем, но ничего не говорит ни о настоящем, ни о прошедшем. А всякая мудрость, всякое правильное знание, всякая добродетель обязательно обнимают все времена, т.е. они выше всех времен, а не относятся к какому-нибудь одному времени (198b – 199d). После этого остаются только обычные слова о трудности всякого определения, если оно стремится быть точным знанием, и спорящие расходятся ни с чем (199е – 200с).

Теперь позволительно задать себе следующий вопрос: если в диалоге "Лахет" даются разные определения общего понятия и такие определения трактуются как неправильные, то можно ли найти здесь что-либо новое в сравнении с рассмотренными выше диалогами и тот ли самый метод рассуждения применяется здесь, что и там? Нам представляется, что ряд определений здесь дается уже с новой точки зрения.

Это такие определения, которые ранее трактовались как совершенно неправильные, а теперь – как только односторонние. Для определения мужества необходимо учитывать и то, что это есть стойкость души, и то, что это есть разумная стойкость, и то, что это есть добродетельная разумная стойкость, и что цель этой стойкости полагается в том будущем, которое этой стойкостью достигается. Все это моменты, о которых нельзя сказать, что они совсем не имеют никакого отношения к сущности мужества. Все они необходимы, все они действительно способствуют получению подлинного определения, но все они односторонни. Определяемое выше всех этих отдельных определений, оно прежде всего выше своего применения к отдельным моментам времени, хотя в них оно обязательно осуществляется как некоторого рода вневременная целостность. И о том, что здесь преследуется прежде всего проблема целостности, говорится в диалоге не раз (198а, 199b). При этом такого рода целостность, обнимающая собой прошедшее, настоящее и будущее время, тщательно противопоставляется в диалоге прорицаниям и гаданиям (198d – 199а), т.е. она обладает характером только логическим, а значит, понятийно-точным.

Кроме этого методологического отличия "Лахета" от вышеанализированных диалогов обязательно нужно иметь в виду и то, что необходимой для предельной общности здесь является функция чисто структурного характера. Не только предельная общность полагает свои частности, но и все ее частности связываются ею в одно структурное целое. Не только она определяет свои частности, но и эти частности определяют ее самое, т.е. являются моментами ее собственной структуры. Только в данном случае необходимо, чтобы эти частности брались не в своей односторонности, т.е. не в своей дискретной значимости, но в свете самой же этой общности, в своей смысловой связанности с нею.

Дальнейшую разработку этой новой методологической позиции мы находим в "Евтифроне", который базируется тоже на методах определения частнофункционирующего общего понятия.

2. "Евтифрон"

В этом диалоге тем общим понятием, которое надлежит определить, является благочестие, или святость. После общего вступления (4е – 5е) здесь тоже дается ряд определений, которые окончательно не отбрасываются, но сохраняются как части определяемого общего понятия; и это структурное соотношение общего и частного покамест еще не разрабатывается в деталях, как это было с определением мужества в "Лахете" и как это вообще характерно для Платона, и особенно для его ранних диалогов.

Благочестие определяется в "Евтифроне" сначала как то, что угодно богам (5е – 6е). Здесь, между прочим, дается один философско-символический образ, который будет хорошо использован зрелым Платоном в его "Тимее" (29е – 31b). Именно то общее, что ищется, является "идеей", взирая на которую как на образец и пользуясь которой как образцом (6е) определяющий дает свои определения. Этот символический образ здесь подробно не разрабатывается, как не разрабатывается он и в "Тимее". Однако в этом понятии образца, парадигмы, а также в учении о созерцании этого образца несомненно содержится не только принцип конструктивности, но и принцип структурности. Определение благочестия как того, что угодно богам, тут же, в диалоге, и легко отвергается, поскольку боги – разные, одним угодно одно, а другим – другое, и поскольку сами боги спорят из-за этого между собой (6е – 9е). Но если угодное богам (поскольку сами боги являются разными) является одновременно и чем-то положительным и чем-то отрицательным, то, очевидно, нужно говорить о таком угодном богам, которое угодно не каким-нибудь отдельным богам, но всем богам, вместе взятым. А в таком случае это общее всем богам и, следовательно, общее для благочестия окажется уже за пределами угодности или неугодности, т.е. оно станет тем бытием (ουσία), которое выше тех отдельных его проявлений, которые то нравились, то не нравились богам и которые то проявляются, то не проявляются в благочестии человека (9е – 11b). Чтобы быть предметом угождения и благочестия, надо сначала просто быть, иначе неизвестно будет, кому же и чему надо угождать, и отпадет сама возможность угождения. В чем же тогда заключается само это бытие, в связи с которым благочестие становится именно благочестием, а не чем-то иным?

Говорится, что это есть справедливость. Однако и здесь собеседники устанавливают, что все благочестивое, несомненно, справедливо, но отнюдь не все справедливое есть обязательно благочестивое. Значит, и это определение благочестия отпадает (11b – 12d). Тогда приходится уточнять необходимую здесь разновидность справедливости.

Ею оказывается угождение богам, но и это определение тоже отвергается (12d – 16), ведь мы угождаем и собакам и лошадям, когда о них заботимся (12d – 13с). Значит, и угождение требует для себя уточнения. Это уточнение в дальнейшем приводит к такому понятию, как молитва и приношение жертв богам. Но приносить кому-нибудь жертвы имеет смысл только в том случае, если тот, кто принимает наши дары, нуждается в них. Но боги ни в чем не нуждаются. Значит, принесение жертв богам бессмысленно, а потому и не может характеризовать собой благочестие, не говоря уже о том, что такое принесение даров ничем не отличалось бы от обыкновенного товарообмена (13с – 15b).

Остается вернуться к начальному определению благочестия как угождения богам, и дальше идти уже некуда (15b – 16).

Общий смысл "Евтифрона" ясен. То, что благочестие есть угождение богам, это правильно, но неточно. И то, что благочестие есть стремление к справедливости, – это тоже правильно, но опять-таки односторонне. И наконец, то, что благочестие есть молитва и жертвоприношение, тоже верно, но опять-таки неточно. Все эти моменты общего понятия благочестия, которые правильны, но односторонни, возникают только потому, что дающий эти определения взирает на некую общую идею как на некоторого рода первообраз и формулирует отдельные частности такого первообраза. Следовательно, как и в "Лахете", в "Евтифроне" не только делается упор на предельную общность как на принцип конструирования частностей, но и сама эта предельная общность понимается как их общая идея, в которой эти частности тоже конструированы и в то же самое время находятся в определенном соотношении, т.е. образуют собой единую структуру. Не только общность сказывается в своих частностях, но и эти частности сохраняются в своей общности, образуя единую с ней структуру. При этом подчеркивается интуитивная данность этой структуры, поскольку и термин "идея" (который, между прочим, употребляется Платоном здесь впервые) этимологически связан с процессом интуитивного видения, и частности возникают здесь опять-таки в результате созерцания этого исходного первообраза.

Необходимо указать, что похожие мысли о соотношении предельной общности и тех ее частностей, которые возникают в результате созерцания этой общности в целом, есть также и в диалоге "Гиппий больший". Поскольку, однако, комментарий на этот диалог дан нами ниже, здесь нет необходимости говорить об этом подробно.

Новый оттенок в понимании структуры находим в "Лисиде". В этом диалоге важны такие термины, как "усия", "логос усии", или "эйдос"" при этом подчеркивается, что такая общность не есть механическая сумма своих частей (300d – 302b).

3. "Лисид"

После обычного введения (203а – 207d) в диалоге ставится вопрос о том, что такое любовь (εςως, φίλον). Сначала любовь понимается как принесение пользы. Но такое толкование тут же и критикуется, поскольку в любви имеется в виду не польза вообще, но польза разумная, соответствующая наиболее глубоким интересам любящих. Если отец любит сына, то это не значит, что он его будет сажать в свою повозку, чтобы управлять лошадьми. Возничий – это особого рода профессия, которой еще нужно учиться и за которую платят деньги. В отдельных случаях раб, например, будет гораздо полезнее родного сына. Но это не значит, что между рабовладельцем и рабом существует любовь. Итак, дело вовсе не в том, чтобы любимый был связан с любящим лишь на основе грубоутилитарных соображений. Любить кого-либо – это не значит только получать от него пользу или эту пользу доставлять ему. Чтобы польза имела значение для любви, надо еще, чтобы любимый был достаточно разумен и достаточно сведущ в приносимой им пользе (207е – 210а). Но мало и этого.

После небольшого обмена малоинтересными репликами (211а) выставляется новый тезис. Если мы любим лошадей, или собак, или даже какие-нибудь вещи, а они не отвечают нам взаимностью, то, очевидно, для любви и дружбы необходима еще и взаимность (211е – 212d). А дальше говорится, что и взаимности мало. Если любящий и любимый связаны между собой на началах взаимности, это значит, что они друг другу в каком-то отношении подобны. А если они подобны, то для этого подобия они должны быть еще и хорошими людьми, поскольку дурной человек, будучи связан любовью с другим человеком, не может делать ему что-нибудь дурное. Следовательно, одной пользы, хотя бы и разумной, и одной взаимности, хотя бы и крепкой, мало для того, чтобы существовала любовь (212е – 213d).

Дальше рассмотрение вопроса о взаимности углубляется. То, что друзья подобны друг другу и являются хорошими людьми, это ясно. Дурной противоречит не только хорошему или дурному, но даже и самому себе, почему взаимное подобие дурных, как и взаимное подобие дурного и хорошего, не может служить основой для дружбы (213е – 215а). С другой стороны, хороший довлеет сам себе и ни в чем хорошем не нуждается; и если любящие действительно хорошие люди и друг другу подобны, то они уже не нуждаются в достижении подобия, и, следовательно, подобие еще не есть основа дружбы. Поэтому издавна говорилось не только то, что подобное стремится к подобному, но и то, что подобное стремится именно к неподобному себе и что любовь возможна только между разными людьми. Гесиод говорил, что гончары друг друга ненавидят, как не выносят друг друга и аэды (215b-d). Следовательно, если говорят, что любящие друг другу подобны, то имеется в виду, что это еще неустойчивое, неподвижное, самодовлеющее и самоудовлетворенное подобие. Такого подобия нужно еще достигнуть. Любящие не просто подобны друг другу. Они разные, но они стремятся к подобию, тяготеют к нему. Тогда оказывается, что дружба возникает не между теми, кто друг другу подобны, и не между теми, кто друг другу противоположны.

Из выражений не очень ясных, которые мы находим здесь у Платона, вытекает тот ясный вывод, что кроме подобия и неподобия, кроме добра и зла существует еще и такая область, которая свидетельствует о том, чтó сразу и подобно и неподобно или сразу является добрым и худым. А это и есть не что иное, как стремление одного к другому. Дружественны между собой те люди, которые, будучи друг другу неподобными, стремятся к подобию (215е – 218с).

Однако стремление возможно только там, где известны причины и цель стремления, его направление. Но это направление всегда есть направление только к хорошему, если речь идет действительно о дружбе. Хорошее, добро, оказывается в данном случае причиной стремления, его целью. Но таких причин и целей может быть очень много. Должно существовать нечто такое, что является дружественным стремлением вообще, или "первично дружественным" (πρώτον φίλον), тем, во имя чего любят, самой сущностью любви (218d – 220b), ее "природой" (220е).

Остается еще один вопрос: если в дружбе мы стремимся от зла к добру при помощи такого вожделения, которое не есть ни добро, ни зло, не значит ли это, что зло мы поставили чересчур высоко, и не значит ли это, что без зла не могут существовать ни дружба, ни само добро? Оказывается, что зло тут вовсе не играет такой решающей роли. Любящий, конечно, стремится к тому, чего он пока еще не имеет, но хочет иметь. Однако не может быть полного разрыва между любящим и любимым или между любовью и предметом любви. Любящим должно быть свойственно стремление к высокому предмету любви, последний должен быть для них чем-то своим (οίκεΐον), чем-то родственным. Поэтому для любви вовсе не обязательно зло и его преодоление, а важно развитие того существенно дружественного, чему родственны любящие и что как раз и осуществляется в любовном стремлении. Таким образом, сущность дружбы не в преодолении зла, которое по самой своей природе не может быть добром, но в культивировании существенно дружественного. В дружбе важна не эволюция зла, но эволюция и становление существенно дружественного (220с – 222b).

Заканчивается диалог выявлением новых трудностей и постановкой новых вопросов (222с – 223b).

После такого анализа "Лисида" попробуем ответить на весьма нелегкий вопрос о том, какова же основная идея этого диалога и в чем его смысл, а также на вопрос о том, что нового мы находим в этом диалоге в сравнении с прежними.

То, что предельная общность есть первообраз для ее частностей, это мы уже знаем хотя бы по "Евтифрону". То, что эта предельная общность имеет свою собственную структуру, это тоже не является для нас новостью. Об этой структуре мы получили достаточно ясное представление уже на основании материалов "Лахета". Да и то, что все частности общего понятия несут на себе его печать и тем самым уже перестают быть только дискретными частностями, это тоже мы можем узнать и по другим диалогам раннего Платона.

Если всерьез поставить вопрос о специфике "Лисида", то, насколько можно судить, подлинно новым является здесь учение о таком проявлении предельной общности в ее частностях, которое оказывается проявлением того специфического, что свойственно этой предельной общности, того, что является ее собственностью, того, что по самому смыслу принадлежит ей; таким образом, общее и частное связаны между собой родством, смысловой однозначностью.

Нам представляется особенно важной та часть диалога, в которой отрицается абсолютная значимость зла. Зло действительно нуждается в добре, поскольку само зло есть только отрицание; а чтобы быть отрицанием чего-нибудь, злу необходимо сначала нечто утверждать как правильное и доброе, а уже потом его отрицать. Но если зло нуждается в добре, чтобы быть его отрицанием, то добро вовсе не нуждается в зле. И без всякого зла можно понимать добро как существующее в разной степени или в разных своих элементах. Когда мы рассматриваем картину художника, мы рассматриваем ее не только в ее целости, но и отдельные ее части. Но это не значит, что вся картина есть добро, а отдельные ее части есть зло. Если на картине изображается жестикулирующий человек, то эта жестикуляция вовсе не есть отрицание всей картины в целом, а, наоборот, есть ее вполне необходимый элемент, хотя и частный. На языке Платона это и значит, что картина в целом, будучи положительным и "добрым" достижением, имеет свои отдельные элементы и части как родственные ей самой, как тождественные с ней по смыслу и потому не отрицающие ее, а, наоборот, ее образующие.

Другими словами, если в "Евтифроне" и в самом "Лисиде" говорилось о стремлении общего к частному и частного к общему, то сейчас это стремление понимается еще и как смысловое, т.е. как такое, которое оказывается для общности ее подлинной и существенной особенностью, так что и всякое проявление такой общности в ее частностях есть только смысловое; оно не есть зло и не есть использование зла. И то отрицание, или самоотрицание, которое необходимо для общности, когда она проявляет себя в частностях, вовсе не есть отрицание в абсолютном смысле слова и вовсе не есть зло, а только проявление общности в виде некоей целостности. Здесь туманное предчувствие последующих неоплатонических учений об эманации.

Итак, новизна "Лисида" – в учении о смысловом становлении всякой структурно определенной предельной общности. Но среди диалогов раннего Платона имеется еще один, в котором философская теория развивается в том же направлении. Этот диалог – "Хармид".

4. "Хармид"

После обычного вступления с описанием обстановки разговора (153а – 156е) и утверждения о необходимости понимать и исправлять части через целое формулируется задача диалога – показать, что как отдельный орган тела нужно лечить, заботясь о всем теле, а тело лечить через душу, так и в душе основной способностью является та, которая именуется здесь как софросина (157а – 159а). О софросине у нас уже поднимался вопрос при анализе "Алкивиада I", где мы указали также и на непереводимость этого греческого термина. Мы допускаем в качестве перевода его и "рассудительность", и "благоразумие", и "здравомыслие", и "сдержанность", и "умственное целомудрие" (этот последний перевод представляется нам наиболее близким к греческому термину). Оставляя за переводчиками право давать все такого рода односторонние переводы, здесь, в анализе текстов Платона, мы покамест даем этот термин без перевода, в русской транскрипции. Итак, что такое софросина?

Сначала даются три односторонних и потому неправильных определения софросины, которые тут же и отвергаются.

Первое определение гласит, что софросина есть благопристойность и спокойствие души и тела. Это определение односторонне потому, что очень часто прекрасными являются скорость, быстрота, решительность и даже несоразмерность. Хороший атлет не тот, который только спокоен и нерешителен. С одним спокойствием и малой подвижностью недалеко уйдешь и в художественных состязаниях или в рассуждениях, поскольку в них требуется быстрота, понятливость и по возможности незамедлительный охват предмета (159b – 160d).

Согласно второму определению, под софросиной нужно понимать стыдливость души. Это тоже неправильно, поскольку в одних случаях стыдливость хороша, а в других она бывает совсем не хороша, когда, например, бедняк стыдится своей бедности (160е – 161b).

Третье определение гласит, что софросина – "делание своего". Нечто вроде этого действительно входит в понятие софросины. Но почему же здесь речь идет только о "своем собственном"? Ведь можно на основе софросины хорошо делать иной раз и чужое. Кроме того, и свое-то нужно делать не просто какое бы то ни было, но "свое" правильное, истинное, хорошее (161b – 164е). Дальше следует часть диалога (164d – 176d), уже более положительная, в то время как рассмотренная первая часть (157а – 164с) была по преимуществу отрицательной.

Вся вторая часть диалога построена на том, что софросина трактуется как особого рода знание. Если софросина есть делание "своего", то для того, чтобы она была добродетелью, делающему "свое" нужно сначала еще понять это делание как нечто положительное. Другими словами, софросина есть и знание себя, и знание другого, и способность оценивать, что хорошо и что дурно. Поэтому то делание "своего", о котором шла речь выше, должно быть правильно построенным самопознанием, т.е. таким, когда наличествует различение добра и зла (164d – 169b).

Но тогда сам собой возникает вопрос о том, чему же служит такое знание, которым является софросина (169с – 172а), и как легче всего приобрести эту софросину как знание знаний (172b – 173а). Правда, и на эти вопросы в диалоге "Хармид" нет определенного ответа.

Именно если мы утверждаем, что обладать софросиной – значит делать "свое" и делать его хорошо, делать со знанием дела, мы, очевидно, утверждаем, что софросина есть истинное мастерство. Но ведь и кормчий, и врач, и стратег тоже мастера своего дела. Но тогда софросина не есть ни мастерство кормчего, ни мастерство врача или стратега. Очевидно, есть какое-то более общее мастерство. Но какое же? А такое, которое возникает на основании знания добра и зла. Ведь если софросина – знание всех знаний – не будет знанием добра и зла, тогда никуда не годится и сама сознательность. Чтобы благоденствовать, мало быть сознательным и мало быть мастером. Надо, чтобы софросина была искусным мастерством и в отношении вообще добра и зла, и, в частности, также для всех искусств, но только в каком-то общем смысле, поскольку мастерство кормчего еще не есть искомая нами общая софросина (173b – 174b). Но в какой же специфической области софросина проявляется как истинное мастерство? Этот вопрос так и остается в диалоге нерешенным, и эта нерешенность основного вопроса о софросине так и формулируется в заключение диалога (174b – 176d).

В чем же основная идея данного диалога, в чем его новизна? Не будем говорить о том, что и "Хармид" тоже посвящен вопросу о структуре предельной общности. Тут тоже все отдельные определения этой общности не являются окончательно неверными, а являются только частичными, безусловно так или иначе входящими в эту предельную общность, составляя ее структуру. Новизна диалога заключается не просто в утверждении структурного характера предельной общности, но в том, что эта предельно общая структура имеет свою собственную специфику, отличную от частностей, входящих в эту основную общность, и потому обладает своей собственной предметностью. Что эта предельная общность проявляет себя в своих частностях смысловым образом, никуда не переходя за свои пределы, это мы хорошо знаем уже по "Лисиду". В определении софросины на первый план выступает здесь тоже "делание своего". Однако это какое-то очень общее мастерство, и создает это мастерство не правильную подвижность корабля, и не здоровую жизнь для больного, и не домашнюю утварь. Но в чем именно заключается эта общность, эта общая предметность, мастерски создаваемая самой этой предельной общностью? О содержательном наполнении этой предельной общности, о ее специфической предметности – об этом в "Хармиде" ничего не сказано. Конечно, важно и то, что фактически дано в "Хармиде". Того, что анализируемая здесь предельная общность есть обобщение не только как процесс, но и как результат, как особая предметность, уже достаточно для того, чтобы настоящий диалог мы считали глубоким.

Прибавим, что к числу ранних диалогов Платона относят обыкновенно и "Протагора", причем из всех ранних диалогов этот является наиболее зрелым. В сущности говоря, содержание "Протагора" очень близко к "Хармиду", но, пожалуй, кое-что здесь дано яснее.

Тут тоже исследуется родовое понятие в его общности, но не только в общности, а еще и в его единораздельной цельности (328d – 334d, особенно 332b – 333d). Сущность тоже трактуется здесь как принцип структуры (338е – 360е, особенно 349b – "сущность", "смысл").

§4. Общая характеристика раннего Платона

Можно сказать одно: ранние произведения Платона ни в каком случае не являются чем-то простым и наивным, чем-то элементарным и понятным, тем, что дается само собой, без всякого анализа. Это очень трудные сочинения. И трудность их не только философская, но и литературная, и даже историко-культурная. Платон тут выступает не просто как философ, но и как беллетрист, и даже как своеобразный драматург. Те спорщики, которые изображаются у него, иной раз и психологически весьма сложны. Философский ход мыслей то и дело прерывается здесь разными отступлениями, иронией и юмором, которые далеко не везде понятны, сатирой и издевательством, которые затрудняют восприятие защищаемой автором логики. Этим объясняется то, что при всей изученности Платона до сих пор не появилось сводного труда по литературно-философской стилистике его произведений. Еще и теперь приходится прилагать огромные усилия для того, чтобы отделить у раннего Платона философию от внефилософских материалов, а всякое такое отделение по неизбежности оказывается условным и предварительным. При стилистической манере Платона историк античной философии едва ли когда-нибудь будет спокоен за свое исследование.

Волей-неволей уже заранее приходится выбирать какой-нибудь один из возможных путей исследования. Приведенный выше анализ раннего Платона, безусловно, односторонен, так как здесь возможны и другие подходы, ибо вообще всякое художественное произведение допускает множество подходов к себе. Наш подход был, во-первых, чисто философским, а не общестилистическим, а во-вторых, в области философии он был по преимуществу общелогическим, а при рассмотрении конкретных вопросов – диалектическим. В-третьих, наконец, мы стремились проследить становление тех черт философии Платона, которые, проявившись в начале его творчества, получили завершение в работах зрелого периода, став характерными и типичными для платонизма. На основании вышесказанного мы можем представить себе творческую эволюцию раннего Платона в следующем виде.

1. Постепенность развития

Прежде всего ранний Платон вовсе не стоял на месте, а тоже развивался. И постепенность этого развития бросается в глаза.

Именно два произведения Платона этого периода – "Апология Сократа" и "Критон" – написаны явно под сильнейшим впечатлением от трагической судьбы Сократа. Никто никогда не сомневался, что это самые ранние произведения Платона. И поскольку смерть Сократа относится к 399 г., несомненно, эти сочинения были написаны уже около середины 90-х годов. Конечно, развитых философских материалов здесь нельзя и ожидать, настолько Платон потрясен гибелью своего великого учителя. Но именно идеи Сократа оказались дли Платона исходным пунктом его собственной философии, особенно в первые полтора десятилетия его творчества. Поскольку здесь еще нет влияния пифагорейства, с которым Платон познакомился во время своего первого путешествия в Сицилию (389-387 гг.), можно считать, что ранний период творчества Платона приходится на 399-387 гг.

Чтобы представить себе этого раннего Платона, необходимо, как мы уже говорили, знать, что такое Платон вообще. Но Платон вообще – это теория идей, т.е. субстанционально понимаемых предельных общностей. Чувственный опыт дает нам представление только о текучих и разбросанных телах и событиях, в которых не видно ни начала ни конца и смысл которых остается размытым ввиду своей текучести, очень часто непонятным и просто слепым. Вот эту разбросанность и текучесть Платон и стремится осмыслить. Но осмыслить вещь – значит ее обобщить и именно в свете этой общности понять. А так как научное понимание вещи требует окончательного раскрытия ее смысла, то отсюда и возникает учение Платона об идеях как о предельно разработанных общностях. Можно понимать зрелого Платона и иначе. Но тогда иначе придется понимать и раннего Платона. И мы вовсе не исключаем других оценок зрелого Платона. Мы останавливаемся здесь только на одной и, как мы думаем, наиболее ясной и максимально требующей своего признания тенденции. Как же в таком случае понимать раннего Платона и какие результаты дало его постепенное развитие в ранние годы?

2. Этапы развития

Относительно выяснения подлинности и хронологической последовательности сочинений Платона филологами проведена огромная работа. В кратком очерке мы не беремся за решение данного вопроса. Для этого нужно было либо воспользоваться каким-нибудь одним из многих десятков предложенных решений, либо выставить какое-нибудь еще новое решение. Мы предпочли другой путь. Этапы развития раннего Платона мы поставили своей задачей формулировать не хронологически, но логически.

С этой точки зрения прежде всего бросается в глаза безусловное и всегдашнее намерение Платона – и раннего, и зрелого, и позднего – сохранять, изучать и формулировать самое специфику философии. Эту специфику философии Платон всегда и везде видит в знании, причем знание это должно быть специфично, и, значит, весь вопрос сводится только к изучению этой специфики. Уже сказано, что философское знание должно быть общим, и даже предельно общим знанием. Поэтому неудивительно, что, несмотря на свою религиозную и художественную настроенность, Платон отвергает и всякого рода пророчества или гадания, и восторженный пафос поэтов, хорошо умеющих сочинять художественные произведения, но ничего не понимающих в этих произведениях, ничего о них существенно не знающих. Об этом замечательно говорится в диалоге раннего Платона под названием "Ион", где защищается рациональная природа философского знания вопреки иррациональности гаданий и поэзии.

Что же, спросим мы теперь, находит Платон существенного в том знании, которое он проповедует? Это знание есть прежде всего приписывание чего-нибудь чему-нибудь, предицирование чего-нибудь о чем-нибудь. Но всякое ли предицирование годится для философии? Предицировать нельзя что бы то ни было о чем бы то ни было. Предицирование должно быть осмысленным, т.е. объективно обоснованным. Вначале Платон еще не ставит вопроса о том, что такое объективная действительность, которую мы должны отражать в актах нашей предикации. Но как бы ее ни понимать, она во всяком случае должна иметь место. Только при таком условии суждение будет отвечать своему назначению. Самое главное – это правильно конструировать действительность и правильно ее конструировать при помощи нашего знания. Этому и посвящены диалоги "Евтидем", "Гиппий меньший" и "Алкивиад I". Только эти три диалога можно считать началом философской системы раннего Платона. В некоторой мере философии посвящены также диалоги "Феаг", "Алкивиад II" и "Менексен". Но эти три диалога посвящены по преимуществу знанию не в чисто логическом смысле, но знанию как общежизненной ценности.

Что же дальше? Если иметь в виду проблематику зрелого Платона и разыскивать в раннем Платоне ее предварительную разработку, то в этой проблематике, т.е. в учении об идеях, о предельной обобщенности идей, мы находим у зрелого Платона огромный интерес к теории структуры этой предельной общности. Поскольку основная функция общих идей – осмысление бессмысленно текучих вещей, существенным оказывается понимание взаимоотношения структур идей и вещи. Важно ведь не только то, что данная единичная вещь осмыслена через свое отношение к той или другой общей идее. Важно и то, что идеи осмысливают плохо расчлененную текучесть вещей и что кроме этого они создают в вещах также и их осмысленную структуру. Предельная общность структурна, и все единичные вещи через это тоже структурны. И вот, разыскивая среди сочинений раннего Платона такие, которые относятся к структурной проблематике зрелого Платона, мы наталкиваемся на "Лахета", "Евтифрона", "Лисида" и "Хармида". Признаться, проблематика структуры в систематическом виде до сих пор еще мало кого интересовала из комментаторов Платона. А ведь исследование ее дает весьма ощутимые плоды. Совершенно отчетливо видно, как учение о структуре вызревает в первых двух из только что названных диалогов и как оно дает яркие результаты в двух последних.

Теперь возникает и наш последний вопрос: как же все эти сочинения раннего Платона соотносятся с творчеством зрелого Платона?

3. Результаты развития

Можно сразу сказать, чего не хватает этим ранним произведениям. В них дается глобальная обрисовка предельной общности без ее собственно логического анализа; и проблема конструктивной предикации, и проблема структурной предикации почти не доходят до разъяснения вопроса о том, что же такое подлинный и окончательный предел этой предельной общности. Она, конечно, мыслилась объективной, и эта объективность часто весьма настойчиво постулировалась. Тем не менее здесь имелась лишь констатация самого факта объективной действительности без ее подробного анализа. Проблемы конструирования и структурного осмысления трактуются у раннего Платона по преимуществу описательно, а не бытийно. Они являются некоторого рода феноменологией, но пока еще не онтологией в собственном смысле слова.

На примере "Хармида" мы уже видели, как Платон подошел к проблеме специфической предметности обобщения, но не смог нам рассказать что-нибудь о специфике и об этой самостоятельности предельного обобщения. Зрелый Платон начинает с того, что он всю эту конструктивно-структурную теорию обобщения понимает как абсолютную реальность, как мир субстанций. Зрелый платонизм – это ведь не просто теория идей, но теория субстанциальных, онтологических данных идей. Идеи как предельные обобщенности составляют у зрелого Платона свой особый мир, для которого указывается даже специальное место, а именно небесная и занебесная область. Вот этого-то и не было у раннего Платона, и с такого рода новых проблем и начинается зрелый Платон.

В Платоне нас поражает постепенность философского развития. Оказывается, что и сама эта теория субстанциальных, или, как говорят еще, гипостазированных, идей (латинское "субстанция" по-гречески переводится "ипостась") имела свою подготовительную ступень. Именно вопрос о необходимости признавать эти идеи в их гипостазированном виде ставится в "Горгии" и "Меноне". Впервые только в "Федоне" определенно говорится о слиянии идеи и материи в единую субстанцию души или, вообще говоря, жизни, причем эта субстанция рассматривается в связи с особым учением о перевоплощении душ. А в дальнейшем все эти предварительные вопросы о конструировании и о структурах будут везде ставиться у Платона неизменно онтологически. Даже там, где проблема конструирования рассматривается специально, как, например, в "Пире", она обязательно выступает как чисто онтологическая.

Таким образом, философия Платона уже в ранний период строится как восхваление знания, как неизменный гимн разуму, как вопль о необходимости разумно обосновать текучую и становящуюся чувственность. Зрелый Платон отличается только своим всегдашним старанием понимать эти предельно обобщенные идеи, господствующие над иррациональной чувственностью, как идеи субстанциальные, гипостазированные, образующие не только чувственную, но и свою собственную, уже чисто идеальную предметность и действительность. Уже ранний Платон демонстрирует собой интимный пульс наступавшего объективного идеализма. В этом причина огромного интереса к раннему Платону со стороны не только специалистов по истории философии, но и всякого умственно развитого читателя, для которого дороги не только конечные выводы философии, но и ее становление.


ИОН
САМОБЫТНОСТb ФИЛОСОФСКОГО ПОЗНАНИЯ И ЕГО СВОБОДА ОТ ИРРАЦИОНАЛИЗМА

К первой группе ранних платоновских сочинений относится еще ряд диалогов, в которых Сократ выступает спорщиком по тому или другому философскому, этическому или поэтическому вопросу, постоянно добиваясь ясности понятий и ограничиваясь анализом без подведения окончательных итогов. Об "Ионе" высказывались предположения, что диалог этот был написан еще при жизни Сократа, ввиду краткости, прозрачности и какой-то юной наивности этого сочинения (впрочем, о точной хронологии, конечно, не может быть и речи).

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(530а-d)

  1. Сократ, который встретил известного в то время рапсода (исполнителя гомеровского эпоса) Иона Эфесского (о нем мы только и знаем из этого диалога Платона), прибывшего в Афины после одержанной им на состязаниях в Эпидавре победы, расхваливает искусство этого рапсода и заодно искусство Гомера – предмет исполнительской гордости Иона (530b).

  2. Но, по мнению Сократа, настоящий рапсод должен быть истолкователем мыслей поэта для слушателей, т.е. должен очень много в этом понимать; Ион как раз и считает себя в этом отношении выше всех прочих рапсодов (530cd).

II. Сущность художественного творчества
(531а – 536d)

  1. Сократ, желающий в этой связи выяснить сущность художественного творчества, утверждает прежде всего, что знание самого предмета заключено во всем и что, следовательно, Ион должен быть сильным в понимании не только Гомера, но и всех других поэтов. Ион же понимает только в Гомере (530е – 532с).

  2. Сократ делает отсюда вывод, что Ион знает Гомера не в результате выучки (τέχνη) и знания (επιστήμη), которое могло бы иметь только общий характер (532с). Это касается и всякого другого искусства, взятого в целом: живописи, ваяния и других искусств (532d – 533с).

  3. Поэтическое творчество совершается при посредстве "божественной силы" (θεία δύναμις), которая в других частях диалога именуется также "божественным вдохновением" и "одержимостью" (533е, 534с) или "божественным определением" (θεία μοίρα). Сила эта действует не посредством разума, но чисто физически, подобно магниту, притягивающему одно кольцо, за которым следует второе, третье и т.д. Она особенно видна на тех бездарных поэтах, у которых бездарны все произведения, кроме одного, написанного, очевидно, не от себя, но именно от бога или музы (533d – 535а).

  4. Ион с этим согласен. Он удивляется только тому, что, по словам Сократа, он ничем другим не пользуется, кроме божественного вдохновения. Это и дает повод к дальнейшей беседе (535а – 536d).

III. Критика понимания художественного творчества как результата выучки

  1. У Гомера изображаются разные искусства: возничего, врача, кормчего, строителя (537а-d).

  2. Каждое из этих искусств требует особой выучки и особых знаний, так что одним искусством нельзя пользоваться в другом искусстве (537е – 538а).

  3. Возница, врач, рыболов, гадатель в своей области обладают бóльшими познаниями, чем Гомер и тем более рапсоды, когда последние изображают такого рода области искусства. Значит, рапсод Ион ничего не понимает в этих искусствах, хотя и вдохновенно их воспевает и берется о них судить (538b – 539е).

  4. Сбитый с толку Ион утверждает, что он разбирается не в отдельных искусствах, изображаемых у Гомера, но вообще во всем. А поскольку всего знать нельзя, то он тут же сбивается на другое суждение, а именно что он умеет изображать характеры отдельных действующих лиц, т.е., мы бы сказали, разбирается не в изображаемом, но в стиле изображаемого (540а-c). Тем не менее он тут же признает, что эти изображаемые лица больше понимают в своих делах, чем он (540d), и в конце концов ему остается утверждать, что он как следует разбирается только в военном деле. А это Сократу тоже нетрудно опровергнуть, поскольку Иона никто никогда не выбирал в полководцы и полководец вовсе еще не есть рапсод (540а – 541е).

  5. Заключение.

В таком случае, утверждает Сократ, лучше быть божественно-вдохновенным рапсодом, чем ученым хвалителем Гомера. Ирония этого замечания состоит в том, что, по мнению Сократа, лучше быть хорошим рапсодом, чем самодовольным всезнайкой и обманщиком (542аb).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Если оценить диалог "Ион" по существу, то необходимо будет сказать следующее.

  1. Первая и наиболее ясная проблема, которой занимается здесь Платон, – это, очевидно, проблема художественного вдохновения. С большой настойчивостью он говорит о чистоте такого вдохновения, его оригинальности или несвязанности с какими-либо другими областями человеческого творчества. В частности, Платон стремится отмежевать художественное вдохновение от изображаемых при его помощи предметов, и особенно от их производственно-практического создания и употребления. Поэмы Гомера – это не курс медицины, не наука о военном деле, о мореплавании и т.д., сколько бы раз Гомер фактически ни изображал многочисленные предметы, относящиеся к упомянутым областям. "Ион", таким образом, это критика вульгарно-производственного понимания художественного творчества. Сходную мысль о чуждости всякой рассудочной проблематики художественному вдохновению мы уже нашли в "Апологии Сократа" (22bс), ее же мы найдем и в "Протагоре" (347с – 348а).

  2. Это, однако, не значит, что Платон проповедует здесь чистейший иррационализм. Художественное творчество имеет свои собственные законы, его произведения всегда точнейшим образом оформлены (взять хотя бы всю технику стиха) и т.д. Кроме того, в дальнейшем (например, из "Гиппия большего" 289d, или из "Федра" 265d, или из "Пира" 210b – 212а) мы узнаем, что прекрасное только тогда прекрасно, когда существует сама идея прекрасного, которую можно было бы приписывать отдельным прекрасным предметам и без которой ни один прекрасный предмет не мог бы быть прекрасным. Следовательно, в целом проповедь чистоты художественного вдохновения в "Ионе" не есть иррационализм, наоборот, здесь закладывается основа для критики иррационализма.

  3. Несмотря на то что "Ион" – произведение раннего периода и в нем отсутствует какая бы то ни было философская или философско-эстетическая система, в нем все же содержатся определенные намеки на существенное совпадение того, что здесь называется τέχνη (по-гречески это не только "искусство", но и "ремесло", "выучка", "сноровка", "опытность", "мастерство"), с тем, что здесь называется επιστήμη ("наука", "научное знание", "знание существа предмета", "научная дисциплина" и пр.). Как мы будем постоянно убеждаться при чтении Платона, идеалом его, хотя он и настаивает на разделении чистого мышления и практически полезного чувственного восприятия, все же является объединение того и другого, правда, с приматом чистого мышления, но всегда с признанием его утилитарной значимости. Косвенно в "Ионе" и проповедуется эта единая мысленно-чувственная наука, это знание, с помощью которого только и можно разобраться в том, что такое художественное творчество и художественное вдохновение. Идея такого знания здесь еще весьма далека от своего логического развития, но диалог содержит вполне определенные намеки на нее.

  4. Наконец, в "Ионе" выступает образ Сократа в том виде, как он вообще дается в большинстве произведений Платона, в особенности у раннего Платона, где пока еще нет собственного платоновского учения, а разрабатываются только сократовские проблемы и только сократовским методом. Перед нами предстает в высшей степени хитрый, умный, ироничный, но всегда и неизменно добродушный и благожелательный искатель истины, и в частности искатель точных и ясных, по преимуществу философско-этических, понятий. Видно, что Сократ очень глубоко вникает в обсуждаемое понятие и потому легко критикует всякие ходячие, обывательские и непродуманные мнения. А поскольку сам он, по-видимому, тоже пока еще не имеет точной логической формулы данного понятия, то он и не стремится дать его раньше времени; он оказывается погруженным в постоянное искательство истины, в постоянную и очень острую вопросо-ответную борьбу. Одну из первых иллюстраций этого не только острого, но и остроумного искания истины, в процессе которого последнее решение отодвигается на неопределенное будущее, и представляет собой диалог "Ион". Косвенно этот диалог можно считать и выпадом Платона против софистов, которые тоже много спорили по философским вопросам, но отнюдь не стремились во что бы то ни стало найти последнюю истину в точно сформулированном виде.


ГИППИЙ БОЛЬШИЙ
ИДЕАЛЬНОЕ ПОЗНАНИЕ ОБЩЕГО КАК ЗАКОНА ДЛЯ ЕДИНИЧНОГО

В науке имеются некоторые, хотя и не очень надежные, основания относить "Гиппия большего" к более позднему периоду творчества Платона (даже ко времени после первой сицилийской поездки Платона в 389-387 гг.). Представляется, однако, что по своему содержанию диалог этот относится все же к раннему периоду.

В "Ионе" подвергаются критике ходячие представления о прекрасном и выясняется несводимость прекрасного к каким бы то ни было другим человеческим представлениям и действиям; в положительном же смысле "Ион" главным образом указывает на божественный источник вдохновения, что, однако, не выходит за пределы традиционных мифологических представлений. "Гиппий больший" тоже весь посвящен отмежеванию эстетической области от всех прочих областей человеческого сознания. Но мы находим в нем и нечто новое: источник прекрасного рассматривается здесь уже не просто как восторг, даруемый Аполлоном и музами, Платон пытается вскрыть философский смысл прекрасного.

Прекрасное здесь рассматривается с точки зрения сущности (ουσία), а это, как мы увидим ниже, станет центральным понятием всей платоновской философии. Мало того, здесь впервые употребляется другой, чисто платоновский термин – идея (είδος). Наконец, прекрасное здесь толкуется как смысл (λόγος), или основание, сущности. Это тоже подход к основной платоновской проблематике. Таким образом, "Гиппий больший" – это прямое продолжение и уточнение "Иона", содержащее зачатки зрелой платоновской терминологии.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(281а – 287b)

  1. Изображается встреча Сократа со знаменитым софистом Гиппием и дается характеристика этого последнего как человека весьма самоуверенного, хвастливого, напыщенного, чересчур следящего за своим внешним видом, беспринципного и болтливого, но побеждающего невежественных людей всезнайством, апломбом и внешне блестящими речами. Из-за этого он не имел успеха в строгой Спарте, но зато все другие государства пытаются использовать его для своих политических целей (281а – 285е).

  2. Сочинил он и целую речь о прекрасных занятиях. Это дает повод Сократу поставить вопрос о том, что такое само прекрасное, а не просто отдельные прекрасные предметы, – вопрос, представляющий большие трудности для софиста (286а – 287b).

  3. Реальная постановка вопроса такова: если справедливые поступки предполагают справедливость вообще, а мудрые – мудрость вообще и, следовательно, справедливость есть нечто и мудрость есть нечто, то и все прекрасные предметы предполагают прекрасное вообще, т.е. прекрасное тоже есть нечто. Вот об этом-то прекрасном вообще, а не об отдельных прекрасных предметах и ставит Сократ вопрос (287b-d).

II. Прекрасное – это не отдельные вещи или живые существа и не формы жизни
(287с – 293d)

  1. Прекрасное не есть ни прекрасная девушка, ни прекрасная кобылица, ни прекрасная лира, ни прекрасный горшок, потому что каждое такое определение исключало бы возможность быть прекрасными для всех предметов, кроме одного, фигурирующего в определении (287с – 288е). Кроме того, подобного рода частичное определение прекрасного через какой-нибудь прекрасный предмет исключало бы фактически имеющуюся в жизни разную степень прекрасного, поскольку прекрасная девушка прекраснее горшка, прекрасная же богиня еще более прекрасна, чем девушка (288е – 289с).

  2. Само прекрасное, которое, присоединяясь к любому предмету или живому существу, делает его прекрасным, есть, следовательно, не какой-нибудь отдельный предмет, но особого рода общая идея (είδος): приобщившись к ней, все становится прекрасным (289d).

  3. Эту идею, однако, нельзя понимать физически (к чему склонен Гиппий), потому что если она есть золото, то как объяснить, что в известной Фидиевой статуе Афины глаза, руки, ноги и прочее сделаны не из золота, но из слоновой кости (289е – 290b)? И нельзя понимать эту идею как нечто физически "подходящее" к другому, потому что, например, для варки каши гораздо больше подходит половник из смоковницы, чем половник из золота (290с – 291d).

  4. Гиппий пытается установить, какова идея прекрасного, исходя из того, чтó, с его точки зрения, в подлинном смысле всегда и везде прекрасно и к чему он относит здоровье, богатство, почет, роскошные похороны и т.д. Сократу ничего не стоит опровергнуть также и подобного рода определение прекрасного, потому что боги и произошедшие от них герои не хоронят своих предков и сами не нуждаются в роскошных похоронах (291d – 293b). Далее собеседники переходят в поисках определения прекрасного уже на другие позиции, прибегая теперь не к повседневному житейскому опыту, а к отвлеченным категориям.

III. Прекрасное не есть какая-либо из тех категорий,
которые при известных условиях могут,
а при других не могут быть прекрасными
(293е – 304а)

  1. Прекрасное – это не подходящее, или приличное (πρέπον), даже если понимать его не физически, а категориально. Ведь приличное только заставляет предметы казаться прекрасными, но совершенно не обеспечивает того, чтобы эти предметы и на самом деле, т.е. объективно, были прекрасными. Таким образом, субъективно понимаемое соответствие одного другому еще не обеспечивает красоты этих предметов (293е – 295b).

  2. Прекрасное не есть полезное, или пригодное (χρήσιμον), т.е. оно не есть и объективное соответствие одного другому. Ведь все пригодное пригодно не для всего, а для чего-нибудь, в то время как прекрасное – безотносительно (295с – 296b). Кроме того, пригодное может быть пригодным и для дурного, а это тоже совсем не прекрасно (396bс). Однако полезное и для благих целей (ώφέλιμον) тоже не может считаться обязательно прекрасным, поскольку прекрасное в этом случае было бы причиной благого, а причина предмета еще не есть сам предмет: отец еще не есть сын (296d – 297с).

  3. Прекрасное – это не зрительное или слуховое удовольствие. Ведь прекрасными могут быть законы и занятия, которые несводимы к зрению и слуху, а также разного рода физические ощущения, как бы люди их ни скрывали (297d – 299b). Но даже если согласиться, что прекрасное действительно сводится к зрительным и слуховым удовольствиям, то и в этом случае необходимо сказать, что зрение доставляет удовольствие вовсе не потому, что оно зрение (ибо иначе не могло бы возникнуть слуховое удовольствие), и слух не потому доставляет удовольствие, что он слух (ибо иначе не могло бы возникнуть зрительное удовольствие). Следовательно, причина удовольствия в обоих случаях – это не зрение и не слух, а нечто третье, что находится вне их, но в то же время каким-то образом их определяет (299с – 300с). Это определение приятного зрения и приятного слуха через находящееся вне того и другого прекрасное нельзя понимать механически. Такое понимание будет отрицанием того "бытия" (сущности), которое и есть это нечто третье, и не поможет раскрыть телесные сущности (σώματα της ουσίας, 301b), которые нужно иметь в виду, рассматривая соотношение зрения и слуха. Примечательно, что эти слова приписаны Платоном не Сократу, но Гиппию; однако и Сократ в согласии с Гиппием говорит о необходимости соблюдения основания бытия (λόγος της ουσίας, 301 е): чтó представляют собой то и другое вместе, тó есть и каждое из них; а чтó есть каждое, тó и оба вместе. При этом, однако, если не рассуждать поверхностно, то полученное нами общее третье – это не просто сумма двух слагаемых, ибо иначе двойка, которая является суммой двух единиц, была бы присуща каждой отдельной единице, т.е. каждая из этих двух единиц тоже была бы двойкой (300d – 302b). Следовательно, в отношении зрительных и слуховых ощущений тоже необходимо утверждать, что прекрасны они не благодаря зрению, слуху или их механической сумме, но в силу того "бытия" (этот термин еще раз употребляется в 302с), которое и отлично от них, и определяет их не в смысле безраздельного тождества, но в смысле все нового и нового специфического своего преломления (302b – 303d). Это бытие нельзя называть просто полезным, просто благим и просто приятным, оно выше этого (303е – 304а).

IV. Заключение
(304b-е)

Убедившись в том, что подобного рода споры ему мало что дают, Гиппий объявляет их болтовней и пустословием. Выдвигается антитеза двух собеседников: сбитый со всех позиций Гиппий предпочитает произносить красивые речи в суде, совете и вообще перед властями, чтобы побольше заработать денег; Сократ же, этот постоянный искатель истины, всегда страдает и от бессовестных актеров-софистов, которые считают его занятым мелкими и глупыми вещами, и от самого себя, когда он называет вещи прекрасными, а сам еще не знает и только разыскивает, что такое прекрасное само по себе.

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Анализ этот говорит сам за себя. Мы видим, что Платон избрал здесь очень ясный и простой способ развертывания своей основной мысли, так что анализировать этот диалог представляется делом не слишком трудным. Известная неопределенность основного вывода остается, конечно, и здесь, как и во всех ранних сократических диалогах. Но совершенно очевидно, что Платон чем дальше, тем больше утверждается в мысли о необходимости объяснять пестрое разнообразие и чувственного мира, и области умственных представлений при помощи твердо установленных и незыблемых категорий, которые только и дают возможность осмыслить неразбериху реальной человеческой жизни. Самого определения прекрасного в диалоге все еще нет. Однако проницательный читатель обязательно заметит, что по крайней мере в формальном отношении это прекрасное здесь в точности определено. Оно есть "сущность" и "идея", которые через свой специфический смысл и делают все прекрасные предметы прекрасными. Мы присутствуем здесь при зарождении той платоновской терминологии, которой в дальнейшем будет суждено остаться в истории философии навсегда, вплоть до настоящего времени, хотя и в виде самых разнообразных, можно сказать бесконечно разнообразных, интерпретаций.


ПРОТАГОР
ИДЕЯ КАК ПРИНЦИП СМЫСЛОВОЙ СТРУКТУРЫ

Платоновский "Протагор" вполне может рассматриваться как завершение того раннего периода философии Платона, который обычно именуют сократическим. Это пока еще только сам процесс философского искания точных категорий с постоянным исследованием разнообразных логических установок. Однако "Протагора" можно считать самым высоким достижением сократического периода не только потому, что здесь ставится проблема добродетели в целом (в то время как прочие диалоги этого периода рассматривают только отдельные добродетели: "Лисид" – дружбу, "Лахет" – мужество, "Евтифрон" – благочестие), но и потому, что здесь уже намечается переход от постоянного искательства к той позиции, с которой можно начать положительное построение философии. Платон тут уже вплотную подошел к объективному идеализму, хотя последний пока еще не выражен явно. Как мы увидим далее, здесь тоже, правда, достаточно бегло, фигурируют платоновские термины "сущность" и "идея". И хотя они еще не понимаются онтологически (почему пока еще и нет явно выраженного объективного идеализма), все же новостью нужно считать структурную разработку идеи. А это несомненный шаг вперед в развитии платоновской философии. Таково положение диалога среди прочих произведений Платона. Аид в качестве абсолютной действительности здесь уже не фигурирует; в то же время начинаются попытки заменить его некоторого рода логическими конструкциями.

Другая особенность, которую невольно замечает и всякий читатель "Протагора", и всякий комментатор этого диалога, заключается в том, что, несмотря на его ранний характер и еще достаточно наивную постановку философской проблемы, он чрезвычайно труден для анализа и, несомненно, гораздо труднее тех позднейших и прославленных диалогов Платона, которые трудны из-за самого предмета, а не из-за своей структуры. С точки зрения структуры "Протагор" представляет собой собрание частей, которые иной раз внешне никак между собой не связаны и для установления связи между которыми требуется очень многое додумывать за Платона. Все это было причиной многочисленных толкований "Протагора", ни одно из которых не стало общепринятым; критический обзор этих толкований мог бы явиться предметом обширного исследования.

На основании изучения этой обширной литературы по "Протагору" мы предлагаем наш собственный анализ, а также некоторые поясняющие замечания (для более детального разъяснения потребовался бы весьма обширный комментарий). Схема "Протагора" такова.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(309а – 317е)

  1. Сократ и некий Гиппократ, узнав о прибытии в Афины знаменитого софиста Протагора, решают пойти к нему, чтобы набраться у него "звания". При этом Сократ безрезультатно пытается узнать, чего именно Гиппократ хочет от Протагора: если Гомер учит поэзии, Поликлет – ваянию, то чему же учат софисты, и если они учат знанию мудрых вещей, то каких именно? С таким неопределенным настроением оба собеседника идут в дом Протагора (309а – 314с).

  2. Протагор остановился у некоего Каллия, у которого в это время оказалось множество разных заинтересованных в философии лиц, перечисляемых и изображаемых у Платона. Среди них известные вожди софистов Гиппий Элидский и Продик Кеосский. Когда все собрались, Протагор объявляет, что он не стыдится быть софистом, что софистика учит тому, как жить, и что прежние поэты и философы тоже занимались софистикой, но только прикрывали это поэзией, музыкой, живописью, гимнастикой и т. п. (314с – 317е).

II. Происхождение добродетели в обществе и у отдельных граждан
(318а – 328d)

  1. С этого общего вопроса начинается беседа, поскольку Протагор объявил, что он обучает домашним и общественным делам, т.е. тому, как всем управлять и как везде наилучшим образом говорить (318а-e). Но поскольку Сократ убежден в невозможности путем обычных технических приемов научиться добродетели (желающие научиться зодчеству идут к зодчему, а желающие стать корабельными мастерами – к корабельщику, но, когда они выступают в Народном собрании, они ни у кого ничему не учатся, а дают свои советы согласно здравому смыслу, да и не все добродетельные люди научили своих детей добродетели), то Протагору приходится свой тезис о возможности научиться добродетели доказывать более обстоятельно и на этот раз при помощи мифа (319а – 320b).

  2. Протагор рассказывает миф о том, как боги создали людей из земных стихий: Эпиметей наделил их разнородными способностями, Прометей похитил огонь у Гефеста и мудрость у Афины, чтобы даровать людям способность к техническому развитию, и, наконец, Зевс наделил людей чувством совести для разумного общежития, и в частности для общественно-политической жизни. Так Протагор объясняет, почему афинянам не нужно специально обучаться политическим добродетелям (320d-323a).

  3. Врожденность добродетели Протагор доказывает также тем, что добродетель постоянно признают все люди, так что объявляющий себя, например, несправедливым принимается за сумасшедшего (323bс). И если существуют наказания за преступления, то это как раз и указывает на то, что добродетели врождены, но, кроме того, их еще нужно воспитывать и им нужно обучать; если бы это было не так, то не за что было бы наказывать и бесполезно было бы обучать добродетели (323с – 324d). А если у хороших родителей вырастают плохие дети, то это тоже доказательство того, что способности врождены, но в разной мере и их нужно воспитывать, хотя опять-таки умело. Гражданские добродетели связаны с чем-то единым и необходимым, без обучения чему не может существовать общество и никакие родители не могут воспитывать своих детей (324d – 328d).

III. Смысловая структура добродетели
(328d – 334d)

  1. После краткого эпизода с ироническим восхвалением речи Протагора и самого Протагора Сократом (328d – 329с) ставится вопрос о единстве добродетели и множестве ее проявлений, причем собеседники согласны в том, что единство это существует и что оно аналогично частям лица, различным по своему виду и функциям, а не частям золота, различным лишь по своей величине (329d – 330с).

  2. Рассматривая добродетели в отдельности, собеседники устанавливают, что каждая из них есть именно она сама (А есть А) и не какая-либо другая (А не есть не-А), как это видно на примере справедливости, благочестия и т.д. (330d – 331b). Но хотя справедливость и не есть благочестие, нельзя, однако, сказать, что она есть нечестивость; это значит, что добродетели в чем-то подобны друг другу, а если они подобны, должно существовать то, в чем именно они подобны, т.е. должно существовать не только их различие или подобие, но и их тождество (331b – 332а).

  3. Для определения того, в чем именно заключается тождество всех добродетелей, еще раз подчеркивается их глубочайшее различие, которое состоит не только в том, что они друг другу противоречат, но и в том, что они друг другу противоположны (332b – 333d). С этой точки зрения все не-А должны представлять собой нечто единое, подобно тому как раньше допускалось, что все добродетели имеют между собой нечто общее (333b). Очевидно, Платон хочет сказать, что и все противоречия, и все противоположности в области добродетелей должны совпадать в единой добродетели, которая была бы для них основанием. Это различие добродетелей усугубляется бесконечным разнообразием хаотической стихии жизни (333d – 334d); и мы можем заключить из этого, что следует формулировать такое единство, которое охватывало бы собой всю бесконечность неустойчивых, противоречивых и относительных ее проявлений.

  4. Прежде чем продолжить беседу о единстве добродетелей, собеседники – Сократ и Протагор, а потом и другие – весьма длинно бранятся и спорят о том, какие способы беседы допустимы, следует ли вести ее в виде кратких вопросов и ответов или в виде длинных речей (334d – 338е).

IV. Принцип смысловой структуры добродетели
(338е – 360е)

  1. Этот принцип, к утверждению которого собеседники пришли до перебранки, есть прежде всего некоторого рода сущность; для установления ее Платон вкладывает в уста собеседников подробное толкование одной песни Симонида. а) Сравнивая два суждения Симонида – о том, что стать хорошим трудно, и о том, что неверно, будто быть хорошим трудно, Протагор находит здесь противоречие (338е – 339е). Но с участием Продика вопрос решается в том смысле, что здесь нет никакого противоречия, поскольку в одном суждении говорилось "стать хорошим", а в другом "быть хорошим" (339е – 340е), и дело здесь исключительно в противопоставлении понятий "быть" и "стать", т.е. бытия и становления (341а-e). б) Окончательно этот вопрос решается в довольно пространной речи Сократа, который сначала усматривает в обсуждаемых изречениях Симонида прославленное спартанско-критское немногословие (342а – 343с), а затем уточняет слова Симонида (343с – 344b), чтобы тем ярче противопоставить бытие и становление (344b-e). Итак, принцип структуры добродетели есть бытие, твердая и устойчивая сущность, а не смутное и текучее становление. Но это, так сказать, формальный принцип структуры. Что же представляет он собой по своему содержанию?

  2. Этот принцип есть знание, потому что а) добродетель есть умение хорошо поступать, а хорошо умеет поступать лишь тот, кто знает, как поступать; это видно хотя бы на примере всех ремесел (345ab). б) Таким пониманием добродетели обеспечивается и то, что хороший может стать дурным, а дурной – хорошим, ибо если нет знания и умения, то и говорить не о чем (345bс). в) Этим же объясняется и то (тут опять все время идут ссылки на Симонида), что постоянно имеет место скорее среднее состояние между хорошим и плохим и что добровольно никто не захотел бы стать плохим, таким становятся разве только по необходимости (345с – 347а). За этим следует г) новая интермедия и новая перебранка между собеседниками (347b – 349а).

  3. Знание есть прекрасное, и ему свойственно управлять человеком (352с); мудрость, которая относится к сфере добродетели, есть сила, организующая человека (349b). Вернувшись к определению единства добродетелей и подтвердив прежнюю аналогию с частями лица, собеседники сначала переходят к обсуждению весьма частного на первый взгляд вопроса о мужестве, которое Протагор изымает из общего единства добродетелей на том основании, что мужественным может быть и человек недобродетельный. Сократ опровергает эту мысль Протагора: мужество, по Протагору, есть смелость, а смелый знает, на что он осмеливается; следовательно, мужество есть знание (349b – 350с). Не помогает и оговорка Протагора, что не все смелые мужественны (350с – 351b). Однако вывод о тождестве мужества со знанием дается в диалоге не на основе рассуждения о смелости, но на основе рассуждения о благе.

  4. Принцип структуры добродетели есть не просто знание и разум, но способность разума выбирать благо, необходимое для жизни. а) Благо есть удовольствие, но не просто само по себе, а за вычетом его дурных последствий; и страдание есть зло не само по себе, но опять-таки в связи с той или другой оценкой его последствий: например, лечение может быть весьма болезненным, но оно не есть зло, поскольку ведет к выздоровлению (351b – 354е). б) Из этого вытекает, что человек совершает зло не ради возможных удовольствий, но из-за незнания того, что такое подлинное благо и удовольствие (355а-e). в) А это в свою очередь заставляет признать, что подлинное благо возникает в результате измерительной (μετρητική) способности человеческого разума выбирать те или другие удовольствия и страдания, имея в виду их жизненную величину и значимость (356а – 357b). г) Вывод: "...нет ничего сильнее знания, оно всегда и во всем пересиливает и удовольствия и все прочее" (357с).

  5. После всех этих прений собеседники возвращаются к вопросу о мужестве, которое Протагор выделяет из системы добродетелей и которое теперь, особенно при сопоставлении с робостью, оказывается не чем иным, как пониманием страшного и нестрашного (358d – 360d). Вместе с тем только теперь выясняется, что вопрос о мужестве вовсе не имеет в диалоге самостоятельного значения, но рассматривается как пример для доказательства того, что всякая добродетель есть результат измерительных функций разума, знания или понимания (360de).

  6. Окончательный вывод всего рассуждения: Сократ доказывал невозможность научения добродетели, а теперь сам пришел к выводу, что она есть знание, т.е. нечто доступное изучению; а Протагор, доказывавший, что добродетели возможно научить, пришел к выводу о невозможности такого научения, поскольку он отбросил в добродетели как раз то, что относится к изучению, т.е. знание (361с – 362а).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Весь этот анализ "Протагора" преследует прежде всего цель внести ясность в диалог. Но это требует больших усилий и от комментатора, и от читателей диалога.

  1. "Протагор" удивляет обилием тем, плохо согласованных между собой, постоянным перебеганием от одного предмета к другому и многословием, мешающим сформулировать основную логическую линию диалога и его структурно организующие моменты. Формально диалог посвящен вопросу о том, что такое добродетель и можно ли ей научиться. По существу, однако, он содержит такую массу разнородных проблем, что приходится либо признать его бессвязным произведением, либо считать основным в его содержании все-таки проблему добродетели. Не считая возможным приписывать Платону полную бессвязность, мы выбрали вторую альтернативу. Да и сам Платон после бесчисленных уклонений в разные стороны в конце диалога (360de) все-таки возвращается к основной проблеме добродетели и делает в этой связи кое-какие, хотя и не вполне ясные, выводы.

  2. Если решиться на то, чтобы видеть полное единство "Протагора" в постановке проблемы добродетели, то с философской точки зрения прежде всего нужно оставить в стороне разного рода беллетристические рассуждения, которые, может быть, и интересны для истории драматургии или для истории диалога, но здесь просто мешают сосредоточиться на одной проблеме. Для этой проблемы не нужны ни длинные вступления (309а – 317е), ни перебранка собеседников (334d – 338е, 347b – 349а), ни кропотливое исследование песни Симонида (338е – 347а), которое сводится к установлению разницы двух философских категорий – бытия и становления, ни многословные речи как Протагора (322d – 328d), так и Сократа (342а – 347а), ни миф об Эпиметее и Прометее (320d – 323а), вносящий в изложение скорее путаницу, чем ясность. Затратив огромное время на разъяснение песни Симонида, сами же собеседники приходят к выводу о невозможности использовать поэтов для решения философских проблем (347с – 348а). Сократ в диалоге ссорится с Протагором, выступая в защиту кратких вопросов и ответов и против длинных речей, а сам произносит еще более длинные речи, чем Протагор, причем довольно комически хвалит немногословие спартанцев в чрезвычайно многословной, растянутой и для всей беседы совершенно ненужной речи (342b – 343b). Правда, при этом Платон талантливо рисует тончайшую изворотливость и Протагора, и Сократа, равно как и всю извилистость их мышления, но основной теме диалога это безусловно мешает. Для историка античной литературы "Протагор" – замечательный художественный материал. Но историку философии приходится оставлять в стороне беллетристику, для того чтобы добиться ясности в постановке и решении основной проблемы.

    Произведя все соответствующие купюры, мы начинаем замечать, что Платон довольно отчетливо говорит сначала о происхождении добродетели (318а – 328d), а потом хочет вскрыть смысловую структуру этого понятия (328d – 360е).

  3. В разделе, относящемся к проблеме происхождения добродетели, для правильного понимания мифа об Эпиметее и Прометее следует отвергнуть мнение комментаторов, что Протагор здесь сам себе противоречит, думая, что добродетели нужно учиться, и в то же время утверждая ее врожденность. Нам кажется, что здесь нет никакого противоречия. Мы полагаем, будет правильнее заострить мысль Протагора на том, что добродетель доступна изучению именно в силу ее врожденности. Протагор, по нашему мнению, хочет сказать, что если бы совесть и правда не были врождены человеку, то их нельзя было бы и воспитывать в нем. Этот наш вывод делает ясным положение протагоровского мифа в диалоге, иначе он был бы ничем не оправданной вставкой.

  4. Что касается проблемы смысловой структуры добродетели, то после исключения указанных выше бесчисленных отклонений мы находим в диалоге большую разницу между разделом 328d – 334d и разделом 338е – 360е. Поскольку первый из них трактует о различии, сходстве и в конце концов о тождестве и единстве всех добродетелей, т.е. о добродетели как о некоего рода единораздельной цельности, мы усматриваем в этом разделе то, что в современной науке обычно носит название структуры. Ведь структура каждого предмета – это и есть его единораздельная цельность. Буржуазные толкователи XIX и первой четверти XX в., находившиеся под влиянием абстрактной метафизики, не употребляли термина "структура", чем и лишали себя возможности дать ясный анализ данного раздела. А ведь через весь этот раздел проходит замечательная аналогия добродетели с человеческим лицом и его отдельными частями: глаз вполне отличен от уха, но они тождественны в своей отнесенности к лицу; и все лицо, с одной стороны, делится на отдельные части, а с другой – совершенно несводимо ни к отдельным частям, ни к их механической сумме.

    Не вея понятием структуры, большинство комментаторов дает весьма путаную концепцию раздела 332b – 333d. В этом весьма трудном разделе диалога Платон сначала устанавливает разницу между противоречащими понятиями (А и не-А, когда этих не-А может быть сколько угодно) и противоположными понятиями (когда для одного понятия существует только одно, противоположное ему). С одной стороны, белое и не-белое, с другой – белое и черное. Однако же все не-А, тождественные между собою в своей соотнесенности с А, взятые как целое, вполне тождественны с тем единым В, которое не просто противоречит нашему А, но ему противоположно и как противоположность нашему А есть для него нечто единственное. Но ведь это значит, что наши не-А, отличные от А, но тождественные с ним в каком-нибудь отношении, сливаются в одно В, которое и различно, и тождественно с нашим А решительно во всех отношениях. Другими словами, Платон здесь очень напористо, но пока еще вслепую нащупывает то, что мы сейчас именуем единством противоположностей. Здесь перед нами наивная лаборатория будущих диалектических конструкций, в которой пока еще отсутствуют и необходимые для диалектики основные категории, и уж тем более необходимая для нее терминология. Замечательно только то, что в этом раннем своем произведении, отыскивая структуру предмета, Платон уже натолкнулся, правда еще слепо, на единство противоположностей, без которого немыслима никакая структура.

  5. Установив понятие структуры предмета, Платон необходимым образом наталкивается и на сам принцип этой структуры (338е – 360е). Если в основе всех добродетелей лежит некая общность, проявления которой, как уже показано выше, и представляют собой все отдельные добродетели, то что это за общность? Здесь Платон употребляет свою основную категорию, на которой в дальнейшем будет основываться весь его объективный идеализм и которая в "Протагоре" терминологически проскальзывает едва уловимо, но уже незримо руководит всем указанным у нас сейчас разделом диалога. Категория эта – ουσία, τ. е. "сущность", "смысл" (349b); а поскольку тут же говорится и о "вещи" (πράγμα), которая подчинена этой сущности, имея каждый раз свои особые значения (δύναμις), то перед нами здесь, собственно говоря, уже исток объективного идеализма Платона, хотя пока еще именно только исток. На эту "сущность" Платон натыкается здесь достаточно слепо и пока еще не превращает ее в какую-то особую идеальную действительность. Поэтому совершенно необходимо понимать все упомянутое рассуждение о единой сущности добродетели как учение о принципе ее структуры. Так мы и сделали.

  6. В этом учении о принципе многое требует специального комментария. Но мы остановимся только на важнейших моментах.

    Во-первых, Платон в "Протагоре" еще гораздо настойчивее, чем в "Гиппии большем", пытается занять не мифологическую, а философскую позицию. Основой действительности в "Апологии" и "Критоне" был Аид, а истоком художественного вдохновения в третьем диалоге, "Ионе", – "божественная сила". В "Протагоре" же впервые ставится вполне философский вопрос о том, что требуется для того, чтобы установить логически четкое понятие добродетели. Оказывается, что уже само множество добродетелей возможно лишь в силу того, что есть добродетель вообще, подобно тому как для зеленого и красного цвета необходим цвет вообще. Тут уже дело не в Аиде и не в загробных наградах и наказаниях, но в том, как нужно мыслить себе любую категорию человеческого мышления и познания в самом четком и точном виде.

    Однако ясно, что перед нами преддверие не только трактовки философии как науки, но и объективно-идеалистической трактовки философии, поскольку установленный в диалоге принцип отдельных добродетелей уже мыслится как организующая и оформляющая сила, хотя сам термин "идея" здесь отсутствует.

    Во-вторых, чрезвычайно важна в "Протагоре" не абстрактно-изолированная, но практически действенная трактовка этого принципа как "измерительной" способности выбирать лучшее (356а – 357b).

    В-третьих, не следует удивляться тому, что Платон в поисках принципа добродетели сводит его в конце концов к знанию (357d – 358d). Ведь знание есть и некоторого рода практическая способность и умение, владение методом конструирования. Правда, комментаторы Платона считают обычно, что знание у него понимается как нечто абстрактное, изолированное, далекое от жизни и исключительно головное. Платон действительно везде говорит о чистоте и точности знания в отличие от всего чувственного, смутного и беспорядочно-текучего. Но разделение это он производит только для того, чтобы тут же показать, как эмпирически-чувственное организуется и оформляется при помощи точного знания.

    Кроме того, для правильной оценки платоновской (да и вообще античной) теории добродетели как знания, – теории, согласно которой невозможно добровольно совершить зло, важно иметь в виду, что все подобного рода античные теории – это результат, может быть, и наивной, но вполне серьезной убежденности в цельном характере человеческой личности, которая пребывает в гармонии и с самой собой, и со своими идейными принципами, и с обществом. Комментаторы слишком спешат заклеймить эту сократо-платоновскую теорию как интеллектуалистическую. Не надо забывать, что в основе этого античного интеллектуализма лежит чувство высокой идейности подлинно человеческой жизни, проповедь принципиальности и надежда на неотступность человека от высоких идей и принципов.

    В-четвертых, в науке всегда было много шума относительно какого-то гедонизма Платона; основанием для этого послужило то, что в "Протагоре" (351b – 354е) Платон трактует благо как удовольствие. В связи с этим Вл. Соловьев даже отрицал принадлежность "Протагора" Платону и приписывал этот диалог известному проповеднику наслаждения как основы всей человеческой жизни Аристиппу Киренскому (за что получил достойную отповедь от другого знатока античной философии, С.Н.Трубецкого) *. Действительно, удовольствие понимается здесь платоновским Сократом вовсе не узко и вовсе не как основа жизни, а очень широко, просто как субъективная сторона всякой целесообразной человеческой практики. Даже сам термин "удовольствие" для Платона здесь вполне случаен. Платон в "Протагоре" отказывается вопреки Продику различать оттенки "приятное", "милое", "желанное" (358а). Правда, раньше он (337с) отличал радость (τό εύφραίνεσθαι) от наслаждения (το ήδεσθαι), говоря, что радость свойственна "познающему что-нибудь и приобщившемуся к разуму с помощью мысли", в то время как наслаждение относится только к элементарным физическим ощущениям. Если говорить о наслаждении как таковом, нельзя также забывать развиваемое выше учение о том, что знание пересиливает вообще всякое удовольствие (357b – 358d). Кроме того, "все действия, направленные на то, чтобы жить беспечально и приятно, разве не прекрасны? А осуществление прекрасного разве не благо и польза?" (338b). Следовательно, благо, польза, удовольствие, радость, прекрасное, приобщение к мудрости и знанию – все эти понятия в "Протагоре" пока еще очень мало дифференцированы, и Платон употребляет их вперемежку. Как же можно после этого приписывать Платону гедонизм – учение о мимолетных наслаждениях как об основе морали и вдобавок на этом основании отвергать подлинность "Протагора"?

    * Свое мнение о неподлинности "Протагора" Вл.Соловьев выразил в предисловии к "Творениям Платона" (т. II. С. 86-99); рассуждения С.Н.Трубецкого – там же. С. 374-395.

    Наконец, в-пятых, чрезвычайно трудно перевести на какой-нибудь современный язык основной для диалога "Протагор" термин αρετή. Чаще всего он переводится как "добродетель". Но в сущности это не столько "добродетель", сколько "достоинство", "добротность", "прекрасная организованность", "благородство", "доблесть" и пр. Ни один из этих переводов не передает существа дела, ибо все они весьма односторонни. "Доблесть", например, указывает скорее на бранные подвиги или гражданские заслуги, в то время как в античной философии термин αρετή применяется вообще ко всякой человеческой практике (Платон, например, говорит в "Горгии" 479b о здоровье и αρετή – крепости тела), начиная от физической и кончая чисто духовной; а кроме того, Платон понимает ее как некое внутреннее средоточие духа, которое активно определяет и все отдельные свои проявления вплоть до физически единичного.*

    * Для желающих углубиться в этот предмет можно рекомендовать следующие работы: Krämer H.I. Arete bei Platon und Aristoteles. Zum Wesen und zur Geschichte der Platonischen Ontologie. Heidelberg, 1959; Eberlein E. Die Allgemeingültigkeit der Platonischen Arete. Gleichheit und Ungleichheit der Menschen als Problem der Ethik. Erlangen, 1956 (Diss.); Workmann J.R. The evolution and meaning of agathos in the philosophy of Platon" Princeton, Ann-Arbor, 1944 (Diss.).

  7. Итог "Протагора" (361bс) ввиду принятой Платоном довольно небрежной манеры изложения тоже звучит не очень ясно и требует комментария. Неясность эта определяется чересчур формальным подходом Сократа к результатам всей беседы. Сократ говорит, что раньше он отвергал возможность изучения добродетели, а в результате беседы стал, наоборот, ее признавать. Дело вовсе не в этом. Дело в том, что вначале Сократ имел в виду добродетель как нечто идейное и подчеркивал низкопробность чисто технических приемов ее воспитания у софистов. Конечно, такой высокой добродетели нельзя было достигнуть выучкой командовать другими и красиво говорить; и если собеседники пришли в конце концов к выводу, что добродетель есть высшее знание, то естественно, что Сократ признает возможность научить такой добродетели, потому что сам он всегда только и занимался таким воспитанием людей. Далее в диалоге говорится, что Протагор сначала проповедовал научение добродетели, а теперь, когда пришли к выводу, что добродетель есть знание, стал это отвергать. Это тоже слишком формально. Дело вовсе не в том, что Протагор изменил сам себе, а только в том, что он не хочет обучать добродетели как некоей разновидности духовного знания, чего он и раньше не делал. Поэтому, в сущности говоря, ни Сократ не отказался от своего прежнего мнения, ни Протагор, так что подводимый Сократом итог беседы способен только запутать все дело; суть же его в том, что в начале беседы было неясно само понятие добродетели, а в конце ее оно стало ясным.

    Только при таком понимании итога беседы, о котором говорит Сократ, и можно уяснить себе основную идею "Протагора" и ее структурное развитие. При сведении же всех итогов беседы к формальной замене возможности изучить добродетель на невозможность ее изучить, и наоборот, весь диалог теряет свою заостренность и читатель не улавливает его основную тенденцию.


ГОРГИЙ
ИДЕЯ КАК ПРИНЦИП СТРУКТУРНОСТИ ЖИЗНИ

Диалоги "Горгий" и "Менон" обычно относят к переходному периоду в творчестве Платона, т.е. к периоду между чисто сократическим вопросо-ответным исканием решения проблем и созданием положительного учения об идеях. Вероятно, так оно и есть. Оба диалога, следовательно, надо относить уже к 80-м годам IV в. При этом, однако, анализ "Горгия" очень ярко свидетельствует о том, что диалог этот гораздо ближе к сократическому периоду и скорее может считаться вместе с "Протагором" концом сократического периода и как бы его крайней границей, в то время как в "Меноне" Платон уже явно стоит на позициях объективного идеализма (правда, пока еще в начальном состоянии).

Так же как и "Протагор", "Горгий" представляет большие трудности для анализа, причем трудности эти обусловлены скорее композицией этого диалога, чем его содержанием, потому что "Горгий" по своим размерам весьма обширен, содержит в себе массу всякого рода то более, то менее значительных идей и различных интермедий, мешающих развертыванию основной идеи. "Горгий", кроме того, чрезвычайно многословен, Платон в нем постоянно возвращается к одной и той же теме и уклоняется в разные стороны. Но то, что делает этот диалог действительно переходным в творчестве Платона, – это очень широкая постановка основного вопроса и наличие множества положительных утверждений, почти отсутствующих в прежних диалогах.

Все это создает немало затруднений и для читателя "Горгия", и для его комментатора; и, хотя композиция "Горгия" проще, чем композиция "Протагора", диалог этот все же заставляет очень много думать о его конструктивной схеме и потому понимается в науке по-разному. Наш анализ диалога сводится к следующему.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(447а – 448е)

На площади встречаются Сократ и его ученик Херефонт, с одной стороны, а с другой – софист Калликл, в доме которого остановились известный софист Горгий Леонтинский и его ученик Пол. Калликл приглашает всех к себе в дом для беседы с Горгием о предмете риторики.

II. Определение софистической риторики, как оно давалось самими софистами
(449а – 461а)

В беседе, возникшей затем между разными лицами, т.е. между Сократом и Горгием вместе с их учениками, дается ряд определений риторики, начиная с более широкого и кончая более узким.

  1. Риторика есть наука о составлении речей: Сократ тут же опровергает это тем, что всякая наука также занимается речами (449а – 451с).

  2. Риторику нельзя определить исходя из того, что она занимается речами о великих и важных делах, потому что великое и важное, по Сократу, каждый понимает по-своему (451d – 452d).

  3. Риторика не есть искусство убеждать судей и народ в том, что нравится оратору, ибо, по Сократу, и всякая наука вообще всегда старается убедить в том, чему она учит (452е – 454b).

  4. Утверждается, что специфика риторического убеждения состоит в том, чтобы внушать судьям и народу, что справедливо и что несправедливо (454bс). Однако а) Сократ, строго различающий знание, которое всегда истинно, и веру, которая может быть и истинной, и ложной, заставляет Горгия признать, что убеждать риторически – значит вызывать не знание без веры, но веру без знания (454с – 455а). б) Горгий не только убежден в этом, но и приводит многие исторические примеры, а также примеры из обыденной жизни, когда простое внушение или совет, даже людей незнающих, имели огромное значение (455b – 456с), хотя в) это не значит, что справедливый оратор отвечает за несправедливое употребление риторики его учениками (456d – 457с). г) После небольшого отступления (457d – 458е) Сократ доказывает, что д) существует противоречие между пониманием риторики как науки о внушении людям чувства справедливости и фактическим злоупотреблением ораторами этой риторикой для совершения несправедливых и дурных дел (458е – 461а).

  5. Небольшая интермедия (461b – 462а).

III. Критика софистической риторики в том виде, как ее понимает Сократ
(462b – 482е)

  1. Определение, соответствующее этой риторике: риторика есть не искусство, а только сноровка (εμπειρία), с помощью которой что-либо представляется привлекательным и доставляется удовольствие людям (462с).

  2. Критика Сократа заключается прежде всего в том, что сноровка – это вообще не искусство, что не все привлекательное и доставляющее удовольствие есть прекрасное, что такая сноровка нужна и в поварском деле и все подобного рода сноровки суть разновидности угодничества низменным страстям (462d – 463с). А поскольку из искусств к телу относятся медицина и гимнастика, к душе же – законодательство и суд, то угодничество, разделившись на четыре вида, укрывается за каждым из этих подлинных четырех искусств; при этом риторическое угодничество укрывается за судебным делом, и оратор, таким образом, оказывается как бы поваром для души (463d – 466а).

  3. Ораторы в городах, хотя и обладают силой наподобие тиранов, на самом деле бессильны: ведь то, что они чинят, часто только кажется им справедливым, а на самом деле это зло, а причинение зла другому оказывается результатом собственного бессилия (466b – 468а). Прекраснее самому подвергнуться несправедливости, чем совершить ее по отношению к другому (469а – 479е). Это и есть настоящая норма для риторики. Но такая норма никогда не осуществляется (480а – 481b).

  4. Небольшая интермедия (481с – 482е).

IV. Критика софистической риторики, основанной на теории естественного права
(483а – 506b)

  1. Калликл говорит о несовместимости природы, для которой что сильнее, то и лучше, и закона, установленного бессильными людьми для прикрытия своего бессилия псевдоморальными нормами (483а – 484с). Далее следует новая интермедия, в которой Калликл в самой беспощадной и грубой форме квалифицирует Сократа как защитника противоестественного бессилия и говорит, что заниматься пустословием и философией в возрасте Сократа смехотворно. Последний иронически защищается (484с – 488b).

  2. Ответ Сократа: если лучшее есть не что иное, как сильное, то мораль, установленная многими людьми, сильнее, а потому и лучше разнузданного индивидуализма (488b – 489с). Это заставляет Калликла отойти от первоначального, грубо физического понимания силы и придать новое значение этому термину ("достоинство", "рассудительность"), а поскольку подобная квалификация имела бы мало значения, если относить ее только к отдельным профессиям и ремеслам, то Калликл объявляет, что "сильный", с его точки зрения, значит разумный и достаточно мужественный в государственных делах, чтобы управлять всеми другими (489d – 491b).

  3. Новое возражение Сократа: а управлять самим собой нужно или не нужно? На это Калликл откровенно и нагло отвечает: совершенно не нужно; а рассудительность и мужество заключаются только в полной свободе наслаждений и во всяческом своеволии (491с – 492с). В таком случае, отвечает Сократ, жизнь превращается в дырявый сосуд, т.е. в полную и всегдашнюю ненасытимость, которую Калликл тут же предпочитает отсутствию наслаждений или, как он говорит, "каменной жизни" (492d – 494е). Сократ предлагает различать хорошие и дурные наслаждения, но Калликл отвергает такое различение (495ab), после чего Сократ при помощи многочисленных примеров доказывает коренное различие между удовольствием и благом (495с – 497а) и то, что не благо следует подчинять удовольствиям, а, наоборот, удовольствия благу (497е – 500а).

  4. Отсюда делаются выводы как для искусства вообще (музыка, поэзия, театр), так, в частности, и для риторики, которая, очевидно, не может быть просто сноровкой и угодничеством ради доставления удовольствий, а должна быть сознательно проводимым искусством насаждения благих чувств (500b – 502d). Из этого вытекает, что риторика вместе с прочими искусствами, основываясь на определенном образце (503е) для достижения "высшего блага" (βέλτιστον), должна создавать в душе "строй и порядок" (τάξις και κόσμος, 504ab) и приводить ее из состояния раздробленности в состояние цельности, на котором основывается и то ее совершенство, которое Сократ называет законностью и законом (νόμιμον και νόμος, 504d), а это и приводит к изгнанию из души стремления к дурным удовольствиям и несправедливости, как из тела – всяких болезней (504b-505b).

V. Выводы общефилософского характера
(506с – 527е)

  1. Последняя мысль предыдущего раздела многословно повторяется на разные лады в целях ее универсального применения к отношениям между людьми в государственной жизни, ко всему космосу и к богам (506с – 508а).

  2. Особенно много говорится о необходимости воздержания, борьбы с несправедливостью, о порочности своеволия и т.д. в государственной жизни (508b – 522е).

  3. Все это учение об общественной и личной справедливости подтверждается мифом о загробном суде с его наградами и наказаниями (523а – 527с).

  4. Сократ призывает беспринципно настроенного Калликла переменить свою жизнь и свои воззрения на постоянную и неизменную практику в духе учения об абсолютной справедливости (527de).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Анализ диалога "Горгий" проведен нами достаточно подробно и требует лишь небольших пояснений.

  1. Если "Апология Сократа" и "Критон" были посвящены исключительно проблемам общественной и личной морали, а "Ион" и "Гиппий больший" – проблемам по преимуществу эстетическим, то в "Протагоре" и "Горгий" Платон явно стремится объединить те и другие проблемы, выдвигая такие категории, которые могли бы их превратить в нечто целое.

  2. Но если в "Протагоре" такая целостная категория – это добродетель, то в "Горгий" – искусство, которое рассматривается здесь при помощи анализа разных пониманий риторики.

  3. Риторика и вообще всякое подлинное искусство, по мысли Платона, есть творческая деятельность, которая воплощает высшую справедливость в человеческом обществе при помощи последовательного приведения всех низших страстей в стройное и упорядоченное состояние (что Платон и называет законом). Эта деятельность не преследует никаких целей чистого и автономного искусства, но лишь реально-жизненные цели. Риторика и искусство есть та сила, которая призвана усовершенствовать человеческую жизнь и создать для нее максимально справедливые формы. В этом и состоит сила искусства (δΰναμις και τέχνη, 509е).

  4. В связи с этим в "Горгии" резко критикуются софистические взгляды в области риторики и искусства. Искусство выступает тут не просто как сноровка и умение культивировать в людях низшие инстинкты, но как чистое знание, содержащее в себе единственную цель – преобразование общества. Таким образом, прекрасное здесь не просто "сущность", "идея", "структура" или "измерительное искусство", как это было в предыдущих диалогах, но сама человеческая жизнь, преобразуемая по принципам высшего блага. Красота неодушевленных предметов, одушевленных существ, человеческого тела и души, "порядок", "строй", правила искусства охватывают теперь всю жизнь и управляют ею (506d-е), а Сократ, носитель всех этих благ, оказывается чуть ли не единственным человеком в Афинах, применяющим искусство государственного управления к жизни (521d).

  5. Но даже и в "Горгии" абсолютная действительность все еще мыслится мифологически (523а – 527с). Сила искусства мыслится здесь пока еще в чисто человеческом плане. "Сущность", "идея", "смысл", "структура" все еще не превращены в самостоятельную действительность; и потому даже и здесь, строго говоря, все еще отсутствует методически проводимый объективный идеализм как чисто философская система. Можно только сказать, что учение о душевном теле, которое представляет собой, правда, лишь один из моментов платоновского учения об идеях, представлено в "Горгии" в виде описания душ-тел, оказывающихся на подземном суде после смерти тела (524е – 525а). Как мы потом увидим, в разных диалогах Платона сверхчувственная идея связывается с идеальным телом. Для этого, однако, нужно было осуществить гипостазирование идей, которое мы находим в "Меноне". Между прочим, в "Горгии" видны следы орфико-пифагорейского учения о том, что тело есть могила души (493а), из чего следует, что диалог был написан, по-видимому, после знакомства Платона с учением пифагорейцев во время его первого путешествия в Италию и Сицилию около 389-387 гг.


МЕНОН
ОБЪЕКТИВНАЯ РЕАЛЬНОСТЬ ОБЩЕРОДОВОЙ ИДЕИ
КАК ЗАКОНА ДЛЯ ЕДИНИЧНОГО, ИЛИ ПЕРВЫЙ НАБРОСОК ОБЪЕКТИВНОГО ИДЕАЛИЗМА

Если диалог "Горгий" можно рассматривать как границу между сократическим периодом у Платона и периодом переходным, то "Менон" стоит на границе между этим переходным периодом и тем новым периодом, когда Платон уже не удовлетворяется логической четкостью анализируемых им идей и понятий, но начинает трактовать их как особого рода действительность, т.е. уже не просто логически, а онтологически. Внешняя тематика "Менона" все еще продолжает быть сократической. Тут все еще продолжают толковать о сущности добродетели и ставят вопрос о возможности научиться этой добродетели. Но как покажет сейчас анализ диалога, дело тут уже не просто в добродетели и возможности ей научиться, а в небывалой еще в предыдущих диалогах попытке дать краткий, но уже решительный набросок нового типа философии, а именно объективного идеализма.

Проанализируем этот диалог.

КОМПОЗИЦИЯ ДИАЛОГА

I. Что такое добродетель и можно ли ей научиться?
(70а – 81а)

  1. Для решения вопроса о том, можно ли научиться добродетели, нужно сначала решить вопрос, что такое сама добродетель (70а – 71d).

  2. Добродетель не бывает только мужская или женская, возрастная или сословная, связанная с тем или другим положением человека или его профессией и т.д. (71е – 72а), но это некоего рода определенная сущность (ουσία, 72b) и идея (είδος, 72с), которые одинаково свойственны всем добродетелям и с определения которых надо начинать; такая же общая идея (72е) должна наблюдаться во всем вообще (72b – 73с).

  3. Добродетель – это не управление людьми, так как иначе она не была бы свойственна ни рабам, ни детям (73d), равно как она и не просто справедливость, так как справедливость – это вид добродетели, а что такое сама добродетель, остается неизвестным (73d – 74а).

  4. Необходимость выдвинутого ранее условия для определения того, что такое добродетель, иллюстрируется примерами: геометрическая фигура – это не только округлость, поскольку существуют и прямые фигуры; разные цвета возможны лишь потому, что есть цвет вообще; вместо этих частных и несущественных определений гораздо существеннее было бы определить фигуру, например, как то, что следует за цветом, или как предел (границу) твердого тела, а цвет, вместе с Эмпедоклом, – как истечение фигур, хотя такого рода определения сами по себе недостаточны (74b – 77а).

  5. С этой точки зрения неправильно и определение добродетели как желания хорошего и способности его производить, поскольку творящие зло тоже могут считать себя творящими хорошее (77b – 78b). Значит, добродетель – это не способность производить добро в объективном смысле, поскольку под добром можно понимать приобретение золота, серебра, славы, здоровья и т.д., а все это может быть и несправедливым; если же мы будем говорить о справедливом стремлении к добру, то справедливость опять-таки остается чем-то неизвестным. Здесь Сократ упрекает своего собеседника Менона в том, что мы сейчас называем логической ошибкой, – petitio principii: добродетель оказывается разновидностью добродетели, т.е. справедливостью (78с – 79е). Следует интермедия; в ней идет речь об оцепенении, которое Сократ вызывает у собеседников своей обычной манерой критиковать традиционные представления (80а – 81а).

II. Знание как припоминание виденного в потусторонней жизни
(81b – 86b)

  1. Отвергнув все предыдущие частичные подходы к добродетели, страдающие ошибкой petitio principii, Сократ дает следующее определение: душа бессмертна, душа до своей земной жизни созерцала истину, и теперь, в своей земной жизни, вспоминая виденное, она может понимать все частичное и раздробленное, в том числе и добродетель (81b – 82а).

  2. Здесь следует знаменитое место, столь характерное для Платона: к основному выводу своего диалога он подводит с помощью геометрического доказательства, к пониманию которого он постепенно приводит мальчика, никогда не учившегося геометрии. При помощи простых и ясных вопросов Сократа этот мальчик – хоть и не учившийся, но хорошо понимающий в то же время, что такое квадратная фигура, – признает, что при двухфутовой стороне квадрата площадь этого квадрата равна 4 кв. футам. Когда же Сократ предлагает мальчику вычислить сторону удвоенного квадрата, то мальчик ошибочно думает, что сторона такого удвоенного квадрата тоже будет удвоена, т.е. будет равняться 4 кв. футам. Эту ошибку мальчик признает, поняв, что квадрат со сторонами, равными 4 кв. футам, был бы равен не 8, а целым 16 кв. футам. Не помогает делу, как дальше вынужден признать и сам мальчик, и увеличение двухфутовой стороны до трехфутовой, потому что площадь квадрата с трехфутовыми сторонами равнялась бы не 8, а 9 кв. футам. Наконец, Сократ проводит диагональ в квадрате с площадью 4 кв. фута и, построив на этой диагонали новый квадрат, состоящий из четырех треугольных частей исходного квадрата с площадью 4 кв. фута, доводит мальчика до сознания, что сторона квадрата с площадью 8 кв. футов должна иметь не 4 фута и не 3 фута, но равняться размеру диагонали квадрата с площадью 4 кв. фута, которая больше 2 футов, но меньше 3 футов. А поскольку мальчика никто не учил геометрии и тем не менее с помощью наводящих вопросов Сократа он приходит к точной геометрической истине, то из этого Сократ делает вывод, что геометрические истины и вообще все подлинное знание мальчик имел еще до рождения, что виденное им до рождения точно, ясно и не подлежит никаким переменам, что душа, видевшая эти истины до рождения, бессмертна и что вопросо-ответный метод есть настоящий путь от незнания к знанию (82а – 86b).

III. Возвращение к вопросу о добродетели
(86с – 100с)

  1. После столь обстоятельного изучения вопроса о знании как припоминании собеседники соглашаются, что добродетель – это знание, и если это так, то ей можно и научиться. Знание же она потому, что невозможна без понятия о добре, а все доброе творится только с умом, но никак не без ума (86d – 87d). Точно так же и принесение пользы может считаться добродетелью только тогда, когда полезное мыслится вместе с разумом (φρόνησις, 88d),так как неразумное полезное не может считаться добродетелью, как и все вообще, что находится в душе человека (87е – 88е). Следовательно, поскольку разумности нужно еще обучаться, добродетель не есть дар природы (89а).

  2. С другой стороны, однако, это еще не значит, что добродетели в самом деле можно научиться, т.е. что она результат какой-нибудь особой науки. Врачебному делу можно научиться у врачей, сапожному – у сапожника, но для добродетели не существует учителей (89b – 91а); в особенности таковыми нельзя считать софистов, которые сознательно развращают юношество да еще берут за это плату (91b – 92е). Вовсе не всегда также добродетельные предки делают добродетельными своих потомков, как это видно на примерах Фемистокла, Аристида, Перикла, Фукидида (93а – 94d). Нельзя считать учителями добродетели и тех людей, которые то могут воспитать своих учеников в добродетели, то не могут (94е – 96d). Таким образом, добродетель – это не дар природы и не результат обучения. Откуда же она в таком случае?

  3. Добродетель – это результат божественного дара, или божественного жребия, который человек получает независимо от знания. Чистое знание есть результат только философского воспоминания потусторонних истин, так что добродетель, будучи знанием, в своей основе тоже является результатом этого потустороннего воспоминания. Однако такая добродетель труднодостижима, и фактически добродетельные люди руководствуются не этим точным знанием, а только правильным мнением (ορθή δόξα, 97b; αληθής δόξα, 97d). Это правильное мнение отличается от точного знания неустойчивостью и текучестью, а также непониманием того, что само оно возможно лишь благодаря чистому знанию, которое только и спасает его от сплошной текучести и непостоянства. Поэтому, говорит Сократ, будем руководствоваться хотя бы правильным мнением, несмотря на то что без точного знания оно ничем не отличается от пророческого или поэтического вдохновения. Крупнейшие государственные люди руководствовались именно им и ничем не отличались от пророков и поэтов; они пользовались этим божественным жребием в своей чисто государственной деятельности (96а – 100с), вдохновляясь и в то же время ничего не понимая в своем вдохновении.

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Та новая постановка вопроса, которой "Менон" так сильно отличается от всего предыдущего, требует некоторых разъяснений.

  1. Как мы отметили при анализе диалога, Платон, определяя человеческие и вообще земные дела, продолжает оперировать своими прежними терминами "сущность" и "идея". Сейчас, однако, они сильнейшим образом онтологизированы и в своем исконном существовании отнесены в потусторонний мир (81b – 86b). Это и было у Платона началом его объективного идеализма. Но и читатель Платона, и тем более его комментатор, и вообще историк философии должны с особым вниманием отнестись к данному предмету, чтобы избежать как очень распространенных среди буржуазных исследователей абстрактно-метафизических представлений о Платоне, так и многочисленных обывательских предрассудков, возникших в результате некритического знакомства с платоновскими материалами из третьих и из десятых рук.

  2. Мы уже имели случай заметить, что само по себе требование использования общих идей для понимания частного и единичного отнюдь не есть еще объективный идеализм, а есть просто требование здравого смысла. Во времена Сократа и Платона это было величайшим открытием, а теперь у нас в доказательстве этой истины не нуждается даже школьник. Родовые общности постулировал уже Сократ; новое у Платона в данном случае, может быть, только точная терминологическая фиксация понятия эйдоса, или идеи, поскольку у Сократа дело еще не доходило до установления точной терминологии и какой-нибудь логической системы. Сейчас мы добавили бы, конечно, что не только общее необходимо для единичного, но и единичное необходимо для общего. И у Платона эта мысль в конце концов есть, хотя и выражена она гораздо слабее и менее ярко.

  3. С онтологизацией родовых понятий, проводимой в "Меноне", дело тоже обстоит не так просто, как это кажется с первого взгляда. Плохо здесь вовсе не то, что родовые общности представлены как реально существующие. Ведь и мы относим все реальные закономерности существующего не только к одному человеческому субъекту, но и к самой действительности и считаем их порождением не человеческого субъекта, но самой объективной действительности. Поэтому в объективном идеализме Платона, как он набросан в "Меноне", плох вовсе не объективизм, но то, что родовые сущности вещей, т.е. общие закономерности действительного миропорядка, отнесены за его пределы, а не констатируются уже в пределах самой действительности. Лишь вульгарные материалисты считают, что ничего идеального нет вообще. Идеальное, несомненно, существует. Но мы его понимаем как отражение действительности, и притом как отражение ее наиболее общих сторон и наиболее глубоких внутренних отношений.

    Это обстоятельство нужно помнить, чтобы точно представлять себе сущность объективного идеализма Платона. Платон имел полное логическое право переходить от хорошо увиденной им роли родовых идей в познании к объективному существованию общего. Но он не имел никакого логического права представлять это объективное существование общих закономерностей действительности отдельно от самой действительности. Это было у него уже не требованием логики, но определенного рода вероучением.

  4. На это, правда, Платон мог бы ответить, что под действительностью он понимает не просто мир идей, но и все чувственное, подчиненное миру идей. Платон мог бы сказать нам: "Ведь вы тоже понимаете под действительностью не просто текучее чувственное с его постоянной сменой единичных моментов, уходящих в прошлое в тот самый момент, в который они возникают; вот и я утверждаю, что действительность – это вовсе не просто чувственное, но расчлененное, закономерно протекающее чувственное; следовательно, у меня с вами одинаковое представление о действительности, гораздо более широкое, чем у обывателей". Вот именно тут и обнаруживается перед нами подлинная сущность объективного идеализма Платона: идеальное и материальное действительно существуют вместе, но в то же время идеальное обладает у Платона приматом над материальным. Идеальное управляет материальным, создает его, осмысливает его. Так что не идеальное есть отражение материального, а материальное есть отражение идеального. Итак, ошибка Платона состоит в гипостазировании общих и родовых идей, в отрыве сущностей от их проявлений и в утверждении онтологического истекания явления из сущности, в то время как явление и сущность есть единое и нераздельное бытие. Тут весьма заметно отсутствие у Платона того метода, который он будет выдвигать в других своих диалогах как основной для его философии, а именно метода диалектического. Правда, о диалектике здесь в противоположность предыдущим диалогам уже упоминается, однако понимается она пока еще чисто внешне – как "справедливые" и соответствующие друг другу вопросы и ответы (75de, 86а).

  5. Весьма важно отметить также и тот смягченный тон, которым окрашен конец диалога, а именно раздел 96е – 100с. Установив для себя абсолютную реальность идей и, следовательно, абсолютность идеального знания, Платон тем не менее считает малодоступным такое знание для людей и вполне согласен на использование того, что он называет "правильным мнением", т.е. того, чтó есть реальное, то более, то менее истинное и всегда относительное знание. Это не значит, что Платон отказывается от того абсолютного знания, которое он только что сам конструировал. "Абсолютность" здесь нисколько не помешала Платону признавать и относительность. Платон утверждает только, что идея представляет собой некоего рода смысловую связь, в то время как правильным мнениям свойственно до некоторой степени растекаться и не хранить в себе столь непреложной смысловой связи (97е – 98а).

  6. Наконец, необходимо правильно понимать сам термин "воспоминание", который употреблен здесь Платоном в связи с онтологизированными идеями. Платоновская концепция "воспоминания" и связанная с ним концепция потустороннего мира, бессмертия души, когда-то воочию созерцавшей вечные идеи, а теперь в земной оболочке только смутно о них припоминающей, – все это не что иное, как явная мифология. Некоторые поэтому и склонны понимать все учение об идеях в "Меноне", да и вообще у Платона, как самую обыкновенную и традиционную, самую наивную и некритическую мифологию.

    Действительно, мифология здесь отчасти присутствует в традиционном, вернее, в орфико-пифагорейском виде. Поскольку, однако, здесь проделана огромная логическая работа и потусторонний мир мыслится уже как система родовых общностей, разумно и целесообразно определяющих собой протекание материальной действительности, постольку от старой наивной мифологии остается немного. Уже здесь в момент появления на свет платоновского объективного идеализма философия мыслится в виде логически переработанной мифологии, или, точнее, в виде диалектики мифологии. Платоновские идеи-мифы есть не что иное, как априорные формы и бытия, и мышления; но это априоризм не субъективно-идеалистический, а объективно-идеалистический, т.е. априорные формы и бытия, и мышления заложены прежде всего в самом же бытии, а уже потом в результате отражения этих объективно-априорных форм в человеческом субъекте оказываются заложенными в этом последнем.

    Концепция Платона имеет мало общего не только с наивной древнегреческой мифологией, но и с абсолютным логицизмом Гегеля, хотя вряд ли гегелевский логицизм вполне свободен от мифологии и вообще вряд ли может быть вполне свободным от мифологии всякий объективный идеализм.

Нечего и говорить о том, что в этом первом и кратком наброске объективного идеализма остается весьма много неясного не только для нас, но и для самого Платона. Дальнейшее покажет, как Платон будет справляться с этими неясностями и что он будет вместо них создавать. Так, бросается в глаза та неясность, которая возникает при трактовке человеческого субъекта в условиях существования субстанциально-самостоятельного мира идей. Этот мир, по Платону, всегда точен, тождествен сам себе и неподвижен. Что же касается человеческого субъекта, то он всегда подвижен, всегда меняется и с первого взгляда ничего идеального в себе не содержит. Но если бы мир идей не был представлен тем или другим способом в субъективном сознании человека, то платонизм свелся бы к кантианскому дуализму, между тем Платону чужд такой дуализм. И действительно, Платон много и подробно учил о разных степенях присутствия объективно-идеального мира в человеческом субъекте. В ближайшую очередь об этом нам расскажет диалог "Кратил". С другой стороны, Платон не только оставляет в "Меноне" без всякого анализа внутреннее состояние субъекта, находящегося под воздействием идеального мира, но и самому субъекту отводит весьма неопределенное место. Душа припоминает виденное ею в потустороннем мире. Но откуда появляется сама душа? На этот вопрос Платон попытается дать ответ в диалоге "Федон".


КРАТИЛ
ФОРМЫ СУБЪЕКТИВНО-ЧЕЛОВЕЧЕСКОГО ФУНКЦИОНИРОВАНИЯ ОБЪЕКТИВНО-РЕАЛЬНОЙ ИДЕИ – ВЕЩЬ, ИДЕЯ, ТИП-ОБРАЗЕЦ, ИМЯ

"Кратил" принадлежит к числу довольно трудных и замысловатых диалогов Платона. Свободная манера письма, характерная для Платона, доходит здесь иной раз до полной невозможности уловить связь отдельных частей диалога и даже его основную идею. Постоянное повторение одного и того же, уклонения в сторону, разного рода интермедии, часто мешающие распознанию сути дела, иронический тон Сократа, отсутствие обобщающих выводов и какой-то неопределенный итог диалога – все это заставляет либо принять весь диалог в бессвязном виде, либо прибегнуть к разным, достаточно рискованным домыслам, попытаться на свой страх и риск сформулировать то, что в диалоге не сформулировано, но без чего невозможно уловить композицию диалога и додумать до конца то, что иной раз как будто и вытекает из предложенных утверждений Платона, но самим Платоном почему-то до конца не додумано.

К тому же Платон тратит значительную часть этого диалога на лингвистику, с нашей теперешней точки зрения смехотворную и совершенно фантастическую, состоящую из умопомрачительных этимологии, разнообразных и изощренных, хотя и проводимых с небывалым воодушевлением и даже каким-то восторгом; об этом восторге сам Платон говорит в диалоге не раз (396de), несмотря на свое же собственное желание соблюдать в этих вопросах меру (414е). Вероятно, эта псевдонаучная лингвистика и была одной из причин крайне малой популярности диалога. Широкой публике все эти бесконечные этимологии совершенно не нужны, так как ей достаточно было бы каких-нибудь трех-четырех примеров; что же касается ученых-лингвистов, то и те часто разводят руками и не знают, что делать, когда начинают читать в диалоге все эти фантастические толкования огромного количества имен и слов. Это и привело к тому, что "Кратил" допускает много разных трактовок и композиция его может быть представлена весьма разнообразно. Затратив немалое время на многократное перечитывание и продумывание этого диалога, мы все же даем его анализ, который нам самим представляется своего рода экспериментом и который нуждается в разных уточнениях и дополнениях. Впрочем, ввиду огромного числа неясностей этого диалога едва ли когда-нибудь удастся дать такой вполне безупречный его анализ, который уже не подлежал бы никакой серьезной критике.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(383а – 384е)

Противопоставляется мнение Гермогена, ученика Протагора, об условности всех имен человеческого языка, их зависимости исключительно от произвола людей, от обычая и закона и мнение Кратила, ученика Гераклита, об их естественности, т.е. об их полном соответствии природе вещей, понимаемой как нечто совершенно текучее. Сократ берется разобраться в этом вопросе.

II. Критика теории условного происхождения имен, т.е. субъективизма в учении о языке
(385а – 391а)

  1. Полная условность привела бы к полной путанице и нельзя было бы различить, где "человек", а где "лошадь" (385а).

  2. Имена могут соответствовать каким-нибудь предметам либо не соответствовать; поэтому здесь полного произвола нет (385b-d).

  3. Разнообразие наименований одного и того же предмета действительно существует повсюду, но, если из этого делать вывод о всеобщей безразличной текучести имен, все окажется смешанным, не будет ничего ни доброго, ни злого; следовательно, вещи сами по себе имеют основу своей сущности (ή βεβαιότης τις της ουσίας, 386 а), она непреложна и становящиеся, объективно существующие вещи с ней срослись (386е). Это иллюстрируется при помощи примеров рассечения вещей, их сжигания. Поскольку наименование вещей тоже есть одно из наших действий, оно должно сообразовываться с их специфической природой (ίδια φύσις, 387d), а не с нашим субъективным мнением; и если для сверления нужно сверло, а для тканья – челнок, то для речи тоже необходимо орудие (όργανον), это – имя (388а), разделяющее сущность (388с) в целях обучения, наподобие челнока, разделяющего основу при тканье. Итак, полный субъективизм и произвол при присвоении имен совершенно исключаются (385е – 388d).

  4. Присвоение имен происходит, следовательно, в силу объективного закона (νόμος, 388d); и присвоителем имен может быть не кто попало, но своего рода законодатель, учредитель (νομοτέθης, 388е) или мастер (δημιουργός, 389а) имен. Этот последний образует имена так же, как мастер, который пользуется сверлом, причем не каким-нибудь расколотым сверлом, но целым и неделимым; иначе говоря, мастер имен создает имена "по образцу" неделимого вида (είδος, 389b) имени, "преследуя" одну и ту же идею (также είδος, 390а), какое бы железо ни имелось в виду и в каких бы местах ни происходила работа (388d – 390а).

  5. Но всякое орудие имеет своей целью то или иное употребление, и, как знание необходимо для употребления инструментов во всех ремеслах, так и в отношении имен необходимо соответствующее знание (390b). А поскольку знающим может быть только тот, кто спрашивает и отвечает, то законодатель имен должен учиться у диалектика (391cd).

Итак, наложение имен происходит не в силу субъективного произвола людей, но в силу объективной природы вещей и есть результат диалектики. Но что понимать под природой вещей, которая обеспечивает нам необходимую для имен правильность (390b – 391а)?

III. Вопрос о правильности имен
(391b – 427с)

  1. Отвергая мнение софистов и исходя из Гомера, собеседники делят все имена на божественные и человеческие, причем первые целиком соответствуют своему предмету, вторые же – то более, то менее (391b – 392а), и это касается не только имен богов, но и имен героев, как то показывают имена Астианакт и Гектор (392b – 393а).

  2. Имена, даваемые людьми, могут быть правильными или неправильными. Но неправильность имени не зависит от правильности или неправильности ("уродства") самих предметов, так как уродливый предмет может быть назван совершенно правильно; точно так же неправильность имени не зависит от звукового состава имени и от разных частных значений имени, которые привносятся различием звукового состава (393b – 394d). Все это видно на примере имен Орест, Агамемнон, Атрей, Пелоп и Тантал (394а – 395е). Правильность наименования предмета зависит от правильности интерпретации этого предмета, т.е. она не есть результат простой репрезентации предмета в нашем сознании: имя Зевс есть результат нашей интерпретации Зевса как жизни, имя Кронос – результат интерпретации Кроноса как чистого и незапятнанного ума и т.д. (395е – 396с). Эту интерпретацию Сократ называет "вдохновенной мудростью" (396de), а ее результат – "типом", "образцом" (τύπος, 397а), не теряющим, однако, своей объективной значимости, т.е. связи с тем, что "вечно по своей природе" (396d – 397b). Другие такие же примеры – слова "бог", "демон" ("гений"), "герой", "человек"" рассматривая их, Платон повторяет указание на несводимость имени к его звуковому составу (397с – 399с); то же утверждается и о словах "душа" и "тело" (399d – 400с). Далее Платон снова возвращается к исследованию имен богов, на этот раз весьма обширному: Гестия, Кронос, Рея, Океан, Тефия, Посейдон, Плутон, Аид, Деметра, Гера, Феррефатта (Персефона), Аполлон, Муза, Лето, Артемида, Дионис, Афродита, Афина Паллада, Гефест, Арес, Гермес, Ирида, Пан (400с – 408d). Сюда примыкает анализ слов "Солнце", "Луна", "месяц", "звезда", "молния", "огонь", "вода", "воздух", "Земля", "времена года", "год" (400d – 410а). Наконец, следует обширное рассуждение о множестве разных имен, имеющих отношение к умственным способностям человека, к его добродетелям, к понятиям прекрасного, доброго, искусства, мудрости, сущности и разных качеств существующего (411а – 422b).

  3. Поэтому правильность имен, даже если иметь в виду их происхождение, никак не сводится к простому звукоподражанию (422с – 427с). Например, звук "р" сам по себе действительно указывает на резкое движение или раскатистость, звук "л" – на мягкое движение и т.д. (426с – 427с). Но хотя слова и подражают вещам (423b), подражание это в именах совершенно специфическое, не такое, как в музыке по отношению к слышимому голосу или в живописи по отношению к цвету и краскам (423d), поскольку всякое имя вещи есть прежде всего подражание самой сущности этой вещи (422d – 423d). Подражать голосам овец или петухов не значит именовать эти голоса, так как для наименования требуется не просто воспроизведение, но сознательное воспроизведение сущности (423с). Следовательно, выражение (θήλωμα, 423b) чего-нибудь с помощью физических приемов должно передавать тот самый предмет, который надо выразить. Конечно, важно было бы знать, в чем состоят самые первые наименования вещей, ставшие основанием и для их более сложного обозначения (426а). Но "смешным, я думаю, должно казаться, Гермоген, – говорит Сократ, – что из подражания посредством букв и слов вещи станут для нас совершенно ясными. Однако это неизбежно..." (425d).

  4. Краткая интермедия в связи с присоединением Кратила к беседе (427e – 428d).

IV. Критика релятивизма в учении об именах
(428е – 438а)

  1. Кратил полагает, что все наименования вещей, как и все понятия о них, одинаково ложны и одинаково истинны (428е – 430а).

  2. Возражение Сократа: каждое имя относится к определенному предмету и есть подражание ему (μίμημα, 430е); следовательно, если в подражании будет что-нибудь искажено, то и имя вещи будет ложным, т.е. нельзя сказать, что все имена одинаково ложны или одинаково истинны (430а – 432а). Это, однако, не значит, что подражание в имени должно быть абсолютным воспроизведением предмета, потому что такое подражание не дало бы ничего нового для познания самого предмета; к тому же, если бы это и было осуществимо, оказалось бы два тождественных предмета вместо одного. Другими словами, подражание в имени есть только подражание в каком-нибудь определенном отношении; иначе оно было бы просто бесполезным (432а – 433b). А этот оттенок и привносится в имя его звуковой стороной, каковая сама по себе отнюдь не есть еще вещь, которой подражают и которую воспроизводят, но есть тот материал, с помощью которого отражается вещь, так что имя оказывается не просто подражанием вещи, но тем или иным заявлением вещи о самой себе человеческому сознанию, тем или иным ее выражением. Поэтому дело не в условности обозначения и не в его относительности, а в том, что имя предмета каждый раз может обозначать различные оттенки вещи, сами по себе вполне объективные (433b – 434b). Так, отдельные звуки имени могут быть разными и в то же время иметь одну и ту же функцию; их условность не мешает их объективной значимости, их "правильности" (434с – 435с).

  3. Отсюда вытекает, что по крайней мере в самом начале законодатель имен во всяком случае опирался на сущность вещей, как бы разнообразно он эту сущность ни изображал в именах, прибегая к их всестороннему познанию и рассмотрению (435d – 436e). А это свидетельствует о том, что наблюдаемые законодателем имен предметы не только находятся в состоянии сплошной текучести (в условиях которой не могло бы состояться познание вещей), но им свойственна также и некоторая устойчивость, так что имена не просто переходят друг в друга, но и резко друг от друга отличаются; поэтому не может быть речи об их полной относительности, их установила какая-то высшая сила (436е – 438е).

V. Заключение. Гносеологические выводы из предложенной выше теории имен
(438е – 440е)

  1. Поскольку имена, как сказано, могут друг с другом смешиваться, то различаясь между собой, то уподобляясь и отождествляясь, ясно, что имена вещей, взятые сами по себе, еще не обеспечивают ни их правильного употребления, ни их объективной значимости. А значит, истину вещей нужно узнавать из самих вещей, а не из их образа (είκών, 439а). который выражается именем (438е – 439b).

  2. Сами же вещи, во-первых, несомненно, пребывают в вечном становлении; во-вторых, это становление возможно только тогда, когда существует то, что становится и что в то же время есть нестановящееся и вечно неподвижное, не выходящее из своей идеи (439а), и самое (αυτό) бытие в себе, которое не течет в противоположность его качествам, которые текут (439с-e).

  3. То, что представляет собой нечто сплошное и течет, непознаваемо; а познаваемо то, о чем можно сказать что-нибудь определенное, т.е. что не течет и не представляет собой нечто сплошное (440а-e).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Таков анализ диалога "Кратил". Теперь спрашивается: каков же общий смысл этого диалога и в чем его философская заостренность?

  1. Прежде всего всякий читатель "Кратила" спросит: зачем понадобилось Платону такое длинное рассуждение о языке, в то время как он сам вовсе не лингвист и его интересы вообще имеют мало общего с лингвистикой? Нам кажется, что, постулировав мир объективных идей и сущностей, Платон сразу же столкнулся с огромной сложностью, а часто даже и бессвязностью того, что творится в субъективном сознании и мышлении человека. По-видимому, Платон рано начал чувствовать потребность проанализировать с точки зрения объективного идеализма также всю неразбериху, царящую в человеческом субъекте. Мир идей оставался у него вечно благоустроенным, вечно одним и тем же и вечно прекрасным, в то время как в человеческом субъекте всегда царили сплошная путаница и непостоянство, весьма далекие от столь простого и прозрачного идеального мира. Остается предположить, что в поисках хотя бы каких-нибудь более или менее устойчивых образований в человеческом сознании Платон и натолкнулся на проблему имени, поскольку во всяком имени фиксируется какая-то определенность и какая-то связь с объективной действительностью. Однако Платон тут же вступил в резкий конфликт с теми теориями языка, которые были популярны в его время и принадлежали софистам. Волей-неволей ему приходилось критиковать эти теории. Но из критики этих теорий он извлекал для себя много положительного; и так как это положительное само собой вытекало из платоновской критики софистов, а сам Платон, увлеченный критикой, не очень заботился о формулировке положительных ее результатов, то мы и получаем возможность кое-что сформулировать самим вслед за Платоном, конечно, не без опасности впасть в преувеличение.

  2. Одной из популярных во времена Платона теорий языка была теория субъективизма: предмет называется кем попало и как попало, ни одно имя вещи не соответствует ни одной вещи и потому можно пользоваться словами и именами как кому заблагорассудится. Отвечать на такую теорию для Платона ничего не стоило: если имеется субъективно придуманное имя чего-то, то для этого прежде всего должно существовать это "что-то", и уже не субъективное, но объективное; а если все превратить в человеческий субъект, то тогда сам субъект станет вполне реальным и единственным объектом. От объекта все равно никуда не уйти (385а – 391а). Но не для этого Платон писал своего "Кратила". Он писал его, стремясь путем правильного толкования субъективных сторон имени, которые у субъективистов трактовались неправильно, получить необходимые и правильные, т.е. реально функционирующие, степени проявления объективного мара в человеческом субъекте.

    Если собрать воедино все то положительное, что Платон говорит, подвергая критике субъективизм, причем говорит разбросанно и без точных формул, то можно сказать следующее.

    Во-первых, устанавливается мир объективных сущностей, которые слишком глубоки и сложны, чтобы человек мог их познавать; и если человек их познает, то только редко и косвенно, а целиком они познаваемы только для богов (391b – 392а).

    Во-вторых, этот мир объективных сущностей не есть нечто сплошное и нерасчлененное; каждая сущность заключает в себе собственную структуру, свою "идею", или "эйдос". Эта идеальная сущность тоже слишком высока и слишком далека от человека (391d, 392b). Воспроизведение сущности, абсолютно адекватное самой сущности, очевидно, не есть просто репрезентация. Скорее это нужно назвать сущностно-репрезентативным актом имени, когда сущность целиком отражается сама в себе.

    В-третьих, этой сущностной репрезентации противополагается относительно-репрезентативный акт имени. Этот акт вполне доступен человеку, им фактически и пользуется каждый человек в своих наименованиях чего бы то ни было, его можно и необходимо анализировать. Тут, однако, оказывается, что ввиду отсутствия абсолютной адекватности имени вещи самой вещи человеку приходится подходить к объективным вещам и идеям с той или другой стороны, выделять в них ту или иную функцию, тот или иной оттенок, ту или другую сторону. Но это значит, что человеку приходится тем или иным способом интерпретировать идеальные сущности, рассматривать их в свете какого-нибудь одного, но зато уже определенного их момента. Вот тут-то и возникает роль человеческого слова, имеющего своей целью различать в идеальных сущностях те или иные стороны, так что наименование вещи оказывается различным, или, как говорит Платон, диакритическим, актом (388с). А самое основу этих диакритических актов имени, т.е. то, что мы назвали интерпретирующим актом, Платон довольно беспомощно называет мудростью (396de), еще не имея специального термина для фиксации соответствующих актов сознания. Но что для Платона это обстоятельство оказывается чрезвычайно важным, свидетельствует произведенный им анализ огромного множества различных имен и слов, – анализ, при помощи которого он хочет внушить читателю мысль, что идеальная сущность предмета – одно, а наша интерпретация этой сущности, зафиксированная в соответствующем имени, – совсем другое. Под всей этой необычайно разукрашенной этимологической фантастикой кроется у Платона несомненная мысль о том, что все наши интерпретации могут иметь разную степень достоверности, могут быть то ближе к предмету, то дальше от него, но что их субъективное наличие ровно ничего не говорит в защиту субъективизма, и, интерпретируя предмет с точки зрения тех или иных его функций, мы вполне остаемся на почве объективной философии, отражая в наших наименованиях пусть не всю сущность, но все же тот или иной ее вполне объективный и реальный аспект. Таким образом, частичное "значение" слова, или имени, – мы бы сказали сейчас, его семема – это тоже характеристика объективирующих актов нашего сознания, хотя и в известном преломлении.

    Наконец, в-четвертых, Платон весьма резко отличает от всех этих актов человеческого сознания, конструирующих собой всякое имя, еще и фактическую, физическую, или фонетическую, сторону имени. Платон прекрасно знает, что такое артикуляционно-акустический аппарат языка, но он для него сам по себе совершенно отличен от имени и является только носителем интерпретирующих и семантических актов языка (393b – 399d).

    Таким образом, в результате критики субъективистической теории языка Платон нашел известное количество степеней преломления исходной, объективно существующей идеальной сущности, когда она входит в человеческое сознание. Появляется сущностно-репрезентативная область сознания, которая при помощи своих интерпретирующих и семантических актов схватывает разные стороны объективно-идеальной действительности, то более, то менее близкие к ней, но всегда играющие роль объективирующих актов, обеспечивающих для человеческого сознания ту или иную объективную реальность его построений. Заметим при этом, что вся система относительно репрезентирующих, интерпретирующих, семантических и артикуляционно-акустических актов представляет для Платона единое и нераздельное целое, один "эйдос" (образ), как он опять-таки выражается, сравнивая имя как орудие познания с цельными и нерасколотыми сверлами и челноками в ремеслах (388а – 390а). Видимо, именно так нужно, по Платону, понимать разные степени присутствия идеального мира в человеческом сознании, а не огульно превращать их в нечто абсолютно субъективное, как это делали софисты.

  3. Что касается платоновской критики релятивизма в учении об именах (428е – 438е), то, собственно говоря, она мало чем отличается от предыдущей критики субъективизма. Самое главное здесь то, что новый собеседник Сократа – Кратил представлен в диалоге не очень отчетливо и в каких-то смягченных тонах. Ведь Кратил известен тем, что из гераклитовского учения о вечном становлении он делал самые крайние, а именно иррационалистические выводы: если все течет, значит, ничто нельзя и познать, поскольку познание предполагает не только нераздельность становящегося предмета, но и его устойчивую раздельность. В диалоге же Кратил изображен весьма скромным искателем истины (428bc, 440d). Он большей частью только и делает, что соглашается с Сократом. Он согласен и с тем, что имена обозначают сущность или "природу" вещей (390de, 428e), и с тем, что вещи познаваемы (436а, 438а), и с тем, что первый законодатель имен прекрасно знал вещи и мог, таким образом, дать им соответствующие названия (436с, 438а). Уже из этих первых признаний Кратила явствует, что он либо вовсе не релятивист, либо релятивист весьма робкий и нерешительный; и только когда оказывается, что Кратил во всем согласен с Сократом, поднимается вопрос о всеобщей текучести вещей, да и то поднимается самим же Сократом (435с – 438b, 438е – 440с). Кратил говорит даже о какой-то "высшей силе", проявившей себя при наименовании вещей (438с). Поэтому указанный раздел диалога, понимаемый нами как критика релятивизма, представлен в диалоге несколько вяло и нерешительно и с такими выводами, которые Платон делал в "Меноне", и без всякого спора с Кратилом. Но все же и эта критика релятивизма кое-что дает для анализа имени.

    Во-первых, поскольку Платону здесь нужно было критиковать относительность всякого наименования, ему приходилось гораздо больше подчеркивать определяемость человеческого знания объектами, т.е. настаивать на уже ранее предложенном им учении о том, что вещи сами заявляют о себе субъективному сознанию человека.

    Во-вторых, во избежание все той же относительности Платону пришлось здесь на первый план выдвигать также значение артикуляционно-акустического аппарата человеческой речи, хотя об этом раньше говорилось достаточно.

    В-третьих, – и это самое главное – пришлось гораздо сильнее подчеркивать то осмысление, которое получает указанный артикуляционно-акустический аппарат, так как без этого в теории языка водворилась бы действительно полная относительность, т.е. всегдашняя правильность и в то же время всегдашняя неправильность всех имен вообще. Платон, не давая окончательных ясных формул (а это, как мы уже хорошо знаем, его обычная манера), тем не менее настойчиво подчеркивает смысловое значение артикуляционно-акустического аппарата. Слоги и буквы обязательно вносят в имя нечто новое. Но это новое опять-таки не оторвано от вещи, а только указывает на тот или иной более специальный ее оттенок (389d). Уместно звучит у Платона также и термин "подражание", когда имеется в виду именно интерпретирующее подражание, а не полное и абсолютное, которое ничего нового не давало бы в сравнении с самим предметом подражания, а потому было бы бесполезно (432bс). В таком случае мы не ошибемся, сказав, что Платон тут должен был бы употребить термин сигнификативный акт. Сам Платон говорит здесь уже не просто о смысловой значимости предмета, выраженной в имени, но о том, что мы на нашем языке назвали бы подлежащим, сказуемым и предложением (431b). Следовательно, общая интерпретирующая семантика имени – это одно, а воплощенность этой семантики в конкретных словах, т.е. в лексико-грамматическом материале, – это совсем другое. Поэтому будет правильно, если этот специальный оттенок общей семантики мы также назовем специальным термином, который пока еще не был доступен Платону, но который им вполне отчетливо мыслился, – это сигнификативный акт наименования.

    В-четвертых, критикуя релятивизм, Платон не мог не находить в нем и рациональное зерно. А именно, с точки зрения Платона, нужно говорить пусть не об относительности наименований, однако все же об их приспособленности к тому, чтобы люди их понимали и таким образом в той или другой форме общались между собой. Это отчетливо видно из платоновского рассуждения (434е – 435а). Тут тоже говорится о репрезентации вещей в человеческом сознании, о необходимости употребления слогов и букв, т.е. артикуляционно-акустического аппарата человеческой речи, об отражении предметных сущностей при посредстве этого аппарата, или, как говорит Платон, о "подобии" того и другого, и, наконец, о взаимном понимании людей, употребляющих эти конкретно звучащие слова, по субстанции своей не имеющие ничего общего с объективными предметами и в то же время смысловым образом их достаточно выразительно отражающие. Мы не ошибемся, сказав, что Платон здесь имеет в виду наше понятие коммуникативной функции слова, хотя до употребления подобного термина дело у него опять-таки не доходит.

  4. Последний вывод диалога (438е – 440е) также не отличается достаточной ясностью. Собственно говоря, тут просто повторяется мысль диалога "Менон" о разнице между бытием и становлением, т.е. между познаваемым бытием (поскольку оно устойчиво и раздельно) и непознаваемым становлением (поскольку оно сплошное, текучее и потому лишено всякой расчлененности). По-видимому, это должно относиться как раз к именам и к тем предметам, которые они обозначают. Однако полной ясности в данном вопросе мешают два обстоятельства. Во-первых, это заключение еще кое-как можно связать с беседой Сократа и Кратила об относительности имен. Но тогда это будет заключением только беседы с Кратилом, но не беседы с Гермогеном, хотя нам-то ясно, что это заключение относится ко всему диалогу, что и заставило нас понимать его как особый раздел всего диалога, а не только беседы Сократа и Кратила. Во-вторых, у читателя диалога возникает некоторое разочарование вследствие того, что две области действительности, т.е. бытие и становление, противопоставлены здесь друг другу достаточно отчетливо и убедительно, но никак не показано, в чем же заключается их единство, которое само собой вытекает из всего диалога, однако в заключении никак не сформулировано. Сама собой напрашивается мысль, что Платон еще будет касаться данного вопроса в других своих произведениях.

Таким образом, платоновский "Кратил" очень богат глубокими мыслями. Однако свести эти мысли в одно целое очень трудно. Нам казалось, что если попытаться систематизировать все основные мысли "Кратила", оставшиеся в самом диалоге без всякой системы, то, пожалуй, ярче всего будет бросаться в глаза разная степень присутствия объективной сущности вещей в субъективном сознании человека.

Имеются сущности вещей, или объективные идеи, но существует также и отражение их в человеческом субъекте. Сначала это бессильная репрезентация или какие-то теневые образы вещей, противостоящие их "истине" (439ab), которые могут соответствовать истине то более, то менее (431е). Но этот примитивный акт репрезентации может и гораздо более точно воспроизводить идеальную сущность вещей. Тогда имя вещи становится ее более или менее правильной интерпретацией, во всяком случае настолько специфической, что в отличие от увеличения или уменьшения чисел через прибавление отдельных единиц она уже не меняется при разных ее внешних изменениях (393de, 394b, 432а). Сам этот термин – "интерпретация" – еще не употребляется Платоном, он употребляет такие более общие термины, как "мудрость" (396d, 412b, 428d), "знание", или "познание" (412а, ср. 437а), причем знание связывается с вечным становлением вещей и, очевидно, не есть то знание вещей до их наименования, о котором говорится, например, в конце диалога (440ab, 435de, 436с, 437е – 438b), или "искусство" (428а, ср. также о "мастере" имен, 389а или об "орудии", 388а), "подражание" (422d, 423cd, 430b-е), "понимание" (см. о законодателе имен, налагавшем эти имена "в соответствии с тем, как он их постигал", 436b), либо, наконец, "научение" при помощи имен (387d – 388е, 428е, 435d). Далее, в диалоге подчеркивается активное "самовыражение" (423b, 433d) вещей, как бы вторгающихся в человеческое сознание, когда они непосредственно стоят перед человеческим восприятием (430е). В результате этого в человеческом сознании образуется устойчивый и структурно оформленный тип, или образец (397а и др.), т.е. рельефно отчеканенное изображение идеальной сущности (слово τύπος соответствует глаголу τύπτω, что означает "чеканю", "выбиваю", "ваяю"). Значение такой интерпретации настолько универсально, что уже не зависит ни от места, ни от времени ее появления (390а). Но тогда репрезентативная функция превращается уже в мощный объективирующий акт имени в человеческом сознании. Тогда становится понятным и тот термин, который при другом подходе к диалогу может пониматься только как некоторого рода курьез, а именно термин "законодатель" (388е), или "мастер" (389а), встречаемый нами в диалоге много раз. Очевидно, Платон хотел этим подчеркнуть полную определенность и твердость, а главное, полную законность того частичного присутствия идеальных сущностей в человеческом сознании, которое мы назвали интерпретирующей функцией имени. В одном месте диалога Платон об этом так и говорит – "закон" (388d), а в другом (390cd) заговаривает даже о том диалектике, под надзором которого должен быть "законодатель", хотя под диалектиком здесь Платон понимает пока еще только того, кто умеет правильно спрашивать и отвечать. Наконец, если угодно, у Платона имеется даже и самый термин "объективирующий акт", потому что как же иначе перевести слово πράξις (действие), которое использовано в диалоге (386е)? Этому, конечно, нисколько не мешает тот факт, что таких актов относительно одной и той же вещи может быть очень много (ср. 401е – о "рое мудрости" в связи с вечной изменчивостью гераклитовского потока, а также 414с – о всевозможных перестановках и вставках букв при наименовании).

Итак, спрашивается: можно ли иначе назвать подобную систему понятий, как не теорией различных степеней присутствия идеальных сущностей в человеческом сознании? Так мы и поступили при анализе "Кратила".


ФЕДОН
ТЕОРИЯ ЭЙДОСА ЖИЗНИ

Изучая "Федона" после "Кратила" (последний диалог 1-го тома) и читатель и комментатор испытывают чувство отдохновения и просветления, потому что "Федон" несравненно стройнее и понятнее "Кратила" и его логические недостатки осознаются с гораздо большей легкостью и очевидностью. Кроме того, "Федон" – произведение не чисто философское, но морально-философское, художественно-философское и даже мифологическое. Последние три стороны "Федона" при всей их важности и глубине гораздо более доступны, чем его логическая сторона, занимающая в диалоге, по крайней мере в отношении размеров, отнюдь не самое главное место.

"Федон" – это в первую очередь один из самых ярких документов в истории культуры человечества, трактующих о тех вопросах, которые всегда интересовали всех мыслящих, да и вообще большинство людей: о жизни и смерти, о теле и душе, о судьбе тела и судьбе души, о высшем назначении человека. "Федон" проникнут мыслью о неустройстве, вечном беспокойстве и смертности человеческого тела, а с другой стороны, о величии человеческих идеалов. Платон неустанно мечтает о таком устроении жизни, где не было бы страданий и горестей, взаимной ненависти и вражды и где царила бы вечная правда. Все это воплощено в диалоге в возвышенном образе Сократа, погибающего именно ради этого будущего блаженства. Смерть Сократа, изображением которой кончается диалог, выдержана в строгих классических тонах, когда возвышенное подавляет все низменное и когда совмещаются простота, краткость, выразительность и глубочайшая идейность. Здесь незаменимый материал для всякого историка литературы. Все подобного рода особенности "Федона" – его моральный пафос, возвышенный трагизм смерти Сократа, художественная проникновенность диалога, его неподражаемый классический стиль – еще ждут своего глубокого и тонкого исследователя.

В настоящем издании нет надобности анализировать литературную сторону "Федона". Наша цель – дать философскую характеристику диалога. Философская сторона "Федона" при всей своей возвышенности требует весьма критического к себе подхода. Разумеется, логическая критика не должна снижать огромное историко-культурное значение "Федона", представляющего собой, повторяем, потрясающий человеческий документ. Сознательный и критический подход к логике "Федона" необходим, чтобы определить место этого диалога в истории античной философии, а это возможно в результате отчетливого усвоения его логической структуры. При всем своем мировом значении Платон – представитель своего века и сын своего народа; было бы антиисторической глупостью отрывать его от верований своего народа и от духовной жизни своего века. И если при нашем анализе окажется необходимым указать в "Федоне" на разные логические погрешности, то пусть это будет только установлением исторического места платоновского диалога, но ничуть не пренебрежением его высокими философскими достоинствами или принижением возвышенно-трагического образа проникновенно изображенного в нем Сократа. Как обычно, дадим сначала анализ композиции диалога "Федон".

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(57а – 64b)

  1. Пифагореец Эхекрат из Флиунта, встретившись с учеником Сократа Федоном из Элиды, присутствовавшим при смерти Сократа, просит его рассказать о последних часах жизни учителя (57а – 58d).

  2. Рассказ Федона о настроении учеников Сократа перед смертью последнего (58е – 59d) и о приходе их к нему в тюрьму в день его казни (59d – 60а). Все дальнейшее будет тоже рассказом Федона.

  3. Рассуждение Сократа о высшем единстве удовольствия и страдания по поводу снятия с него оков перед казнью (60bс). Его объяснение, почему он стал перелагать в стихи Эзоповы басни: этого настойчиво требовали его последние сновидения (60d – 61b).

  4. Сократ доказывает, почему недопустимо самоубийство: жизнь человека зависит не от него, а от богов, которые и после его смерти оставят его живым и даже даруют, если он добр и рассудителен, лучшую жизнь (61с – 63е). Истинные философы, по Сократу, желают только одного – "умирания и смерти" (64аb).

    В дальнейшем следуют доказательства этого.

II. Душа и тело с точки зрения познания истины
(64b – 70b)

  1. Жизнь тела, и в частности разного рода телесные удовольствия, мешает, как продолжает рассуждать Сократ, чистому мышлению; только чистым мышлением познаются сущности вещей, т.е. вещи, взятые сами по себе и потому недоступные чувственным ощущениям (64b – 67е). Итак, когда мы хотим узнать что-нибудь "чисто", необходимо отрешиться от тела и созерцать "вещи сами по себе самою по себе душой" (66d). "Словно какая-то тропа приводит нас" к познанию "всего чистого", а это и есть истина (66b).

  2. Только таким образом и приобщаются, по Сократу, к разуму (φρόνησις), подлинному предмету стремления всех истинных философов "во всей его чистоте", и приобщаются только в потустороннем мире, по отрешении души от тела (68bс).

  3. Этот разум есть также единственный принцип всякой подлинной добродетели, т.е. мужества, справедливости и воздержности, так как иначе они определялись бы всякими низменными целями, т.е. являлись бы обманчивыми и рабскими призраками (68d – 69с).

  4. Поэтому не худо рассуждали учредители таинств, учившие о спасении в потустороннем мире только тех, кто очистился здесь, а истинные философы и были такими участниками таинств; им Сократ по возможности следовал всю свою жизнь, почему он и надеется на лучшую долю после своей смерти (69с-е).

  5. Ввиду сомнения Кебета, одного из присутствующих при беседе учеников Сократа, относительно того, обладает ли душа после смерти тела способностью мыслить (70ab), Сократ приводит свои знаменитые четыре доказательства бессмертия души.

III. Аргумент первый: взаимопереход противоположностей
(70с – 72е)

  1. Вначале излагается миф о душепереселении (70cd), который сам по себе, конечно, еще не есть логический аргумент.

  2. Логическая аргументация основана на понятии становления, или постоянного перехода одного в другое: если есть большее, то, значит, есть и меньшее, в сравнении с которым только и могло возникнуть большее; то же относится и к изменениям силы, скорости, разъединению и соединению, охлаждению и нагреванию, сну и бодрствованию, а следовательно, к жизни и смерти, оживанию и умиранию души при жизни тела и после смерти тела (70е – 72а).

  3. Без допущения постоянного перехода противоположностей друг в друга все остановилось бы только на какой-нибудь одной из противоположностей, т.е. стало бы смертью. Следовательно, душа после смерти тела переходит в другое состояние уже без земного тела, а неземная душа опять переходит в земное существование, т.е. взаимопереход противоположностей осуществляется здесь как космический круговорот душ (72b-e).

IV. Аргумент второй: знание как припоминание того, что было до рождения человека
(73а – 78b)

  1. Мы всегда при помощи одного вспоминаем что-нибудь другое, более или менее существенное. Из этих воспоминаний для нас важно сейчас припоминание по данной вещи того, чтó она значит, ее смысла или понятия, когда, например, наряду с равными вещами вспоминаем равное само по себе (74а), т.е. просто равенство как отвлеченное понятие (74b – 75а).

  2. Однако предметы, в каком-то отношении равные между собой, могут иметь разный образ и всякие различия, в то время как равное, взятое само по себе, совершенно одинаково присутствует в тех предметах, которые мы признали равными, несмотря на их разнообразные различия. Следовательно, чтобы эти различные предметы признать в каком-нибудь отношении равными, мы уже раньше того должны иметь понятие равенства, каковое понятие при сопоставлении равных предметов только вспоминается, на самом же деле оно существует раньше их самих (75b).

  3. Следовательно, мы еще до своего рождения имели понятие равенства, как и всего другого – прекрасного, доброго, справедливого, священного и вообще всего того, чтó отмечено печатью бытия самого по себе (75с).

  4. Поэтому чувственные предметы, как постоянно разные и текучие, не способны сами по себе создавать чистое понятие о своей сущности (επιστήμη – знание), а только вызывают о себе воспоминания (75е), т.е. наши души существовали раньше нашего рождения, а если к этому присоединить еще первый аргумент о взаимопереходе противоположностей, то это значит и то, что они будут существовать также и после нашей смерти (76а – 78b). Тут, однако, возникает еще новое сомнение.

V. Аргумент третий: самотождество идеи (эйдоса) души
(78b – 96а)

  1. Отдельные предметы (люди, лошади, платья) всегда различны, всегда не одни и те же, всегда меняются и становятся и потому всегда сложны, всегда находятся в противоречии и сами с собой, и между собой. Но становление предполагает то, чтó именно становится, и "не то же" предполагает "то же", а сложное предполагает то простое, из чего оно сложено, причем становящееся "не то же" постигается внешними органами чувств, а "то же", т.е. самотождественная и простая "сущность", постигается только умом (78b – 79а).

  2. Душа ближе и подобнее безвидным существам, а тело – видимым (79b-е).

  3. Душа и тело представляют собой нечто единое, одно существо (79е – 80а), тем не менее душа ближе к тождественному, божественному, управляющему, а тело – к изменчивому, земному и управляемому.

  4. Следовательно, душа весьма подобна "божественному, бессмертному, умопостигаемому, единообразному, неразложимому, постоянному и неизменному самому по себе", в то время как тело отличается всеми противоположными этому свойствами (80b).

  5. Однако если и тело с помощью разных искусственных приемов (например, бальзамирования) может не уничтожаться, но существовать какое-то неопределенное время, то тем более может сохраняться душа после отрешения от тела, либо соблюдая чистоту, красоту и разумность, и быть с богами, если она при жизни тела воздерживалась от телесных вожделений и стремилась к примату разума, либо продолжая быть тяжелой, порочной, безобразной, неразумной и близкой к покинутому ею телу, если она при жизни тела подчинялась этому последнему, а не философии, и даже в таком безобразном виде предстать в потустороннем мире. В первом случае она получает награды, а во втором случае – наказания и дальнейшее переселение в грубые животные тела (80с – 84b). Следует небольшая интермедия, в которой излагаются сомнения учеников Сократа относительно предложенного им учения о душе (84с – 85d).

  6. Сократ в связи с этим дает более глубокое учение о душе (85е – 94е). а) Сомнения пифагорейца Симмия: если душа такова, какой обрисовал ее Сократ, то она подобна гармонии звуков, издаваемых лирой, так что если лира погибла, то тем самым погибла и гармония ее звуков (85е – 86d). б) Сомнения Кебета: если душа и существует до тела, то еще неизвестно, будет ли она существовать также и после смерти тела; и если будет существовать после смерти тела и даже если потом еще перевоплотится в несколько разных тел, то не износится ли она, подобно тому как умер ткач, соткавший много плащей, и не погибнет ли она сама? (86е – 88b). в) Интермедия о необходимости доверять только истинному рассуждению, а не слабым человеческим поступкам и словам (88с – 91е). г) Разъяснения Сократа: душа не есть гармония, строй, подобный тому, который создается лирой, но существует, как сказано выше, до тела в виде сущности (ουσία), именуемой бытием (δ εστίν) (92а-e); поэтому, прежде чем быть строем или настроением тела, душа есть сама же она, и быть душой свойственно всем душам совершенно одинаково (92е – 94b); а так как для того, чтобы настроить лиру, уже надо иметь представление о желательном строе, то и душа, прежде чем быть гармонией тела, должна не зависеть от этой телесной гармонии и отдельных ее моментов, а, наоборот, сама настраивать или расстраивать лиру (94b-е). Это было возражением Симмию (95а-e), возражение же Кебету, мысль которого Сократ тут же снова формулирует, представляет собой то, чтó необходимо назвать уже четвертым основным аргументом в пользу бессмертия души.

VI. Аргумент четвертый: теория души как эйдоса жизни
(96а – 107b)

  1. Рассказ Сократа о своих прежних занятиях натурфилософией и критика им определения причин как чисто физических (96а-е). Если к единице прибавить другую единицу, получится двойка; но эта же двойка получится и в том случае, если единицу разделить на две части; следовательно, причина получения двойки не в увеличении единицы и не в ее разделении (96е – 97b). Исследование физических причин ни к чему не приводит даже у Анаксагора с его учением о космическом Уме: остается неизвестным, почему Земля плоская или круглая и как произошел физический мир, и уж тем более остается неизвестной подлинная причина пребывания Сократа в тюрьме, которая есть результат вовсе не строения его тела, но приговора афинян и его собственного нежелания покидать тюрьму (97с – 99с).

  2. Учение о причинах. а) Подлинной причиной вещей является то, чтó в них существует само по себе: большой размер вещи зависит от того, что ей свойственна большая величина, и высокий человек не головою больше низкого человека, но в силу своей причастности большой величине, а голова человека может быть причиной и его высокого, и его низкого роста. Это значит понимать причину как понятие, или смысл (λόγος), благодаря которому и определяется "истина сущего"" это и есть идея (είδος), которой причастно все существующее и от которой все получает свое имя (99d – 102а), включая рост Федона, Симмия и Сократа (102bс). б) Однако если Симмий ниже Федона и выше Сократа и сразу причастен идее большой величины и малой величины, то это не значит, что сами понятия большого и малого смешиваются или переходят одно в другое; это значит только то, что большое и малое берутся здесь не абсолютно, но только в сравнении с чем-нибудь другим, т.е. относительно. Смешивается и переходит одно в другое то, что подчинено этим понятиям, но не самые понятия; и если подчиненное одному понятию становится подчиненным другому понятию, то первое понятие отступает или гибнет для данного предмета (102d – 103с). в) Поэтому вещи хотя и не противоположные друг другу, например огонь и снег или двойка и тройка, но причастные противоположным идеям, т.е. понятиям тепла и холода или понятиям четности и нечетности, не терпят в себе одновременного присутствия противоположных идей, так что огонь, превращаясь в снег, теряет идею холода, и двойка, превращаясь в тройку, теряет идею четности (103d – 105с).

  3. Отсюда вывод и для души: как четность несовместима с нечетностью, так и душа, будучи жизнью тела, несовместима с его смертью; и когда умирает тело, то душа не умирает, а только отступает от тела (105с-е); и если неуничтожима четность, когда четная двойка становится нечетной тройкой, а только отстраняется от тройки, то и когда умирает тело, душа тем самым вовсе не умирает, а продолжает быть неуничтожимой, хотя уже и отделяется от земного тела (106а – 107а). При этом подобное рассуждение о душе относится и вообще ко всем "первым основаниям" (υποπέσεις πρώται) бытия (107b).

VII. Этические выводы из учения о душе
(107с – 108с)

  1. Если бы со смертью тела погибала и душа, то дурным людям не о чем было бы беспокоиться. Но так как душа после смерти тела остается, она несет на себе язвы всех преступлений, совершенных ею при жизни тела (107с – 108а).

  2. Праведные души спокойно занимают свое надлежащее место в Аиде. Злые же души сопротивляются, страшатся, их насильно тащит соответствующий гений (демон), и испытывают они в Аиде всякие страдания и наказания, пока "силою необходимости" они не будут переселены в обиталище, какого заслуживают (108с).

VIII. Космологические выводы из учения о душе
(108с – 114е)

  1. Картина здешней Земли: будучи шаром, она покоится в равновесии в центре мира среди однородного неба; и так как она очень велика, то мы знаем только небольшую ее часть от Фасиса до Геракловых Столпов, живя только в одной из ее многочисленных впадин как бы на дне моря и не имея возможности выйти за пределы окружающего нас воздуха (109а – 110а).

  2. В противоположность этой нашей Земле "истинная" Земля находится под самыми небесами, в чистом эфире, образует собою разноцветный двенадцатигранник. Перечисляются многочисленные яркие и красивейшие цвета. На той Земле прекрасная растительность, камни и горы, подобные нашим драгоценностям, масса золота и серебра, никогда не болеющие люди, храмы, в которых обитают сами боги, священные рощи, всеобщее блаженство (110b – 111с).

  3. Возвращаясь к изображению нашей Земли, Платон дает ее подробную мифологическую геологию, географию и метеорологию, включая описание подземного мира с его реками и озерами, а также местами наказания, очищения, награждения и блаженства людей в зависимости от характера их бывшей земной жизни и в связи с назначением для них по законам судьбы нового душепереселения (111с – 114е).

IX. Заключение. Смерть Сократа
(115а – 118а)

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Что касается философской стороны "Федона", то, насколько можно судить, она состоит по преимуществу из доказательств бессмертия души. На них мы сейчас и сосредоточимся, хорошо сознавая, что это еще далеко не весь "Федон". Какова же философская ценность этих четырех аргументов Платона? В течение всей истории философии они были чрезвычайно популярны и часто имели значение не только для одних сторонников учения о бессмертии души. Поэтому является неотложной задачей дать серьезный логический анализ этой аргументации.

  1. Что касается первого аргумента о бессмертии души (70с – 72е), то он, несомненно, содержит в себе смешение категорий логической возможности и реальности и, кроме того, по крайней мере еще одно бездоказательное утверждение.

    Белый цвет действительно возможен только тогда, когда мыслится также и черный цвет, а тепло мыслится только тогда, когда есть еще и холод. Можно также допустить, что между такими двумя противоположностями существует постепенный переход, т.е. становление одной противоположности в направлении другой. Спрашивается, однако, в какой мере эта возможность фактическая, а в какой только логическая. Например, температура земной атмосферы колеблется между определенными границами, за пределы которых она не выходит. Рассуждая чисто логически и имея атмосферу, например, в 100° по Цельсию, мы можем мыслить атмосферу и в 101°, и в 102°, и в 1000°, и в миллион градусов, и вообще сколько угодно. Значит ли это, что все эти температуры действительно наличии на Земле или вообще где бы то ни было? Ясно, что логически мыслимое еще не есть реальное. Все, что реально, тем самым и возможно. Однако далеко не все возможное реально. Поэтому, если в противоположность телесному живому существу можно мыслить нетелесное живое существо, это еще не значит, что такое живое нетелесное существо на самом деле существует. Тут смешение возможности и реальности.

    Но в данном аргументе имеется и еще одно бездоказательное утверждение – а именно что если бы действительность остановилась только на одной противоположности и не переходила бы в другую, то она осталась бы в неподвижном состоянии и омертвела бы. Эта омертвелость никого не может испугать ни логически, ни фактически. Если на Луне, например, нет жизни, то, значит, по крайней мере для настоящего времени, логически необходимый переход от жизни к смерти для Луны не имеет совершенно никакого значения. При этих условиях первый аргумент Платона о бессмертии души приходится считать лишенным надлежащей логической силы.

  2. Проанализируем логически второй аргумент Платона (73а – 78b). Он базируется опять-таки на совершенно правильном убеждении, что при построении точного знания мы никак не можем ограничиваться знанием только отдельных вещей, что только возведение их к той или другой общности делает их осмысленными, понятными, раздельными и системно связанными. Все это совершенно верно, и возражать против этого никто не может. Но если взять этот второй аргумент Платона в целом, то он содержит в себе одну существенную неточность, два преувеличения и три мифологемы.

    Неточность этого второго аргумента заключается в том, что на первый план выдвигается общее и отстраняется на задний план единичное. Совершенно правильно, что единичное и непознаваемо, и даже вполне бессмысленно без привлечения общего. Если мы говорим "дерево зелено", то такое суждение возможно только в том случае, если у нас есть общее представление о зеленых предметах вообще, т.е. о зеленом цвете вообще. Но спросим себя: если для познания единичного нужно мыслить какое-нибудь общее, то действительно ли мыслимо общее без всякого единичного? Как изолированное и вполне абстрактное понятие "зеленость", конечно, мыслима сколько угодно. Однако не об этой зелености идет у нас речь, когда мы называем дерево зеленым. Всякому ясно, что в этом случае мыслится отнюдь не абстрактное понятие зелености (о котором нас учат физики при помощи указания на определенное количество колебаний некоей предполагаемой среды в секунду), речь идет у нас о зеленом цвете именно дерева. А это значит, что дерево отличается тем или другим оттенком зеленого цвета, т.е. содержит в себе какой-то момент зелености, а потому и неотделимо от зелености вообще. Впрочем, даже по Платону, не только потусторонняя общность объясняет нам посюсторонние единичности, но и посюсторонняя единичность так или иначе свидетельствует о потусторонней общности. Неточность в этом аргументе заключается, таким образом, в том, что Платон необоснованно акцентирует общее в ущерб единичному.

    Однако в аргументе кроме этой большой неточности содержатся, как мы сказали, еще и два преувеличения. Допустим, что общее обладает приматом над единичным. Но в каком смысле? Единственный, но зато неопровержимый тезис, который мы можем здесь выставить, – это то, что общее предшествует единичному логически. Однако логически здесь опять-таки еще не значит онтологически, тем более онтологически в каком-нибудь специальном смысле. Платон же, выставив соображение о примате общего, тотчас начинает понимать это общее не просто логически, но уже и онтологически, и притом не просто онтологически, но онтологически в смысле самостоятельного субстанциального и вполне независимого существования; так что оказывается, что сначала существует эта онтологическая общность и сначала мы познаем ее, а уже потом начинается существование единичности и уже потом мы познаем эту единичность. Здесь, как мы сказали, два преувеличения.

    Одно из них заключается в том, что Платон сразу же, т.е. без всякой специальной аргументации, логическое превращает в онтологическое само по себе. Это мы тоже пока еще не можем считать ошибкой, потому что общие закономерности бытия, о которых говорим в настоящее время и мы, тоже тем или иным способом существуют в самом бытии. Ведь иначе всякую идеальную общность пришлось бы выводить из субъекта, т.е. становиться на почву субъективного идеализма. Тут нужно согласиться с Платоном, что общие закономерности бытия в каком-то смысле онтологичны. Но в каком? Теоретически имеются по крайней мере три возможности трактовки общих закономерностей.

    Первая возможность – это гипостазирование общих понятий, т.е. объективный идеализм. Вторая возможность – это выведение общих закономерностей из глубин человеческого субъекта, т.е. субъективный идеализм. Третья возможность – это помещение общих закономерностей бытия в недра самого же бытия, так что поверхностное и раньше всего бросающееся в глаза единичное, непосредственно воспринимаемое нашими внешними органами чувств, есть проявление этих глубинных и вполне бытийных общих закономерностей, а наличие этих последних в человеческом субъекте есть отражение этих же самых общностей, залегающих в самом бытии. Это – диалектический материализм. Из этих трех возможностей Платон избрал первую. И в этом заключается огромное преувеличение этого простого, вполне правильного и совершенно неопровержимого постулата, который гласит, что общее есть закон для единичного. Другое преувеличение того же постулата заключается у Платона в том, что общее и единичное или по крайней мере познание общего и познание единичного он склонен разделять хронологически. Сначала, говорит Платон, мы познавали идеальное общее, а уже потом стали познавать материальное единичное. Такое утверждение ниоткуда не следует. Раз единичное невозможно без общего, а общее невозможно без единичного, то каким же это образом сначала мы познаем общее без единичного, а уже потом единичное без общего, и это общее мы только по необходимости – притом только впоследствии – привлекаем для осмысления единичных вещей? Гораздо естественнее было бы предположить, что мы сразу и одновременно воспринимаем как общее с единичным, так и единичное с общим, но что ввиду слабости и несовершенства нашего познания мы отнюдь не сразу сознательно различаем то и другое, а сначала только еще учимся различать и дифференцировать то, что искони дано нам целиком, но в недифференцированном виде.

    Таковы два преувеличения, допускаемые Платоном в его втором аргументе о бессмертии души.

    Наконец, анализируемый нами второй аргумент Платона в "Федоне" содержит в себе еще и три мифологемы, которые вообще не обладают логическим характером, а покоятся исключительно на вере или вероучении. Именно произвольно выдвинутый хронологический примат общего над единичным Платон понимает как познание нашей душой общих сущностей еще до нашего рождения, т.е. в потустороннем мире. Это уже специальный догмат веры, едва ли требующий для себя какого-нибудь логического доказательства. Другая мифологема заключается в том, что из доземного познания вечных идей следует познавание этих идей также и после смерти нашего земного тела. Ведь если бы мы даже допустили, что вечные идеи мы действительно познавали до нашего воплощения в земном теле, то это еще не значило бы, что мы будем познавать эти идеи и после смерти нашего тела, т.е. в потустороннем мире. Забвение и убыль человеческого знания мы можем наблюдать в нашей жизни на каждом шагу. Например, многое из того, чему мы обучались в школе, мы можем забывать в зрелом возрасте и часто даже целиком забываем, не говоря уже о психопатологических случаях. Почему же мы должны помнить вечные идеи тогда, когда мы не просто переходим из одного возраста в другой, а вообще теряем все наше тело целиком, т.е. умираем? Опять мы имеем дело лишь с догматом веры. Наконец, третья мифологема, лежащая в основе второго аргумента, заключается в том, что из познания вечных идей душою Платон выводит вечность и самой души. Если подходить к этому предмету чисто логически, то логического аргумента здесь не получится даже в том случае, если стоять на платоновской позиции душепереселения. Пусть существуют вечные идеи, и пусть когда-то мы их познавали или будем познавать. Откуда же вытекает, что мы сами тоже вечны? Ведь если вечное может познаваться временным субъектом, то это ровно ничего не говорит о вечности этого субъекта. Он мог возникнуть во времени и во времени познавать вечное, а потом умереть, т.е. исчезнуть окончательно, а вечное как существовало до него, так и останется существовать после него. Логически это вполне возможно. Не будучи в состоянии дать здесь логическое обоснование, Платон дает обоснование мифологическое, т.е. вероучительное.

  3. Третий аргумент Платона о бессмертии души (78b – 96а) в логическом отношении гораздо проще и прозрачнее. Тут, правда, имеются те же три недоказанные мифологемы, которые мы только что отметили. Кроме того, в этом третьем аргументе содержатся еще два недоказанных тезиса, а именно что существует жизнь как нечто принципиально отличное от нежизни и что сущностью жизни является душа. Правда, в других диалогах Платон будет специально разъяснять понятие души как самодвижущегося начала; и тогда будет более понятно, почему сущностью жизни он считает именно душу. Но в данном диалоге никаких подобных доказательств не приводится; и потому указанные два тезиса остаются недоказанными, с точки зрения самого же Платона.

    Два других платоновских тезиса, входящих в этот третий аргумент бессмертия души, чрезвычайно просты и ясны.

    Один из этих тезисов мы уже встречали во втором аргументе: это вывод сущности и понятия вещи из самой вещи. Другой же тезис будет гласить о безусловной чистоте эйдоса души, не зависящего от ее хороших или дурных качеств.

    Новым здесь является, однако, то, что общее понятие, эйдос, или идея, применяется здесь не к чему другому, как именно к душе, и ставится вопрос об эйдосе души. Если согласиться с Платоном, что душа существует, то вопрос этот не только правомерен, но и допускает только одно решение: у души, как и у березы или палки, тоже существует свой эйдос, и этот эйдос нельзя ни покрасить, ни согнуть, ни поломать, ни сжечь, ни уничтожить. Две березы можно срубить. Но число "два" уже нельзя срубить. Числа хотя и существуют во времени, но сами по себе не затрагиваются временем, как и законы тяготения хотя и осуществляются во времени, но сами по себе применяемы к любым временам.

    Однако тут же возникает и большое сомнение: если действительно существует эйдос души, то является ли сама душа эйдосом? Эйдос палки действительно нельзя поломать, а палку можно поломать, но ведь эйдос палки не есть сама палка и сама палка не есть свой собственный эйдос. Другими словами, вывод о вневременном эйдосе души отличается слишком общим характером. Из признания вневременности эйдоса души вовсе не вытекает необходимость признания вневременности самой души.

    Это сомнение, по-видимому, приходило в голову и самому Платону, почему он и вложил в уста Симмия возражение о гибели гармонии издаваемых лирой звуков в результате гибели самой лиры (85е – 86d). Платону в ответ на это возражение пришлось всячески подчеркивать, что эйдос любого предмета совершенно чист от всяких свойств и качеств этого последнего. Однако поскольку бессмертный и абсолютно чистый эйдос души опять-таки ничего не говорит о бессмертии или смертности души, то Платон находит нужным формулировать еще новый, четвертый аргумент. Ведь если доказано, что душа не есть гармония тела, что она выше ее гармонии или дисгармонии, и если доказано, что быть душой означает, безусловно, для всех душ, и хороших и дурных, одно и то же, то этим снова доказывается только прежний тезис, а именно что вечен эйдос души. А как же быть с самой-то душой? Об этом говорит четвертый аргумент Платона.

  4. Четвертый аргумент Платона о бессмертии души (96а – 107b) тоже отличается неравноценным характером. В нем имеется одно неопровержимое утверждение, но имеются также и два недоказанных тезиса.

    Неопровержимое утверждение в этом четвертом аргументе о душе мало чем отличается от неопровержимых утверждений в начале второго и третьего аргументов. Все эти три аргумента – второй, третий и четвертый – содержат в себе важную мысль, которая сама по себе ' еще не говорит ни об идеализме, ни о материализме. Заключается она, как мы знаем, только в том, что все единичное и частное осмысливается через общее и что если имеется вещь, то эта вещь есть именно она сама, а не что-нибудь другое; она отличается от всего другого определенными признаками, которые, взятые в целом, и являются ее идеей. Можно спорить о том, где й как существует это общее, как и когда оно действует, как, когда и кем познается, но существование самого этого общего совершенно несомненно.

    Во втором аргументе говорится не столько о самом этом общем или, как любит говорить Платон, о самом этом эйдосе, о самой этой идее, сколько о познании эйдоса, о познании идеи. Платон тут хочет сказать, что не только общее предшествует единичному, но и познание общего предшествует познанию единичного. Третий аргумент, который также начинается с противополагания самотождественного общего и противоречиво становящегося единичного, связан еще с целым учением о состоянии души вообще, а не только о содержащемся в ней познании вещей. Души могут быть прекрасными, но могут быть и дурными, безобразными, весьма близкими к хаотическим телесным вожделениям. Это и заставляет Платона вырабатывать такое понятие души, которое было бы выше всех ее конкретных и жизненных состояний и которое сводилось бы только к самому факту ее существования. Поэтому самотождественный эйдос души и жизни – это есть только факт существования самой души или бытие самой души. Но мы уже сказали, что такой эйдос души отличается слишком общим характером. Поэтому в своем четвертом аргументе Платон пытается определить именно разные состояния души или жизни, и хорошие и дурные, и, несмотря на это, все же не снижать эйдоса души. Как же здесь поступает Платон?

    Он рассуждает так. Когда тело теплое или горячее или когда оно огонь, ему присуща идея теплоты. Но вот тело начало охлаждаться и в конце концов стало холодным. Это не значит, что идея теплоты тоже стала холодной. Это значит только то, что идея теплоты здесь отошла в сторону и уступила место идее холода, оставаясь такой же противоположной идее холода, как и раньше. Так же и снег, пока оставался снегом, осуществлял всем своим состоянием идею холода, а когда ком снега стал согреваться и превращаться в теплую воду, то идея холода, оставаясь такой же самотождественной и такой же противоположной идее теплоты, как и раньше, просто перестала действовать в нашем снежном коме и отошла от него в сторону. Значит, заключает Платон, и человеческое тело, пока было живым, было носителем души; а смерть тела не означает, что и душа умерла, а значит лишь, что идея души и жизни отошла от него и уступила место идее смерти. Следовательно, душа бессмертна (102d – 107а).

    Во всем этом рассуждении правильна только одна мысль: всякое единичное связано с общим или, выражаясь языком Платона, всякая вещь имеет свою идею. Все остальное в разбираемом нами четвертом аргументе Платона о душе основано на двух никак не доказанных тезисах, а без их обоснования и все доказательство бессмертия души оказывается ущербным.

    Во-первых, если Платон считает, что его не должны беспокоить хорошие и дурные состояния души, а что важен только эйдос (идея) души, то его эйдос души уже сам по себе должен был бы быть тождествен с эйдосом души вообще или, лучше сказать, с эйдосом жизни вообще. И это для Платона вполне могло бы быть, если бы он говорил не просто об эйдосе самом по себе, но об эйдосе реализованном, осуществленном, т.е. о таком эйдосе жизни, который без всяких конкретных проявлений жизни уже обладал бы своей собственной идеальной жизнью, своим собственным эйдетическим телом, которое было бы таким же самотождественным и вневременным, как и сам эйдос. В своих других диалогах Платон и пытается это сделать. Достаточно указать, например, хотя бы на "Тимея", где, как мы увидим, самый Нус, т.е. мировой Ум, состоит именно из живых эйдосов, будучи некоторого рода "живым существом в себе" (19b, 30c, 31b, 37d, 69c, 77b, 87е). Ближайшим образом эту диалектику эйдетических тел мы найдем уже в "Федре". Но на стадии "Менона", "Кратила" и "Федона" эта реальность эйдоса обосновывается отнюдь не философски, а только мифологически. Но ведь без философского доказательства того, что идея обладает своим собственным идеальным телом, не может получиться и античного объективного идеализма как учения о собственной и специфической действительности мира идей. Признание у эйдоса души, как и у всякого другого эйдоса, его эйдетического же тела или его идеального же, т.е. не подвластного никакому времени и пространству, существования в корне изменило бы четвертый аргумент бессмертия души, сделало бы его последовательным с точки зрения платоновской теории (хотя, конечно, он оставался бы ложным по существу).

    Во-вторых, для доказательства бессмертия души путем перехода от душ в их конкретном состоянии к понятию души нужно было бы предварительно доказать, что душа есть сущность жизни. С точки зрения платонизма, это вполне возможно и делалось не раз как самим Платоном, так и разными платониками. Но в "Федоне" этого совершенно нет, как и вообще здесь нет определения того, что такое душа. В дальнейшем мы убедимся, что Платон не раз старался вскрыть само понятие жизни и души. Жизнь для него есть в отличие от неживого самодвижение. Как оно возможно и как Платон его доказывает, это совсем другой вопрос. Тут важно только то, и опять-таки не столько философское, сколько обыденное, наблюдение, что неживой предмет сам не движется и, чтобы он стал двигаться, на него должна подействовать какая-то другая сила и что живое существо может двигаться само, без воздействия на него какой-нибудь посторонней силы. Но если жизнь есть самодвижение, то поскольку живому существу могут быть в той или иной мере свойственны сознание или вообще психические качества, то тут уже рукой подать до понятия души. И эта идея тоже не чужда Платону. В "Тимее" он будет довольно ловко переходить от понятия жизни к понятию души и наоборот, рассматривая душу именно как предел развития живого существа или по крайней мере процесса жизни. И вот, если бы он в "Федоне" доказал, что душа есть сущность жизни, или ее эйдос, и что душа имеет свой специфический эйдос, а именно идеально осуществленный эйдос, тогда его четвертый аргумент о бессмертии души получил бы безукоризненный для объективного идеализма вид.

  5. Подведем теперь итог всем четырем аргументам платоновского "Федона" о бессмертии души.

    Все эти аргументы, кроме первого, базируются на том, что всякая вещь имеет свою идею; значит, и душа имеет свою идею. Но всякому ясно, что этого маловато для доказательства бессмертия души, и такое доказательство получает в "Федоне" свою силу только благодаря нескольким энтимемам, которые в диалоге не только не доказаны, но даже и не формулированы. Предварительно нужно было еще доказать, что 1) всякий эйдос имеет свое эйдетическое тело, или осуществление, что 2) единственно лишь это эйдетическое осуществление делает возможным превращение эйдоса вообще в эйдос души. Тогда, признав эйдос души, пришлось бы признать и ее бессмертие. Поскольку, однако, подобных тезисов в "Федоне" не имеется, то эйдос души может вполне допускать ее смертность, как и эйдос всякой вещи может допускать гибель этой последней. Кроме того, мы должны констатировать, что Платон в "Федоне" не очень четко отличает логическую последовательность от хронологической, в результате чего примат общего над единичным он склонен понимать хронологически и относить познавание эйдоса вещи к одним временам, а познавание самой вещи – к совершенно другим временам, и вследствие этого у него возникает возможность одно познание относить к потустороннему миру, а другое – к миру посюстороннему. Наконец, первый аргумент, постулирующий необходимость перехода одной противоположности в другую, собственно говоря, противоречит остальным трем аргументам, и особенно четвертому, когда Платон говорит о том, что противоположные эйдосы (как, например, эйдосы тепла и холода) не могут уничтожить друг друга и одинаково вневременны. В контексте всех четырех аргументов этот первый аргумент, по-видимому, нужно понимать так, что он относится не к самим эйдосам, но к тому, чтó подпадает под эти эйдосы. Наконец, кроме двух недоказанных энтимем, кроме смешения логической и хронологической последовательности и кроме натуралистического понимания первого аргумента для доказательства бессмертия души Платон вводит еще три недоказанные мифологемы (о которых у нас шла речь при анализе второго аргумента).

    Для полной ясности нашего анализа "Федона" из него необходимо сделать еще по крайней мере три логически вытекающих из платоновского учения вывода, которые сам Платон, правда, не делает (он их будет делать в других диалогах), но которые мы должны сейчас за него сделать, чтобы не запутаться в этом сложном предмете. Во-первых, если эйдос каждого предмета считается вечным и лишенным всяких пространственно-временных характеристик, то, очевидно, и все неодушевленные вещи в некотором смысле тоже бессмертны. Ведь все они тоже имеют свои эйдосы. Правда, их эйдосы не таковы, как эйдос души, и потому бессмертны не они сами, а, собственно говоря, только их эйдосы, их идеи. Но если эти вещи целиком пронизаны душой и от нее неотделимы, то и они вечны. Поэтому вечен космос в целом, который, по Платону, является именно целым и окончательным осуществлением мировой души. Во-вторых, если эйдос души обладает эйдетическим телом, то душа в своей вечной сущности вполне телесна или по крайней мере неотделима от адекватно присущего ей идеального чисто душевного эйдоса. С этим душевным телом мы уже встречались в "Горгии" (523а – 527с) в аналогичном рассказе о потусторонних наградах и наказаниях. Об этой вечной телесности души сам Платон будет вполне отчетливо рассуждать, например, в "Федре" (246d). И если Платон в "Федоне" неоднократно говорит об освобождении от тела и о необходимости для философа умирать, то везде в этих случаях имеется в виду наше земное, хрупкое и слабое тело, к тому же обязательно смертное. Дальше мы увидим, что Платон учит о бесконечно разнообразных типах материи, и в том числе, например, о небесной материи, максимально тонкой и духовной, которая присуща не только всем обитателям неба, но даже и богам. Смерть есть поэтому, по Платону, не абсолютная гибель тела, а только переход его из одного состояния в другое. В-третьих, из предпосылок "Федона" вытекает также и вечная идея смерти. Если тело умерло и если это значит, что из него удалилась идея жизни и вместо нее водворилась идея смерти (как и с охлаждением огня вечная идея теплоты не исчезла, а только ушла из горящего тела), то для Платона это значит только то, что вместо вечной идеи жизни в данном месте водворилась вечная идея смерти (как и вместо вечной идеи тепла может водворяться вечная идея холода). Следовательно, оставаясь строго на позициях платонизма, необходимо утверждать, что вечна не только жизнь, но и смерть. Впрочем, для Платона тут нет ровно ничего оригинального и ничего страшного, так как из дальнейших диалогов мы узнаем о вечном круговороте душ, а следовательно, и тел: души то возвышаются, то снижаются, а физические тела этих душ то умирают, то вновь рождаются, причем весь этот круговорот душ и тел совершается по законам необходимости и судьбы.

    Наконец, в связи с нашим замечанием относительно первого аргумента Платона о бессмертии души, а именно что Платон смешивает категории возможности и реальности, следовало бы отметить различие между античным и современным объективным идеализмом. Если Гегель, продумавший свои логические идеи до конца, объявляет их действительностью, то Платон объявляет действительность в основе своей категориальной, эйдетической, т.е. царством идей. В этом специфика античного объективного идеализма.

    Пользуясь терминологией школьной логики, можно сказать, что основная логическая ошибка в доказательстве бессмертия души в "Федоне" Платона есть то, что обычно именуется ошибкой qui nimium probat, nihil probat, т.е., "кто доказывает чересчур (много или мало), тот ничего не доказывает". Эту ошибку совершает, например, тот, кто утверждает, что никакие болезни лечить не нужно, потому что все равно умрешь. Здесь доказательство носит слишком общий характер, и потому оно недействительно. Точно так же поступает и Платон. Идея чего бы то ни было, по утверждению Платона, отличается от своего предмета прежде всего тем, что предмет можно разрушить и он может погибнуть, к идее же предмета бессмысленно применять какие-нибудь пространственно-временные категории. Но делать из этого вывод, что сама душа так же вневременна, как и ее идея, эйдос, – это значит доказывать "слишком много", потому что тогда физически бессмертной придется считать и любую физическую вещь.

    Таким образом, основная логическая сущность философского содержания "Федона" заключается, при строгом к ней подходе, только в теории эйдоса жизни. Что же касается аргументов, которые могли бы превратить эту теорию в удовлетворительное с точки зрения основных принципов учения Платона доказательство бессмертия души, то в "Федоне" их недостаточно, почему Платон, неизменно оставаясь на почве своего античного объективного идеализма, и пытается заниматься ими в своих последующих диалогах. То, что приводимые в "Федоне" доказательства могут оказаться недостаточными, хорошо сознает и сам Платон (114d); и поэтому углубление теории идей, проводимое Платоном в последующих диалогах, необходимо с точки зрения самого Платона.


ПИР
УЧЕНИЕ О ПРЕДЕЛЕ

"Пир" и "Федр" Платона настолько полны всякого литературного, риторического, художественного, философского (и, в частности, логического) содержания, что более или менее полный анализ этих диалогов требует целого большого исследования. В связи с характером настоящего издания мы сможем коснуться только философской стороны этих диалогов, и притом по преимуществу логических конструкций. Общее мнение всех исследователей относительно хронологии этих диалогов сводится к тому, что здесь перед нами выступает зрелый Платон, совершивший уже свою первую сицилийскую поездку, т.е. диалоги относятся приблизительно к середине 80-х годов IV в., когда Платону уже за 40 лет. Эта зрелость сказывается и на логических методах обоих диалогов. Платон, вообще говоря, с большой неохотой пускался в чисто абстрактную логику. Эта последняя всегда таится у него под густым покровом мифолого-поэтических и символических образов. Но, задавая себе вопрос, в чем же заключается основная логическая конструкция "Пира", и стараясь извлечь ее из богатейшей художественной ткани диалога, мы, кажется, не ошибемся, если обратим главное свое внимание на изображаемое здесь восхождение от материального мира к идеальному.

То, что Платон уже давно выдвинул понятие идеи (или эйдоса), – это мы знаем по предыдущим диалогам. Однако в самом содержательном из них – "Федоне", если подойти к нему со всей логической строгостью, Платон в конце концов все еще ограничивается почти только указанием на самый принцип необходимости признать для всякой вещи (в том числе для души и жизни) также и ее идею. Но для характеристики души и жизни, а особенно для учения о бессмертии души, этого было, как мы видели, маловато. Ведь и всякая ничтожная и существующая лишь в течение незначительного времени вещь тоже имеет свою идею, тем не менее такие вещи временны и уничтожить их ничего не стоит. На стадии даже "Федона" Платон далеко еще не использовал всех логических возможностей, которые возникают у философа после того, как он различил вещь и идею вещи.

Что касается "Пира", то Платон использует здесь по крайней мере одну очень важную возможность, а именно толкует идею вещи как предел ее становления. Понятие предела хорошо известно не только нашим теперешним математикам. Оно хорошо было знакомо и Платону. Он знал, что известная последовательность величин, возрастающая по определенному закону, может быть продолжена в бесконечность и может как угодно близко подходить к основному пределу, тем не менее никогда его не достигая. Вот это толкование идеи вещи как ее бесконечного предела и составляет философско-логическое содержание "Пира".

Что такая позиция гораздо богаче "Федона", это совершенно ясно. И что Платон своим "Пиром" сделал значительный вклад в историю логики, в этом не может быть никакого сомнения. Но, будучи поэтом и мифологом, будучи ритором и драматургом, Платон облек это вечное стремление вещи к ее пределу в то, что из всех бытовых областей больше всего отличается бесконечным стремлением, и стремлением максимально напряженным, а именно отнес его к области любовных отношений: любовь ведь тоже есть вечное стремление и тоже всегда имеет определенную цель, хотя и достигает ее весьма редко и ненадолго.

Попробуем представить себе в ясной форме композиционную структуру "Пира", так, чтобы отдать должное и художественно-мифологическому творчеству Платона, и кроющейся здесь весьма интенсивной логике предела.

КОМПОЗИЦИЯ ДИАЛОГА

В отличие от прочих произведений Платона композиция "Пира" весьма легко поддается анализу ввиду того, что между небольшим вступлением и таким же заключением в нем содержится семь речей на одну и ту же тему.

I. Вступление
(172а – 178а)

  1. Встреча некоего Аполлодора из Фалера с неким Главконом (не тем, который изображен в "Государстве" в качестве брата Платона), просьба последнего рассказать о пире в доме Агафона и согласие Аполлодора сделать это, со слов некоего Аристодема из Кидафин, лично присутствовавшего на этом пире (172а – 173е).

  2. Рассказ Аристодема об обстоятельствах, предшествовавших пиру: встреча Аристодема с Сократом, приглашение его этим последним на пир, опоздание Сократа на пир (Сократ, как известно, часто прерывал разговор ради молчаливого раздумья), любезная встреча Аристодема в доме Агафона и предложение Павсания не просто заниматься пиршеством, но каждому из его главных участников произнести похвальную речь Эроту (Эросу), богу любви (174а – 178а).

II. Речь Федра
(178а – 180b)

Древнейшее происхождение Эрота (178bс); величайший моральный авторитет и ни с чем не сравнимая жизненная сила бога любви (178с – 179b): "любящий божественнее любимого, потому что вдохновлен богом", а любимый благороден своей преданностью любящему (179с – 180b).

III. Речь Павсания
(180с – 185с)

Так как ничто само по себе ни прекрасно, ни безобразно (181а, 183d), то критерием прекрасного Эрота служит происхождение его от Афродиты Небесной в отличие от вульгарного Эрота, сына Афродиты Пошлой (180d). Небесная любовь есть любовь к мужчине, который прекраснее, умнее женщины (181cd), т.е. достойная и благородная любовь к юноше (181е – 182а). Влюбленному все позволено (182d – 183с), но только в сфере души и ума, бескорыстно, ради мудрости и совершенства, а не ради тела (183е – 185с).

IV. Речь Эриксимаха
(185е – 188е)

После эпизода с икотой Аристофана (185с-e) Эриксимах говорит о наличии Эрота не только в человеке, но и во всей природе, во всем бытии (185е – 186d). Разделение двух Эротов должно подчиняться необходимости для них быть в постоянной взаимной гармонии, и это касается не только медицины (186е), но и гимнастики и музыки (187а-e). Благодетельность двух Эротов возможна только при условии их гармонии также и в смысле правильного чередования времени года и полезного для человека состояния атмосферы (188ab). Наконец, жертвоприношения и гадания тоже являются актами любовно-гармонического единения людей и богов (188с-e).

V. Речь Аристофана
(189с – 193d)

После шутливого пререкания с Эриксимахом (189ab) Аристофан сочиняет миф о первобытном существовании людей одновременно в виде мужчин и женщин, или в виде андрогинов (189d – 190b). Поскольку люди в этом виде были очень сильны и злоумышляли против Зевса, последний рассекает каждого андрогина на две половины, разбрасывает их по всему миру и заставляет их вечно искать друг друга для восстановления их прежней полноты и могущества (190с – 192е). Поэтому Эрот есть стремление рассеченных человеческих половин одна к другой ради восстановления целостности, что, однако, возможно при условии почитания богов, которые в случае нашего нечестия могут рассечь нас на еще более мелкие части (193а-d).

VI. Речь Агафона
(194е – 197е)

После небольшой интермедии (193е – 194d) Агафон в отличие от предыдущих ораторов перечисляет отдельные существенные свойства Эрота: красоту, вечную молодость, нежность, гибкость тела (195а – 196а), совершенство, непризнание им никакого насилия, справедливость, рассудительность и храбрость (196b-d), мудрость как в мусических искусствах (196de), так и в порождении всего живого (197а), во всех искусствах и ремеслах (197ab) и в упорядочении всех дел богов (197b). Перечисляются и разные другие прекрасные и совершенные свойства Эрота (197с-е).

VII. Речь Сократа
(199с – 212с)

  1. Пролог речи (199с – 201с). Поскольку всякое стремление есть стремление к чему-нибудь, чем не обладаешь, а Эрот есть стремление к красоте и благу, то Эрот сам по себе еще не есть красота или благо.

  2. Срединная природа Эрота как сына небесного Пороса – Богатства и земной Пении – Бедности (201d – 204d).

  3. Вытекающая отсюда цель Эрота: овладение благом, но не каким-нибудь отдельным, а всяким благом и вечное обладание им (204d – 206а).

  4. А так как вечностью нельзя овладеть сразу, то люди овладевают ею постепенно, т.е. зачиная и порождая вместо себя другое. Значит, Эрот есть любовь к вечному порождению в красоте ради бессмертия, к порождению как телесному, так и духовному (206b – 207а), включая любовь к поэтическому творчеству и общественно-государственному законодательству (207b – 209е).

  5. Учение об эротической иерархии: от одного прекрасного тела ко всем прекрасным телам, отсюда – к прекрасным душам, от душ – к наукам и от отдельных наук – к пределу всех наук, к идее прекрасного, которая уже не подвержена никаким изменениям, но существует вечно и неизменно (210а – 212а).

  6. Заключение. О необходимости почитать Эрота (212bс).

VIII. Речь Алкивиада
(215а – 222b)

Инцидент с Алкивиадом, который ворвался на пир Агафона в пьяном виде и в окружении буйной ватаги (212d – 215а).

  1. Сравнение Сократа с силенами и сатиром Марсием (215b). Сократ пользуется для завораживания слушателей не флейтой, а речами, заставляя жить людей по-новому и стыдиться своих неблаговидных поступков (215с – 216с).

  2. Характеристика иронии Сократа не только в его речах, но и в его личных отношениях с Алкивиадом (216d – 219е).

  3. Небывалая физическая выносливость Сократа и его героическое поведение на войне (219е – 221с).

  4. Заключение. О ни с чем не сравнимой индивидуальности Сократа и снова о его иронии (221с – 222b).

IX. Заключительная сцена
(222с – 223d)

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

  1. Прежде всего обращает на себя внимание необычайная логическая последовательность как в пределах каждой из семи речей, так и в соотношении всех речей. Но эта логическая последовательность легко может представиться читателю "Пира" мнимой, если он не учтет множества разного рода недоказанных предпосылок, малопонятных в настоящее время, но вполне очевидных во времена Платона.

    Первая речь, а именно речь Федра, пока еще лишена аналитической силы и выставляет только самые общие свойства Эрота, о которых все тогда говорили, начиная с времен безраздельного господства мифологии. Так как объективный мир представлялся в древности максимально конкретным и максимально чувственным, то нисколько не удивительно, что все движения в мире мыслились в виде результата любовного влечения. Говорим же мы о всемирном тяготении, которое представлялось очевидным и в те времена, но только как тяготение любовное. Поэтому неудивительно, что Эрот трактуется в речи Федра как принцип и максимально древний, и максимально могущественный. Стоит только учесть мифологическую природу древнего мышления, как вся речь Федра представляется нам и логичной, и последовательной, и самоочевидной.

  2. Ясно, однако, что даже с тогдашней точки зрения подобная теория Эрота представлялась слишком уж общей и чуждой всякого анализа. Естественнее всего было различить в Эроте высшее и низшее начало. Мифология подсказывала, что высшее есть нечто пространственно высшее, т.е. небесное; а традиционное для античного мира учение о превосходстве мужского над женским (для нас это сейчас только остаток эпохи патриархата) подсказывало, что высшее – это обязательно мужское. Значит, ясно, что высший Эрот – это любовь между мужчинами. А так как ко времени Платона уже давно научились отличать психическое от телесного и ценить первое выше второго, то мужская любовь и оказалась в речи Павсания любовью максимально духовной. Историк философии прекрасно понимает всю неизбежную логичность речи Павсания, формулирующей нам непонятное уже теперь тождество небесного, мужского и духовного.

  3. Дальнейшее будет только углублять сказанное Павсанием. Во-первых, нужно было уточнить положение о противоположностях у Эрота, переводя его с языка мифологии на язык гораздо более развитого мышления, а именно на язык натурфилософии, по примеру противоположностей холодного и теплого, влажного и сухого и др. Тем самым Эрот с характерными для него противоположностями получал уже космическое значение, чему и посвящена речь Эриксимаха. Во-вторых, намеченные здесь космические противоположности нельзя было мыслить дуалистически, а нужно было уравновесить их при помощи теории гармонического единства высшего и низшего, показав к тому же всю неизбежность этого гармонического принципа Эрота и страстную устремленность к нему тех, кто оказался во власти Эрота. Обе мысли талантливо выражены в речи Аристофана с его учением о первобытных андрогинах, об их рассечении пополам и о страстном стремлении людей найти принадлежащую им искони половину.

    Таким образом, общий итог первых четырех речей сводится к тому, что Эрот есть исконная мировая цельность, зовущая к единению любящие пары на основе их неодолимого взаимного влечения и искания всеобщей и блаженной безмятежности.

  4. Дальнейшее развитие этой позиции, достигнутой первыми четырьмя речами, требовало прежде всего конкретизации Эрота как чисто жизненного человеческого стремления, а во-вторых, толкования его при помощи общефилософского метода, не ограниченного даже и натурфилософией. Речь Агафона, пятая по порядку, с большим блеском рисует нам все отдельные свойства Эрота как с эстетической, так и с этической точки зрения. Но чем более дробно рассматривались такие диковинные свойства Эрота, тем больше возникала потребность дать их в синтетическом виде, так, чтобы все они вытекали из единого и непреложного принципа. Этим как раз и занимается Сократ, речь которого вооружена гораздо более сложным методом, чем натурфилософия, а именно методом трансцендентальной диалектики.

  5. Речь Сократа об Эроте также удивляет нас своей неопровержимой логичностью. Но здесь необходимо еще больше, чем в других случаях, уяснить себе точку зрения Платона, чтобы отчетливо представить себе все недоказанные для нас, но для тогдашних времен очевиднейшие предпосылки, при наличии которых только и можно уловить всю логическую последовательность концепции Сократа. Эти предпосылки сводятся в основном к античному созерцательному, но в то же самое время и вещественному онтологизму, который, будучи применяем к самым невинным логическим конструкциям, тотчас же превращает их в мифологию, какая бы строгая логическая последовательность ни была свойственна им как таковым.

    Первый шаг этой диалектики заключается в том, что всякое стремление (а значит, и Эрот) имеет свой предмет. И далее, если что-нибудь к чему-нибудь стремится, то оно его отчасти уже имеет (а именно в виде цели), отчасти еще не имеет. Без этого обладания и необладания не может существовать вообще никакого стремления. Значит, Эрот еще не есть сама красота, но есть нечто промежуточное между красотой и безобразием, между блаженной полнотой и вечно ищущей бедностью. Тут у Платона, правда, сразу же рождается миф о Поросе и Пении. Миф этот бесконечно далек от наивности первобытного мышления и, с нашей точки зрения, является только поэтической иллюстрацией того диалектического единства противоположностей, без которого невозможен сам Эрот как стремление. Однако, несомненно, миф о Поросе и Пении свидетельствует о созерцательно-вещественном онтологизме.

    Далее у Платона следует самая простая концепция. Все живое, пока оно живо, стремится порождать, так как оно смертно, а ему хочется утвердить себя навсегда. Но Платон, конечно, не может остаться на почве такого простого и абстрактного умозаключения. Если любовь всегда стремится порождать, значит, рассуждает он, существует вечность, ради воплощения которой только и существуют все порождения любви, физические и нефизические. Здесь опять в самой наглядной форме проявляет себя античный созерцательно вещественный онтологизм.

    Так и возникла в платоновском "Пире" знаменитая иерархия красоты, ставшая популярной на целые тысячелетия. Сначала нам нравятся физические тела. Однако говорить о данном теле можно только тогда, когда имеется представление о теле вообще. Физическое тело, взятое само по себе, с точки зрения Платона, инертно и неподвижно, но, поскольку все тела активны и подвижны, должно существовать то начало, которое ими движет; и начало это уже нетелесное, нефизическое. Для Платона, как и для всей античности, таким самодвижущим началом было то, чтó называлось душой. Без этой предпосылки тогдашние мыслители вообще не допускали жизни и бытия, хотя сущность души понимается по-разному. Значит, переход от одного прекрасного тела к другим прекрасным телам и к прекрасному телу вообще, а отсюда переход от прекрасных тел к прекрасным душам и прекрасной душе вообще, – этот переход для Платона вполне необходим и вполне логичен. Но ведь душа движется и движет все другое. Существует и нечто неподвижное, подобно тому (добавим от себя) как белый цвет предполагает черный, верх предполагает низ и т.д. Но вот оказывается, что это неподвижное в душе есть не что иное, как науки, а все науки тоже предполагают для себя такой же вечный и неподвижный предмет, который они и призваны осознавать. Все это, по крайней мере в известном отношении, может представляться вполне логичным. Однако созерцательно-вещественный онтологизм заставляет Платона и здесь учить о пределе всех наук как о вечной и неподвижной идее красоты. Этим самым Платон снова соскальзывает с чисто логического пути на путь мифологии, и его предельная идея красоты, доказанная им с полной логической безупречностью, вдруг предстает перед нами в таком виде, на который нас одно лишь логическое умозаключение вовсе не уполномочивало. Появляется учение о вечном и идеальном царстве красоты, с которым согласится не всякий логик и которое не может обойтись без пусть недоказанной, но зато для Платона аксиоматической мифологии красоты, возникающей на почве безудержного созерцательно-субстанциального онтологизма.

    Так приходится отделять у Платона логически безупречное доказательство от внелогической мифологии, хотя в этом учении Платона о вечной идее красоты вовсе нет такого разделения логики и мифологии. Да и на самом деле здесь, конечно, не просто мифология. Это такая мифология, которая не является наивной и дорефлективной, но которая уже конструирована логически, диалектически, трансцендентально. Ведь кантонский трансцендентализм ставил своей целью формулировать условия возможности мыслить те или иные предметы. У Платона так и получается: чтобы мыслить тело, надо уже иметь понятие тела, чтобы мыслить понятие тела, уже надо иметь понятие души; чтобы мыслить душу, уже надо иметь идею души, и чтобы мыслить идею души, необходимо мыслить идею самое по себе. Это есть самый настоящий трансцендентализм, и, если угодно, диалектический трансцендентализм, но только у Канта предельные идеи суть порождения субъективного разума, а у Платона они объективны. У Канта – субъективный априоризм идей разума, у Платона же – объективный априоризм идей разума в самом бытии, в природе. Платон отличается от Канта тем, что у него мыслится некоторая априорная идеальная природа, делающая у него впервые возможной и апостериорную чувственную природу. На то мы и говорим, что платонизм – это объективный идеализм.

  6. Однако тот, кто хотел бы свести учение Платона к абстрактно-понятийному объективному идеализму, будет весьма разочарован после прочтения седьмой речи в "Пире", а именно речи Алкивиада. Философская концепция Алкивиада заключается в том, что кроме обычного совпадения внутреннего и внешнего, субъективного и объективного, идеального и реального жизнь заставляет признать еще и их необычайно разнообразную и жизненно-красочную противоречивость. Сократ, казалось бы, есть идеальный мудрец, который только и знает, что конструирует разного рода логические категории объективного идеализма. В значительной мере Сократ таковым и является как исторически, так и в изображении Алкивиада. И тем не менее вся эта сократо-платоновская трансцендентальная диалектика и мифология дана в форме чрезвычайно глубокой и острой общежизненной иронии, прекрасно доказывающей нам, что Платон не просто объективный идеалист в логическом смысле этого слова, но и очень страстная, противоречивая, вечно ищущая натура. Объективный идеализм, как он дан в "Пире", кроме трансцендентально-диалектического учения об идеях пронизан от начала до конца мучительно сладостным ощущением жизни, в которой идеальное и материальное безнадежно спутано и перемешано – иной раз даже до полной неразличимости. Это подтверждается еще и тем как бы случайно брошенным замечанием Сократа о том, что истинный создатель трагедии должен быть создателем также истинной комедии (223d), что, с нашей точки зрения, представляет собой не просто случайный афоризм Платона, но является подлинным итогом всей философии идей в "Пире".

  7. Все же с логической точки зрения наиболее оригинален текст об иерархии Эрота, которая кончается вечной идеей красоты (210а – 212а). Отвлекаясь от платоновской поэзии, мифологии, риторики и драматургии, чтобы формулировать основное логическое содержание "Пира", мы обнаруживаем то, чего не имели в предыдущих диалогах или что имели в зачаточной форме. Именно идея вещи представлена здесь как предел становления вещи. А против понятия предела уже не сможет возразить никакой современный нам математик и никакой философ. Следовательно, здесь одно из огромных достижений Платона, которое не умрет никогда, в какие бы мифолого-поэтические, символические и риторико-драматургические одеяния оно ни было фактически облечено в конкретном тексте платоновских диалогов.


ФЕДР
УЧЕНИЕ ОБ ИДЕЕ КАК О ПОРОЖДАЮЩЕЙ МОДЕЛИ

Твердо встав на позицию объективного идеализма и различив вещь и идею вещи, Платон в "Федре" продолжает углублять свое учение о взаимоотношении вещей и идей. В "Пире", как мы видели, идея была истолкована как предел и тем самым уже перестала быть абсолютно отделенной от стремящихся к ней вещей, т.е. тел, душ и знаний. Однако всякий скажет, что такое толкование говорит больше об активности вещей, которые стремятся к идеям, чем об активности идей, стремящихся к вещам. "Федр" как раз и имеет своей основной задачей обнаружить вечный круговорот идей и вещей, в котором активны и вещи, и их идеальные прообразы. Тело, душа, знание и вообще все человеческое поведение представлены здесь в виде идеального прообраза на небе. Однако тут же дается весьма интенсивное учение о падении их на землю, т.е. о воплощении их уже в чисто земных телах со всеми их конкретно-материальными свойствами. Земная жизнь трактуется как порожденная этой небесной моделью, как стремящаяся ее воплотить и как периодически опять восходящая на то же идеальное небо. Что это учение об идее как о порождающей модели дается у Платона при помощи поэтических, риторических, драматургических и даже мифологических приемов, это после ознакомления с предыдущими диалогами Платона уже не может вызывать у нас никакого удивления. Конечно, в своих поисках логической конструкции в этом мифологическом массиве мы в значительной мере обедняем содержание диалога, но для анализа нефилософских и несистематических в смысле логики сторон диалогов Платона существует много других наук, и прежде всего история литературы.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(227а – 230е)

Сократ встречает даровитого юношу Федра, который провел утро у софистического оратора Лисия и теперь вышел прогуляться за город. Так как у Федра был с собой свиток речи Лисия о любви, то

Сократ настаивает на прочтении этой речи, для чего оба собеседника выбирают уютный уголок в афинском пригороде.

II. Речь Лисия
(231а – 234е)

Доказывается, что любимый не должен оказывать больше внимания любящему его, чем не любящему. Доказательство наполнено житейскими соображениями, которые выражены в речи Лисия настолько просто, что не требуют какого-либо комментария. По поводу этой речи у Сократа и Федра возникает дружеская перепалка, в результате которой Федр принуждает Сократа произнести более основательную речь о любви (234d – 237а).

III. Первая речь Сократа
(237а – 241d)

  1. Необходимо прежде всего определить, что такое любовь (это отсутствовало в речи Лисия), а уже потом решать вопрос о ее пользе (237а-d).

  2. Любовь есть влечение либо естественное и врожденное (стихийное), либо благоприобретенное, или разумное (237d – 238b).

  3. Неразумно любящий таковым же хочет сделать и своего любимца, отвращая его от философии, от общения с другими людьми и вообще от разума, делая его невеждой, способным только удовлетворять похоть любящего, не умеющим трудиться, неженкой, лишенным мужества на войне, презирающим своих близких, родственников и друзей, свое благосостояние, свой дом, свой брак, своих будущих детей, вечно подверженным надоедливому приставанию со стороны любящего, а возможно, и терпящим его вероломное охлаждение (238b – 241d). Таким образом, любимец должен хорошо понимать, кто его любит, а не быть в этом неразборчивым. Не различая нравственности и безнравственности, Лисий выставил свой тезис в бездоказательной форме, поскольку любовь может быть разная (238b – 241d). Из дальнейшей беседы Сократа и Федра (241d – 243e) вытекает необходимость говорить не только о любви безрассудной и безнравственной, но и о любви положительной и возвышенной.

IV. Вторая речь Сократа
(244а – 257b)

  1. Из предыдущей речи Сократа вовсе не делается вывод, что нужно угождать не влюбленному, а равнодушному. Дело в том, что неистовство (а любовь и есть неистовство) отнюдь не всегда является злом, но может иметь и положительное содержание, быть "правым неистовством", т.е. подлинным божественным даром, как это и видно у древних пророков. "Неистовство, которое у людей от бога, прекраснее рассудительности, свойства человеческого" (244а-е).

  2. Перечисляются типы "правильного" неистовства. Кроме гаданий и прорицаний, а также религиозного очищения существует еще третий вид неистовства – от Муз, поэтический, который гораздо выше всякой здравомыслящей (т.е. рассудочной) поэзии (245а). О четвертом виде неистовства – идеальной любви – Платон говорит ниже (ср. 249de).

  3. Для углубленного понимания неистовства, которое имеет, очевидно, духовный, или душевный, а не элементарно-физический характер, необходимо точно установить само понятие души. Никакое тело не может двигать само себя, оно движется только под влиянием другого тела. Однако это значит (если мы, говоря языком философов новейшего времени, не хотим уходить в дурную бесконечность), что существует нечто такое, что движет само себя, т.е. не есть тело. А так как самодвижущее уже не нуждается ни в чем другом для своего существования, то оно не может и прекратить своего движения, т.е. погибнуть. Самодвижущее и бессмертное начало – это и есть то, что называется душой (245с – 246а).

  4. Объяснение души не при помощи трудных понятий, но при помощи легко представимого подобия: душа каждого бога и человека есть колесница, везомая одним разумным и одним неразумным конем, а управляется она возничим, разумом (246b); колесницы двенадцати отрядов богов движутся по небесному хребту вполне равновесно и безмятежно, колесницы же людей, т.е. души людей, имеют одного коня доброго, а другого злого, почему часто и становятся тяжелыми, падают с неба на землю и воплощаются в телах смертных и вечно ищущих людей (246с – 247b).

  5. Подробное развертывание этой картины. Божественные души движутся вместе с небом, а их возничий видит то, что выше неба, т.е. истинное бытие, вечно неизменное и прекрасное, в котором пребывают справедливость-в-себе, рассудительность-в-себе, знание-в-себе и прочие добродетели (247с-e). Человеческие же души только иногда имеют возможность заглянуть в занебесное "поле истины"" и так как это дается с трудом и далеко не всем, то среди человеческих душ на небе возникают толкотня и беспорядок. Перечисляется 9 разрядов душ в убывающем порядке, в зависимости от небесных видений: философ, законопослушный царь, государственный деятель, гимнаст и врач, прорицатель, поэт или вообще подражатель, софист или демагог, тиран (248de). Все души каждое тысячелетие воплощаются в земном теле и подвергаются суду за прожитую жизнь, возвращаясь на небо только через десять таких тысячелетий. Исключение составляют лишь видевшие истинное бытие; падая на землю, они становятся философами, любителями красоты, преданными Музам и Эроту, и после трех таких перевоплощений уже навсегда остаются на небе вместе с богами, совершая обычное небесное кругообращение (249а-d). Постоянные воспоминания на земле о небесных видениях и неистовое стремление к небу – это и есть настоящее неистовство и подлинная влюбленность, видящая в любимом отблеск небесной красоты. Дается подробная картина страстного состояния любящего в этом смысле (249е – 253с) с характеристикой любви на основе данного выше учения о колеснице душ (253d – 256e).

  6. Заключение речи (257ab).

V. Теория красноречия на основе учения о душе
(257с – 279с)

  1. Вступление о важности и необходимости красноречия и о недостатках обычных его приемов (257с – 259d).

  2. Правильная речь должна исходить из истинного определения своего предмета и избегать всяких только правдоподобных и приблизительных представлений об этом предмете, так как нельзя, например, убеждать приобрести коня, не зная, что такое конь и для чего он нужен, и нельзя восхвалять осла, не имея точного о нем понятия (259е – 260с). Если даже допустить, что красноречие есть искусство и что у всякого искусства свои приемы, то даже и эти приемы не могут не нуждаться в определении того, что подлинно существует, так как иначе они сами по себе не будут способны убедить кого-нибудь в чем-нибудь (260d – 262с).

  3. Иллюстрация этого на примере произнесенных речей. В речи Лисия совершенно нет определения любви; поэтому она полна случайных высказываний, то правильных, то неправильных (262d – 264e). В противоположность этому первая речь Сократа исходила из предположения низменной любви и делала все вытекающие отсюда выводы, вторая речь Сократа исходила уже из возвышенного понимания любви и произвела правильное ее разделение на четыре разновидности (265а-с).

  4. Поэтому правильный метод составления речей заключается, во-первых, в "способности, охватывая все общим взглядом, возводить к единой идее то, что повсюду разрозненно", и, во-вторых, в "способности разделять всё на виды, на естественные составные части" (265d – 266а), а такое умение возводить частное к общему и из общего получать частное, без чего нельзя мыслить и говорить, есть диалектика (266bс).

  5. Далее подробно говорится о необходимых частях речи в связи с теориями тогдашних риторов (266d – 267e) и вновь выдвигается тезис о необходимости предварительного определения предмета речи, для того чтобы речь была вполне убедительной, причем первое, что подлежит здесь определению, – это душа в ее единстве и раздельности (268а – 272b). Критика с этой точки зрения теории правдоподобия (268а – 274b).

  6. Второстепенное значение записанного текста речи в сравнении с живым и одушевленным собеседованием (274b – 277а).

  7. Общее резюме о правильном составлении речей (277b – 279b).

  8. Заключение всей теории красноречия и молитва Сократа (279с).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

Наше право на философско-теоретическое истолкование "Федра", и без того несомненное, подтверждается самим Платоном, который наряду со всей своей красочной поэзией и мифологией посвятил значительную часть диалога чисто теоретическому предмету, а именно теории красноречия. Принципиально это, конечно, облегчает позицию комментатора, но практически едва ли ее упрощает ввиду большой сложности основного содержания диалога.

  1. Основное философско-теоретическое содержание "Федра" заключается в учении о единстве и взаимопроникновении идеи и материи, а также в реальной возможности нарушения этого единства и в наличии разных степеней его совершенства. А так как несовершенное единство идеи и материи все же остается навсегда порождением основной модели этого единства, то можно с полной уверенностью сказать, что "Федр" есть учение об идее как о порождающей модели для вещей. В самой простой и прозаической форме основное содержание "Федра" можно было бы передать так. Всякая вещь, имеющая какую-то идею (т.е. обладающая определенными свойствами и назначением), может воплощать ее с разной степенью совершенства. Стол, стул и дом могут в самой разнообразной степени соответствовать своему назначению, и это касается также и всех живых существ. Поэтому без всякого дальнейшего рассуждения должно быть ясным то обстоятельство, что идея и материя могут вступать в общение как с большой силой совершенства, так и с малой. По как бы ни было малосовершенно единство вещи с ее идеей, все же всякая вещь, пока она является самой собой, реализует, хотя бы и плохо, свое назначение, причем несовершенство предполагает возможным также и совершенство, как белый цвет предполагает черный, и обратно.

    Но Платон далек от всякой прозы и всякую простейшую логическую конструкцию по причине своего уже хорошо известного нам созерцательно-вещественного онтологизма тут же превращает не только в поэтические образы, но и в глубокую символическую мифологию. Для него мало сказать, что всякая вещь имеет свою идею, и мало сказать о разной степени совершенства этого единства вещи с ее идеей. Вместо этого он повествует нам сначала об идеальном слиянии вещи с ее идеей и признает такое слияние только за небесными вещами и существами. А вместо того чтобы говорить о несовершенных формах осуществления вещами их идеального назначения, он говорит о падении небесных существ на землю и о воплощении их в земных, слабых и смертных телах. Это – мифология. Но для историка философии ясно, что за этой мифологией кроется простейшая логическая конструкция. Существуют полноценные и вполне отвечающие своему назначению вещи и существа, но существуют и неполноценные. Картина подлинного художника, например, рисует нам вещи весьма содержательные и глубокие, вполне отвечающие замыслу художника. Но существуют и плохие картины, лишенные этой полноценности. Так же и в реальной жизни: одни существа и вещи полноценны, другие неполноценны.

  2. Гораздо интереснее и сложнее другое. Платон учит о двух родах существ. Одни, боги, навсегда связаны со своим телом (246d). А так как вечное и прекрасное для Платона – это небо с его правильными движениями, то такие идеальные существа, идеально сливающие в себе душу и тело, вечно вращаются вместе со всем небесным сводом и вечно наслаждаются созерцанием истины и красоты. Но есть другие существа – люди, чье внутреннее назначение и внешняя осуществленность этого назначения не так крепко связаны между собой; эти существа могут забывать свои небесные видения, вследствие чего их души ниспадают на землю, воплощаясь уже в земных телах.

    Тут можно только спросить: от чего же зависит это возможное несовершенство? Ответ Платона вполне мифологический: воплощение душ определяется законом Адрастеи (248с). Однако с точки зрения философско-теоретической мысль Платона тут совершенно проста. Дело в том, что Адрастея – это неотвратимость, необходимость. Следовательно, если слабые души падают с неба на землю, то для нас это падение есть не что иное, как диалектика необходимости и свободы или необходимости и случайности. В результате совмещения свободы и необходимости как раз и происходит неуклонное движение душ по небесному своду и их падение на землю, равно как и их последующее возвращение опять на небо. Диалектика свободы и необходимости и составляет логическую сущность мифологии "Федра".

  3. Далее, эту свою диалектическую мифологию Платон углубляет двумя весьма важными рассуждениями.

    Первое рассуждение заключается в том, что он дает диалектику души как самодвижение, и в "Федре" это дается впервые (245с-e). Оказывается, что если всякое тело движется только под воздействием другого тела, а другое под воздействием третьего и т.д., то во избежание "дурной бесконечности" Платон конструирует такую причину, которая уже не нуждается ни в чем другом, чтó на нее воздействовало бы, и которая, следовательно, есть причина самой себя, т.е. самодвижения. В этом несомненная сила платоновского аргумента. Однако, вместо того чтобы говорить о самодвижении самой же материи, Платон представляет себе это самодвижение в виде специфической, самостоятельной субстанции, а именно в виде души. Душа, по Платону, как раз и есть то, что движет само себя и движет все другое. Но тут вступает в права античная мифология, которая прямо не связана с предложенной Платоном конструкцией самодвижения. А с мифологией и спорить нечего. Для нас, однако, особенно важно в данном случае то, что Платон наконец диалектически добрался до того понятия души, которое требовалось от него основной позицией объективного идеализма. Ни в "Федоне", ни в "Пире" не было такой диалектики души, что и делало его учение о бессмертии души в "Федоне" недостаточно доказанным, а его учение о пределе в "Пире" слишком описательным. Тут впервые оказалось возможным наделить идею самодвижением, т.е. впервые дать существенную (хотя, как увидим ниже, все еще неполную) структуру объективного идеализма.

    Другое важное рассуждение в "Федре", тоже существенно углубляющее объективный идеализм Платона, это – рассуждение о тройственном составе души (246ab, 253d). Оно у Платона вполне понятно и особого комментария не требует, но оно вносит глубокую дифференциацию в понятие души и делает вполне естественным учение о возможности падения душ с обязательным сохранением возможности возвращения душ на небо. Из рассуждения Платона видно, что он считал в душе вечным, а чтó временным и чтó он считал подлинной причиной падения душ и их обратного взлета.

  4. Далее, необходимо обратить внимание на то словечко, перед которым Платон так благоговеет, но которое и для нас имеет огромное значение. Это – термин диалектика. До "Федра" Платон либо пояснял этот термин недостаточно ясно (в Евтидеме 290с диалектики – это те, кто обрабатывает знания, подобно тому как повара готовят кушанья из добычи охотников), либо понимал его как искусство собеседования, т.е. искусство задавать вопросы и отвечать на них (Кратил 390cd), впрочем, именно для получения правильного знания (Менон 75d). Что же касается "Федра", то здесь поднимается вопрос уже о самой структуре диалектического метода. Это понимание расходится с нашим в том смысле, что здесь не выдвигается на первый план принцип единства противоположностей. Диалектика определяется здесь как умение возводить все единичное и частное к общей идее и низводить ее планомерно к единичному до получения неделимых и единичных элементов (266с, 276е). При этом общая идея, составленная из частностей, мыслится здесь как органическая цельность, т.е. как то новое качество, которое еще не содержалось в отдельных его элементах, взятых в отрыве от целого. Платону тут принадлежат замечательные слова (264с): "Всякая речь должна быть составлена, словно живое существо, – у нее должно быть тело с головой и ногами, причем туловище и конечности должны подходить друг к другу и соответствовать целому". Здесь нет термина "диалектика", но, поскольку здесь мыслится принцип специфического единства различных противоположностей, постольку Платон фактически уже, несомненно, пользуется самым настоящим диалектическим методом. И во всех предыдущих диалогах Платон проводил диалектику, не употребляя этого термина, но если остановиться только на одном "Федре", то диалектическим нужно считать совпадение идеального и материального в каждом из богов и людей во время их небесного путешествия. Диалектическим необходимо считать также и схождение душ на низший уровень, где совпадение идеального и материального все еще остается, хотя и в несовершенном виде, и обратный взлет душ на небо и вообще весь этот круговорот душ и тел, когда в каждой душе всегда остается нечто неизменное, однако в соединении с изменчивой материальной стихией. Наконец, вполне диалектично в платоновском "Федре" и учение о самодвижении души, несмотря на то что само понятие души требует от нас глубокой критики, поскольку связано оно не просто с диалектикой как с учением о единстве противоположностей, но и с определенного рода мифологией, правда построенной диалектически. В дальнейшем Платон еще не раз будет пользоваться термином "диалектика", употребляя его с разными оттенками, но еще чаще будет проводить диалектический метод без всякого его специального наименования.

  5. Что касается специально теории красноречия, то, несмотря на ее с первого взгляда нефилософский характер, все особенности философствования Платона, которыми отличается "Федр", налицо и здесь. Требуется прежде всего точное определение предмета, о котором пойдет речь, требуется соответствие этого определения реальной действительности, или "истина" определения, и требуется ясное и рациональное разделение речи, так чтобы вполне четко было видно, где тут общий принцип и где частности, как этот общий принцип определяет все частности, чтобы можно было вполне рациональным путем переходить от общего к частному и от частного к общему. Принцип общей идеи как порождающей модели для всего частного и единичного или, если угодно, общее как закон для возникновения единичного выражены здесь с не допускающей никакого сомнения ясностью.

  6. И вообще такие диалоги, как "Пир" и "Федр", где очень много поэтической мифологии и разного рода художественных приемок, как раз и доказывают, насколько ошибочно обывательское представление о платонизме как о сплошном мистицизме. Под этим последним, если исключить аффективно-ругательное употребление этого слова, понимают обычно философию иррационализма или просто собрание глупостей. Ни того ни другого невозможно найти в "Федре". Здесь, правда, очень много поэтической мифологии. Но мифология эта поражает своим рациональным характером. И в "Пире", и в "Федре" Платон как раз требует точного и ясного определения идеи, точного и ясного ее разделения на виды, точного и ясного перехода как от общего к единичному, так и от единичного к общему.

    Правда, к этому необходимо прибавить другую особенность философии Платона. Свой рационализм, или, если угодно, трансцендентализм и диалектику, Платон всегда совмещает с очень живым и часто даже страстным умонастроением. Если в "Пире" этим отличалась, как мы видели выше, речь Алкивиада, то здесь, в "Федре", "идеальная любовь" преподносится в чрезвычайно аффективных и страстных тонах и доходит до крайнего физиологизма (249е – 256е). Таким образом, с одной стороны, идеальный мир у Платона поражает своим рационализмом, поскольку он состоит только из чистых и отвлеченных понятий, таких, как справедливость сама по себе, знание само по себе и т.д. (247с-е), а с другой стороны, идеальная любовь у него бурлит, клокочет, безумно рвется вперед, неистовствует. Совмещение этих двух сторон – одна из глубочайших особенностей платоновской философии.


ТЕЭТЕТ
КРИТИКА СЕНСУАЛИСТИЧЕСКИХ ТЕОРИЙ ПОЗНАНИЯ

Собственно говоря, уже все предыдущие диалоги Платона содержали в себе критику сенсуалистических теорий. Однако критика эта была большей частью мифологической, поэтической или риторической. Выдвигалась какая-нибудь положительная концепция вроде идеи как предела или идеи как порождающей модели, причем всякая такая концепция, конечно, уже предполагала недостаточность учения о мире как о неодушевленных стихиях и учения о познании и мышлении как о пассивном и механическом отражении этих реальных стихий. Но та ступень объективного идеализма, которой достиг Платон в последних трех диалогах, требовала уже прямой критики сенсуализма; и критика эта уже не могла быть только мифологией или поэзией. "Теэтет" и является тем произведением Платона, в котором уже нет ни малейшей мифологии или поэзии, но имеется только систематическое и беспощадное раскрытие чисто логической беспомощности одностороннего сенсуализма.

Сводится эта критика, как мы сейчас увидим, к одному очень простому тезису, который, правда, можно выразить по-разному. Платон утверждает, что если есть текучесть, то это значит, что должно быть и нечто нетекучее, так как иначе оказывается непознаваемой и сама текучесть. И если есть что-нибудь относительное, то это значит, что есть и нечто абсолютное.

При этом все то, что предполагается в этих случаях как необходимое для текучести, относительности, субъективности и т.д., уже не может быть чем-то только мыслимым, т.е. требованием только мысли, которой объективно может и ничего не соответствовать. Если, например, нетекучее есть только мысленное условие возможности для признания текучести, то такое нетекучее вовсе не будет противоположностью текучего, а будет противоположно только опять-таки мысленно текучему. Если мы всерьез хотим мыслить текучее, то мы должны признать не просто мысль о нетекучем (это была бы не античная гносеология, но кантовский субъективизм), а должны мыслить нечто такое же объективно нетекучее, каким было и наше исходное объективно текучее. Развернуть всю эту беспощадную критику сенсуализма и ставит своей задачей "Теэтет".

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(142а – 146b)

Встреча Евклида, известного мегарского философа и ученика Сократа, с неким Терпсионом. Евклид предлагает прочесть записанный им разговор Сократа о знании незадолго до его смерти с неким юным Теэтетом и известным киренским математиком Феодором (142а – 143с). Начинается чтение Евклидовой рукописи, где изображается знакомство Сократа через Феодора с юным и даровитым Теэтетом и беседа их о мудрости и знании в самой общей форме (143d – 146b). Дальше в беседе Сократа, Теэтета и Феодора и ставится вопрос о том, что такое знание в точном смысле слова.

II. Знание частное и общее
(146с – 151d)

Знание не есть только частное знание (например, геометра, сапожника и прочих ремесленников), потому что всякое такое частное знание уже предполагает знание вообще, как и в математике рациональные и иррациональные числа предполагают знание того, чтó такое число вообще (146с – 148d). Интермедия о повивальном искусстве Сократа (148е – 151d).

III. Знание не есть чувственное восприятие
(151е – 187а)

  1. Сплошная текучесть чувственности (151е – 154b). Чувственное восприятие непрестанно течет и меняется, так что невозможно отдельный его момент сопоставить с другим моментом, и потому все оно, взятое в чистом виде, представляет собой непознаваемую нерасчлененность (или, как мы сказали бы теперь, иррациональность) (151е – 152е); поэтому кроме сплошного движения в бытии должны быть также и устойчивые моменты, которые объединяются со сплошным движением (153а – 154b).

  2. В условиях сплошной текучести невозможно сравнение чувственных предметов (154е – 155е). Реальное восприятие вещей основано на их сравнении между собой, а голое чувственное ощущение не дает возможности сравнивать вещи между собой (154с – 155d). Поэтому тот, кто признает только чувственное ощущение, ничего не понимает в знании, будучи человеком твердолобым и упрямым (155е).

  3. Аргументация сенсуалистов с точки зрения понятия движения (156а – 160d). Все, говорят, движется. Но движение бывает двух родов – активное и пассивное. То, что мы склонны считать устойчивым и постоянным, есть лишь результат столкновения этих двух родов движения. Поэтому белого нет ни в вещах, ни в глазах, но белой вещь становится только в процессах зрения, т.е. только при столкновении физических объектов с органами нашего чувственного восприятия. Следовательно, все устойчивое в знании есть только результат всеобщего становления. Это же надо сказать о целом и частях, о прекрасном и добром и др. Везде здесь в основе только становление (156а – 157d), которое, как сказано выше, взятое в своем чистом виде, непознаваемо. Выясняя природу чувственного становления и доводя его до логического абсурда, Сократ устанавливает, что нет никакой разницы между реальным становлением и тем, чтó кажется больному, грезящему во сне, умалишенному и т.д. Здесь везде движение приобретает только разное содержание, в зависимости от того субъекта, который его воспринимает, но в основе здесь только становление, и больше ничего (157е – 160с). Все это, по Сократу, связано с учением Гомера, Гераклита и их последователей, а именно что все течет наподобие реки; и это же самое составляет учение и Протагора, а именно что человек, т.е. человеческая чувственность, есть мера всех вещей (160d).

  4. Аргументация с точки зрения критерия знания (в связи с интермедией в разговоре с Феодором) (160е – 163b). В дальнейшем вступает в разговор геометр Феодор и ставится вопрос, не получается ли у Протагора так, что у людей, богов, свиней и прочих живых существ одинаковое знание, что все живые существа одинаково мудры, что нельзя ни о чем спорить и что истинным для каждого является то, чтó ему кажется (161а – 162е). Здесь в атмосфере непринужденного разговора Сократ иронически устанавливает невозможность абсолютного сенсуализма ввиду отсутствия в этом последнем какого-нибудь иного критерия, кроме чувственного восприятия. В дальнейшем Феодор отступает и снова возобновляется разговор с Теэтетом. Проводится та мысль в защиту Протагора, что в случае непонимания речи чужеземца эту речь мы и воспринимаем только чувственно, но не понимаем значения произносимых им слов. С точки зрения Протагора, чувственность и здесь продолжает быть знанием, но только знанием слышимых слов, лишенных смысла (163b).

  5. Неустойчивость знания в чувственном представлении (163с – 165е). Устанавливается, что если знание есть только чувственное ощущение, то представление о каком-нибудь предмете и тем более память о нем в отсутствие непосредственного ощущения не имели бы никакого отношения к знанию. И никаким образом они этого знания не воспроизводили бы и не сохраняли бы (163с – 164е), иначе получилось бы, что один человек в одно и то же время и знает данные вещи, и не знает их (165а-е).

  6. Категориальный релятивизм правильного мнения (166а – 169с). Сократ иронически защищает Протагора, говоря, что сведение знания к чувственности вовсе не приводит к отсутствию различия между мудрым и немудрым, здоровым и больным, умственно нормальным и умственно больным и т.д. Если больному сладкое кажется горьким, то это вовсе не значит, что нет разницы между сладким и горьким, а только то, что в данном случае мы имеем дело именно с больным, а не со здоровым. Соответственно нужно рассуждать о мудром и немудром, о хорошем и плохом воспитании. Идеально истинных представлений не существует, но зато существуют представления то более, то менее истинные в соответствии с тем, чтó непосредственно представляется тому или другому человеку (166а – 167b). Интермедия, в которой Сократ и Феодор говорят друг другу любезности и излагается прежний тезис об относительности всякого знания (167с – 169с).

  7. Выводы, необходимо вытекающие из теории знания как чувственности (169d – 187а). Во-первых, истинным окажется для всякого живого существа все то, чтó он чувственно воспринимает. Приводятся многочисленные примеры бесконечного и всего противоречивого разнообразия знания, например у сутяг, ораторов или философов; между тем эта относительность возможна только благодаря тому, что есть нечто абсолютное, которое в диалоге называется богом. Поэтому восхваляются мудрые и далекие от житейской суеты философы (169d – 177b, особенно 176с).

    Во-вторых, все, что кажется различным, должно иметь свой неподвижный принцип, хотя бы в момент самой этой кажимости, чтó особенно видно в суждениях о предстоящих полезных и вообще будущих делах. Так, если мы говорим, что человек – мера всех вещей, то, значит, мы абсолютизируем самый принцип человека (177d – 179d).

    В-третьих, возводя чувственность в принцип знания и проповедуя всеобщую текучесть, мы становимся людьми немыслящими, что Платон блестяще характеризует на примере тех, кто делал крайние выводы из учения Гераклита, согласно которым все только течет и не стоит на месте (179е – 180d), но чему противоречит учение о неподвижности всего бытия, так что оба этих принципа, подвижный и неподвижный, еще подлежат тщательному исследованию (180е – 181b).

    В-четвертых, логическое исследование знания как текучей чувственности приводит к тому, что мы никакого предмета не можем ни воспринять, ни назвать, потому что каждый из них исчезает в самый момент нашего ощущения его и нашего его называния. Ведь гераклитовцы признают сплошную текучесть вещей не только в количественном, но и в качественном отношении, так что каждая вещь в каждое мгновение становится все иной и иной (181с – 183d). Теория всеобщей неподвижности тоже не устраивает собеседников диалога (183е – 184а).

    Поэтому, в-пятых, собеседники приходят к выводу, что если зрение и слух различаются между собой не только зрением и не только слухом, но какой-то третьей способностью, какой-то особой идеей или душой, т.е. умом, а уж тем более предметы умственные вроде тождества, различия, подобия и т.д. (184b – 186b), и если знание вовсе не возникает вместе с чувственными ощущениями новорожденного младенца (186с), то истину вещей нельзя понять только при помощи одной текучей сущности, но необходимо прибегнуть к умозаключениям (186de). А это приводит к мысли о том, что знание вовсе не есть чувственность, а по крайней мере правильное мнение, правильное представление или здравый смысл (187а). Однако и этого мало, чтобы характеризовать сущность знания.

IV. Знание не есть только правильное мнение
(187b – 201с)

Доказательство этого заключается в том, что если брать мнение именно как мнение, то ровно ничего нельзя сказать ни о его истинности, ни о его ложности.

  1. Критерий правильности или ложности мнения заключается не в процессах познания предмета, основанных исключительно на мнении (187b – 188с). После небольшой интермедии (187b-е) утверждается, что невозможно, чтобы нечто одно известное почитали за нечто другое известное, или известное – за неизвестное, или нечто неизвестное – за другое неизвестное, а между тем считается, что ложное мнение можно иметь, принимая известное не за то, что оно есть, а за другое. Отсюда делается вывод, что при исследовании возможности ложного мнения необходимо отправляться не от знания или незнания, а от бытия или небытия (188а-с).

  2. Невозможно иметь ложное мнение о несуществующем (188d – 189b), ибо о несуществующем вообще нельзя иметь какое-либо мнение.

  3. Ложное мнение как иномнение (άλλοδοξία) (189b – 190a): когда мнится не то, что надо, т.е. одно вместо другого. Но возможно ли иномнение? Ведь если мышление есть разговор души самой с собой и она мыслит два разных или противоположных предмета, то душа не примет один из них за другой (189b – 190е).

  4. Правильное мнение вообще неопределимо без чистого знания как такового (190а – 201с). Правильное мнение не заключается ни в правильном мышлении, потому что мышление не есть мнение, ни в самом факте правильного мнения, потому что оно подобно отпечаткам на восковой доске, которая может быть то более мягкой, то более жесткой, фактически никогда не остается одинаковым, ни в соотношениях мышления и мнения, потому что это соотношение тоже вечно изменяется и содержит в себе самые разнообразные степени истинности или ложности (190а – 195b). Но даже если остановиться и на одном мышлении, то и оно часто бывает спутанным и потому тоже не может считаться правильным мнением. 7 + 5 фактически в наших расчетах мы часто можем в порядке ошибки принимать не за 12, а за 11 (195b – 196с) и, владея теоретически какими-нибудь знаниями, практически пользоваться ими невпопад, т.е. пускать в ход не те знания, какие надо (196d – 199b), да к тому же и не отдавать себе в этом отчета (199b – 200d). Получается, таким образом, что определять знание нужно вообще без использования понятия мнения (200d – 201с).

V. Знание не есть правильное мнение с объяснением
(201d – 210b)

  1. Объяснение в виде слов как таковых. Объяснение, очевидно, не просто слова, потому что само правильное мнение тоже выражается словами (201d – 202d).

  2. Объяснение в виде целостной структуры слов (202е – 208b). Эта целостная структура слов не состоит из отдельных разрозненных букв или звуков, имеющих свое собственное значение (202е – 203d). Очевидно, слог есть такое целое, которое уже не делится на отдельные элементы; разрозненные элементы, взятые вместе, есть все, но это все еще не есть целое (203е – 204b). С другой стороны, в целом, как бы оно ни было индивидуально, нет ничего, кроме его частей. Следовательно, части целого не разрозненные и дискретные предметы, но отражают в себе то целое, частями которого они являются; стало быть, целое, собственно говоря, не делится на части, поскольку оно целиком присутствует в каждой своей части. Отсюда отдельный звук слога несет на себе смысл того слога, к которому он относится (204b – 205b); и, следовательно, слог есть какая-то одна "идея", не имеющая частей, хотя эта идея и тождественна со всеми составляющими ее элементами (205b-е). А отсюда вытекает и то, что элементы целого, хотя они и лишены смысла в отношении этого целого, когда берутся разрозненно, получают полную осмысленность, когда берутся вместе с целым, подобно тому как та сотня частей, из которых состоит колесница, вовсе не есть сама колесница и тем не менее составляет вместе нечто целое, так что мы можем пользоваться этой колесницей, обращая внимание не на все ее мельчайшие части, а только на некоторые (206а – 207с). Однако и с учетом всего этого правильное мнение о целом слове составится только при условии правильной последовательности составляющих его звуков. Следовательно, правильное мнение о предмете возможно только при участии в мнении подлинного знания об этом предмете (207d – 208b). Общий вывод из этого анализа знания как правильного мнения к тому и сводится, что само правильное мнение и неопределимо и невозможно без чистого знания, о котором в "Теэтете" еще нет разговора.

  3. Объяснение в виде указания на отличительный признак вещи (208с – 210b). Для того чтобы отличительный признак вещи характеризовал самое вещь, уже надо знать самое вещь. Если же мы не знаем вещи, то привлекаемые нами для ее характеристики признаки ни к чему индивидуальному не относятся и оказываются общими и разрозненными понятиями, приложимыми к чему угодно. Но различение одной вещи (в ее подлинной индивидуальности) и другой вещи есть уже не правильное мнение, но знание.

VI. Заключение
(210cd)

Формулируются три основных неправильных понимания знания – как ощущения, как правильного мнения и как правильного мнения с объяснением (210а). В конце еще раз о повивальном искусстве Сократа и о его вызове в суд по доносу Мелета (210cd).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

"Теэтет" пользуется весьма понятными и во многом неопровержимыми аргументами, которые, правда, надо еще уметь выделить из сложной ткани диалога.

  1. Невозможность сводить знание к простой чувственности доказывается при помощи простой и понятной аргументации, которую мы и старались формулировать в композиционном анализе. Действительно, все чувственное находится в непрерывной текучести. Следовательно, в нем нельзя отделить один момент от другого, нельзя одно с другим сравнить и одно другому противопоставить. Это раз (151е – 155е). Но если это действительно так, то тут не помогут никакие попытки, например, противопоставить один вид движения другому для объяснения устойчивых элементов знания. Ведь все движения с точки зрения крайнего сенсуализма совершенно одинаковы и неотличимы друг от друга. Нельзя будет также и умного противопоставить глупому, здорового – сумасшедшему или человеческое знание о мире – знанию свиньи, и вообще раз всерьез в основе всего чувственность, то это значит, что у нас нет ровно никаких критериев в процессах познавания и ничего мало-мальски устойчивого мы все равно познать не сможем (156а – 169с). Все это прекрасно резюмирует сам же Платон (169d – 187а): текучая непрерывность возможна только тогда, когда есть нетекучая прерывность; относительность, а тем более всеобщая относительность чувственного знания предполагает, что есть нечто абсолютное; если человек как субъект есть мера всех вещей, то, значит, есть и объективные критерии для познавания вещей, потому что субъект возможен только тогда, когда есть объект; а если субъективный принцип человека как меры всех вещей трактуется как единственно правильный, то по крайней мере самый этот принцип перестает быть относительным и становится уже чем-то абсолютным. Вся эта аргументация Платона совершенно неопровержима, как бы ни относиться к его учению об идеях (которое здесь, кстати сказать, не излагается).

  2. Защитникам сенсуализма приходится хвататься не за элементарную чувственность, но за чувственные представления, или мнения, и в них искать критерия знания. Аргументы Платона против этого типа сенсуализма тоже неопровержимы (187b – 201с). В самом деле, если чувственность есть сплошная текучесть, то и те мнения, которые ее отражают, тоже сплошь текучи, нерасчленимы и не есть знание. Чтобы ухватиться за какое-нибудь мнение, надо, по крайней мере в момент фиксации соответствующего предмета, вносить в эту общую текучесть нечто нетекучее, что отличило бы данный предмет от другого предмета и, следовательно, что отличило бы данное мнение от другого мнения. Тем более это необходимо, если мы говорим о знании не просто как о мнении, но как о правильном мнении. Откуда эту правильность мнения взять? Очевидно, взять ее можно, только фиксируя соответствия субъективного мнения какому-нибудь объекту. Но и эта фиксация ничего о правильности мнения не говорит. Всякая правильность предполагает ту или иную точку зрения на предмет, т.е. критерий правильности. Но если все непрерывно течет и из этой сплошной текучести мы, допустим, выхватываем какие-нибудь нетекучие моменты, то при отсутствии всякого критерия знания мы не в состоянии считать одно мнение более правильным, чем другое. Если врач констатирует болезненное состояние какого-нибудь физического органа, то, как бы подробно и как бы расчлененно он ни изображал нам этот орган, все равно считать, что он находится в болезненном состоянии, врач может, только если знает этот орган в его здоровом состоянии, т.е. если имеет критерий для определения болезни, иначе его мнение об этой болезни, как бы оно правильно ни было, далеко еще не есть знание этой болезни. Поэтому учение о знании как о правильном мнении страдает как невозможностью зафиксировать это мнение в виде чего-то устойчивого и относящегося к знанию, так и отсутствием критерия для объяснения самой правильности.

  3. Следовательно, знание, которое есть знание только в случае своей истинности, так или иначе требует для себя критерия уже не текучего, не относительного и не просто смыслового. Стало быть, остается только определить, что же это за смысл, наличие которого в чувственных ощущениях и представлениях может и вообще их так или иначе оформлять и в частности делать их истинными? В пределах "Теэтета" Платон и по данному вопросу продолжает критиковать существующие взгляды и в положительном смысле пока здесь ничего не утверждает. Этот смысл, очевидно, не заключается просто в употреблении слов, потому что и всякая ложь также выражается словами. Но этот смысл не заключается и в структуре употребляемых слов. Правда, для крайних сенсуалистов здесь тоже нет никакой проблемы, так как для них всякое слово или речь состоит из разрозненных звуков, и больше ничего. Однако даже если бы они и признали, что слог, слово, предложение и вообще всякая речь не есть просто набор звуков, но звуки эти составляют неделимое целое, то и такого рода представление о речи ни в каком случае не может явиться критерием знания о ней, поскольку и во всяком ложном предложении и суждении целое больше механической суммы своих частей (201d – 208b). Остается смысл критерия знания искать в совокупности признаков данного предмета. Однако приписывать те или иные признаки предмету можно только тогда, когда имеется самый предмет и его точная фиксация в сознании. Значит, критерий истины и лжи выше простого употребления слов как таковых и выше определения их структуры, а также выше приписывания разрозненных признаков обозначаемым ими предметам (208с – 210b). С точки зрения Платона, таким критерием знания и является то, что он называет идеей, или эйдосом. Но теории этих "идей" в "Теэтете" нет.


СОФИСТ
ДИАЛЕКТИКА БЫТИЯ И НЕБЫТИЯ
КАК УСЛОВИЕ ВОЗМОЖНОСТИ РАЗЛИЧЕНИЯ ИСТИНЫ И ЛЖИ

Диалог "Теэтет", критиковавший философию чистой текучести, пришел к выводу о том, что для знания кроме сплошной чувственной текучести необходимы еще особого рода критерии, которые позволяли бы как отличать одну вещь от другой, так и мыслить прерывные образы или понятия, чтó необходимо для понимания самой текучести. Однако, придя к такому важному выводу, Платон в "Теэтете" не стал разрабатывать его, а только постулировал его как необходимый принцип знания. В "Софисте" этот познавательный критерий обсуждается уже специально. При этом Платон не останавливается на отдельных случаях или видах выявления истины или лжи. Он хочет овладеть этими понятиями в их окончательной, т.е. предельной, значимости. Для такого подхода уже мало констатировать различные факты истины и лжи, значительные или незначительные, нужно взять эти категории в их универсальном значении. Что же касается истины или лжи в их псевдоуниверсальном значении, то во времена Платона они были выдвинуты по преимуществу софистами. Ведь софист, согласно мнению Платона, не просто тот, кто кого-нибудь обманывает, пусть даже для корыстных целей. Протагор говорил, что никакой лжи вообще не существует, а существует только истина. Это было нужно ему для того, чтобы доказывать истинность любой лжи. Такое универсальное и, с точки зрения Платона, псевдоуниверсальное понимание истины и лжи он как раз и критикует в "Софисте".

Конкретнее говоря, нужно было доказать, что существует не только истина, но и ложь и что вполне возможно опровергать истину, но, конечно, ради целей лжи. "Софист" наполнен разными определениями самого понятия софиста. Но все эти определения – предварительные и неполные. Полнота аргументации возможна, по Платону, только тогда, когда мы, забыв всякие частности, будем говорить об истине и лжи как таковых. Но истина как таковая есть указание на какую-то реальную действительность, а ложь есть указание на то, чего нет, т.е. на несуществующее, или на небытие. Таким образом, получается, что, рассмотрев бытие и небытие как таковые, мы тем самым находим и критерии для отдельных высказываний о чем-нибудь частично истинном или о чем-нибудь частично ложном. Но в человеческой жизни истина и ложь перемешиваются между собой, поскольку истина часто отрицается, а ложь часто утверждается. Такое положение дела, по Платону, возможно только как извращение подлинного соотношения самих категорий истины или лжи, бытия или небытия. Это соотношение бытия и небытия в их идее Платон в данном случае называет "диалектикой". Отсюда становится ясным и то, что основная и существенная тема "Софиста" есть тема, посвященная диалектике бытия и небытия как условию возможности различать истину и ложь.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(216а – 218b)

Встреча Феодора Киренского, гостя из Элей (по имени он не называется), Теэтета и Сократа. Из трех главных проблем, которые интересуют собеседников, а именно из вопросов о том, что такое софист, политик и философ (217а), собеседники приходят к выводу о необходимости прежде всего определить, что такое софист.

II. Первоначальные частичные определения софиста
(218с – 236с)

  1. Софист есть рыболов или, точнее, охотник за богатыми юношами при помощи искусства убеждения (218с – 223b). Искусство удить рыбу относится к искусству приобретающему, а не творческому (219а-d), к искусству подчинения себе, а не меновому (219de), к искусству не борьбы, а охоты (219е) за одушевленными существами, т.е. животными (219е – 220а), а именно за плавающими в воде, но не сухопутными (220а), т.е. водными (рыболовство), которых ловят при помощи удара, а не сетей (220b-d), и не воздушными (птицеловство) (220b), днем, а не ночью (220d), при помощи крючков (220de), снизу вверх, а не наоборот (221а). Итог этого деления и переход к следующему способу разделения, где софист и рыбак расходятся между собой в том отношении, что первый охотится за сухопутными существами, а не за водными (221b – 222b). В дальнейшем имеется в виду охота за человеком, а не за животными (222с), и притом не с применением силы, но убеждением (222cd), частным образом, а не всенародно (222d), в целях денежной награды, а не приношения подарков (222de), а также на словах в целях добродетели, а не получения удовольствия (223а). Это и есть первое подлинное определение софистики (223b).

  2. Софист есть торговец знаниями (223с – 224d). Обмен бывает либо подарками, либо торговый (223с), торговец же продает либо свои изделия, либо только чужие (223d), получаемые либо в своем городе, либо также ввозимые из другого (223d), для питания либо тела, либо души (223е), причем под товарами для души понимаются произведения всякого искусства (224аb), а также и знания (224b), т.е. либо знание других искусств, либо добродетели (224с). Софистика и есть торговля исследованиями и знаниями, касающимися добродетели (224d).

  3. Софист есть торговец своими и чужими знаниями и рассуждениями ради приобретения денег (224е). Здесь у Платона не проводится разницы между крупной и мелочной продажей, в то время как ниже, где делается резюме этих определений софиста (231d), эти виды торговли перечислены каждый в отдельности, так что, принимая во внимание еще четвертое и пятое определения софиста у Платона в дальнейшем (231de), мы получаем уже не пять, но шесть определений.

  4. Софист есть мастер прекословить с целью наживы денег (225а – 226а). Софистика есть борьба, а именно состязание, но не сражение (225а), состязание словесное, причем спор не всенародный, но частный (225b), не безыскусственный, но искусный (225с), не болтовня, но спор с целью наживы денег (225d – 226а).

  5. Софист очищает душу от мнений ради мнимого знания (226а – 236с). Софистика есть различение одного и другого (226а-с), т.е. различение лучшего и худшего, или очищение (226de), душевное, а не телесное (227а-с), и притом очищение от зла (227d) или, точнее, от пороков, или болезней души (227е – 228d), или, еще точнее, от несоразмерности и заблуждения (228de), и, в то время как телесная болезнь лечится врачеванием, а душевная порочность – правосудием (229а), душевное заблуждение лечится обучением (229b), освобождающим от неведения, т.е. воспитанием (229cd) путем вразумляющих, а не порицающих речей (229е – 230а) и путем обличения пустого суемудрия (230b – 231b). Итог этих определений (231de).

    Однако очищать душу от мнения ради знания того, что не существует на свете, – значит исходить из мнимого знания; и поэтому софист очищает душу не для истинного, но для мнимого знания, создавая призрачные подобия этого знания, но не истинные отображения, соответствующие действительности (232а – 236с).

III. Диалектика бытия и небытия
(236d – 259d)

  1. Необходимость этой диалектики (236d – 239b). Все предыдущие определения софиста недостаточны потому, что они говорят о бытии и небытии или об истине и лжи в случайном, произвольном, т.е., вообще говоря, некритическом, смысле слова, так как софист вовсе не тот. кто просто обманывает, предлагая ложные мнения вместо истинного знания. Софистом нужно считать того, кто заведомо не отличает истину от лжи, т.е. бытие от небытия, и, следовательно, может считать все бытие как истинным с начала и до конца, так и ложным в каждом его пункте. Поэтому, чтобы окончательно добить софиста, нужно бытие точнейшим образом отличать от небытия, однако так, чтобы небытие и ложь все же в известном смысле существовали рядом с бытием и истиной. А это приводит нас уже к диалектике бытия и небытия. Весьма препятствует ее осмыслению учение Парменида о том, что никакого небытия не существует, а это обязательно приводит и к отрицанию всякой лжи. Вот почему на очереди опровержение Парменида (239с – 242а).

  2. Опровержение Парменида и других древних философов по вопросу о бытии и небытии (242b – 250е). Парменида Платон считает нужным рассматривать вместе с прочими древними философами, у которых либо бытие соединялось с двумя другими началами, либо специально ни о каком бытии не говорилось, а говорилось только о двух стихиях, например о влажном и сухом или о теплом и холодном. Парменид выделяется из них своим учением о едином бытии, которому противостоят философы, объединяющие единое и многое (242b – 243d). Возникает трудность: если единое есть каждое из отдельных начал, то единых много, что нелепо; если начало не есть что-нибудь единое, то оно вообще не начало, и, наконец, если у Парменида бытие и единое есть одно и то же, то не нужно двух терминов; а если два термина у Парменида действительно отличны, то единое у него вовсе не есть единое (243d – 244d). Далее, единое у Парменида не только именуется целым, но даже рисуется, как шар. Но и целое и шар вполне делимы. Следовательно, Парменид сам отступает от своего принципа абсолютного единства (244е – 245е). Те, кто признает одно только телесное, тоже не выдерживают критики, поскольку мудрость, справедливость и прочие способности души, если и не сама душа, лишены телесности. Они воспринимаются умом, а не ощущениями. Кроме того, все телесное действует и страдает. Но действие и страдание не есть то, что действует и страдает, и, следовательно, действующее и страдающее не может притязать на исключительное и единственное бытие (247е). Никуда не годится и учение о бытии у тех, кто признает только идеальное бытие в смысле полной неподвижности и отсутствия у него всякого воздействия на становящееся бытие: идеи окажутся тогда мертвым бытием, а все становящееся – бессмысленным бытием, в то время как всякое реальное бытие и мыслит, и живет, и действует. Следовательно, и те, кто все сводит к телесному, и те, кто все сводит к идеальному, проповедуют мертвое бытие, никак не действующее и никак не страдающее (248b – 249d). Общий вывод: бытию должны быть причастны движение и покой, а это опять-таки значит, что, само по себе взятое, оно выше и покоя и движения (249е – 250е). Отсюда, как мы должны заключить, само собой вытекает необходимость общей диалектики бытия, движения и покоя, куда в дальнейшем Платон присоединяет также и категории тождества и различия.

  3. Положительная диалектика пяти основных категорий (251а – 259d). Невозможно ни полное отсутствие общения между идеями, ни общение всех идей между собой, так как в первом случае движение и покой не могли бы быть причастны бытию и Вселенная не могла бы находиться ни в покое, ни в движении, а во втором случае при всеобщей взаимной причастности покой двигался бы, а движение покоилось бы (251а – 252d). После рассуждения о диалектике как об умении разделять роды на виды и четко отличать один вид от другого (253ab), т.е. после разделения дискретного множества, включая соответствующие дискретные части его, после установления цельности, включая ее моменты, несущие на себе смысл целого (253de), и после небольшой интермедии о софистах, кроющихся в темноте небытия, и философах, созерцающих то, что действительно существует, т.е. блеск божественных вещей (254ab), ставится вопрос о том, какие же именно роды или виды общаются между собой, как они общаются и в каком случае они не общаются (254bс). Покой существует, и движение существует; следовательно, и покой и движение общаются с существованием или бытием, в то время как сами они не общаются и несовместимы. Однако, для того чтобы покой и движение смешивались с бытием, необходимы еще категории тождества и различия.* Когда покой смешивается с бытием, он с ним отождествляется, хотя и остается самим собой, т.е. отличным от бытия; и то же самое нужно сказать о движении. Но ясно, что покой сам по себе вовсе не есть тождество и движение само по себе вовсе не есть различие. Другими словами, все эти пять основных категорий – бытие, покой, движение, тождество и различие – между собой и тождественны и различны. Поскольку каждая из этих категорий не есть другая, она не существует; поскольку же она есть она сама безотносительно, т.е. без связи с другими категориями, она существует. Соответственно то же нужно сказать и о всех пяти рассмотренных категориях. И поэтому несуществующее обязательно существует, поскольку оно отделяет одну категорию от другой, и все существующее обязательно не существует, поскольку оно не является никакой другой из указанных категорий (254d – 257b). Эта диалектическая теория иллюстрируется на примерах прекрасного, большого и справедливого (257с – 258с). Вот почему неверно учение Парменида о несуществовании несуществующего (258c – 259d).

    * У Платона категория различия обозначается словом "иное" (άλλο). Однако во многих случаях в "Софисте", а также в "Пармениде" наряду с άλλο в том же значении употребляется слово έτερον ("другое"), хотя между этими терминами имеется различие: άλλο означает "иное вообще" (не-А в противоположность Α), έτερον – конкретное другое (В в противоположность А).

IV. Возможность лжи в речах и мнениях
Окончательное опровержение софистического учения
о том, что все, что говорится и мыслится о существующем, истинно
(259е – 268d).

В конце диалога выдвигается необходимость применять диалектику бытия и небытия также и ко всем человеческим мнениям, и ко всем человеческим речам, т.е. прежде всего к грамматическим предложениям (259е – 261е).

  1. Речь, т.е. предложение (λόγος), есть простейшее (263а-с) сочетание существительного и глагола, но она должна выражать собой какой-нибудь предмет и его свойства, чтобы не быть пустым набором слов (262а-е). Кроме того, она должна быть истинной или ложной (263а – 264b).

  2. Следовательно, софисты, безусловно, не правы, когда говорят, что нет ничего ложного (264с-е).

  3. Отсюда вытекает и детальное определение софиста. Его деятельность относится к искусству творческому (а не только приобретающему), а именно к искусству подражательному (265аb). А так как творчество бывает либо божественным (т.е. творящим стихийные предметы и их отображения), либо человеческим (т.е. творящим искусственные предметы и их отображения), то софист действует в области только человеческого подражания, и именно подражания в отображениях (265с – 266d). А так как творчество в области человеческих подражаний может либо соответствовать предметам и творить образы, либо не соответствовать предметам и творить призраки, а призраки создаются или при помощи специальных орудий, или самим создателем призраков, его телом, голосом и прочим, то софист есть само творящее призраки лицо, призрачное искусство которого и называется обычно подражанием (266е – 267а). Кроме того, софист есть подражатель без знания того, чему он подражает, т.е. его подражание основывается не на знании, но на мнении (267b-е); и в своем подражании он сознательный лицемер, а не простодушный подражатель и не преследует какие-нибудь государственные или общественные цели, а просто извращает мудрость в личных беседах, запутывая своего собеседника в противоречиях (268а-с).

  4. Подводится общий итог всех предыдущих определений софиста (268d).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

  1. По поводу "Софиста" не раз высказывались отрицательные отзывы исследователей и любителей Платона в том смысле, что он слишком перегружен множеством ненужных разделений и подразделений, которые только мешают уловить общую идею этого диалога. К этому мнению можно только присоединиться. Начав с какого-нибудь самого общего и мало что говорящего определения софиста, Платон путем дихотомического деления доходит до более конкретного определения софиста; но потом оказывается, что и этого конкретного определения все еще недостаточно, а нужно исходить из какого-то другого, тоже очень общего понятия софиста и постепенно суживать это понятие до максимально конкретного. В анализе композиции было указано, что таких определений софиста дается в диалоге, по неточному подсчету самого Платона, не то пять, не то шесть. Это упражнение в логических операциях деления понятий действительно способно вызвать какое-то удручающее впечатление; и с точки зрения философской оно легко могло бы быть и более кратким, и более понятным и не в такой мере затемнять идею диалога.

  2. Дихотомический метод деления понятий в "Софисте", если подходить к нему философски, имеет и свои положительные, и свои отрицательные стороны. Главная черта такого деления заключается в последовательном нарастании конкретности искомого понятия. Если в данном родовом понятии находим какой-нибудь его вид, а затем, отбрасывая все прочие виды, находим подвид найденного вида и, отбрасывая все прочие подвиды данного вида, переходим к дальнейшим все менее и менее общим подвидам, то ясно, что нахождение всех признаков искомого понятия получает некоторого рода структуру, т.е. данное понятие нарастает в своей конкретности и в своих определениях постепенно, методически.

    С другой стороны, однако, неудобство этого дихотомического метода также резко бросается в глаза. Дело в том, что в сущности нам неизвестно, почему в данном роде выделяется именно данный вид, а не какой-нибудь другой и почему для данного вида берется именно данный подвид, а не другой. Иными словами, при ближайшем рассмотрении сама методичность этой дихотомии значительно ослабевает вплоть до полной ее потери. Очевидно, уже на стадии использования самого первого вида мы должны ясно себе представлять то конечное определение, к которому мы должны прийти. И поэтому дихотомия в "Софисте" является не столько методом исследования, сколько методом изложения. Наперед зная определение нашего понятия, мы только стараемся перечислить признаки этого понятия не как попало, но методически, а именно в порядке постепенного убывания их общности. Такой метод определения понятия не так уж плох, но логика знает и другие способы структурного упорядочения признаков искомого понятия. И способы эти не столь громоздки, более очевидны и более выигрышны по своей краткости.

  3. То, что всякая данная вещь возможна только тогда, когда она есть именно она, а не что-нибудь другое, т.е. когда она определяется теми или иными существенными признаками, т. е. имеет свою идею, – это мы уже знаем из всех предыдущих диалогов Платона. Тут, может быть, новым является то, что даже и понятие небытия имеет свою идею, поскольку небытие тоже есть оно само, а не что-нибудь иное и поскольку без наличия небытия нельзя себе мыслить и само бытие. Но это в диалоге не самое главное. Самое главное то, что, перейдя к тем основным категориям, без которых невозможно ни мышление, ни осмысленная речь, Платон здесь впервые дает их точное перечисление и старается понять их в их диалектической связности.

    Этих категорий в данном диалоге насчитывается пять. А именно если что-нибудь существует, то, значит, возможно и несуществование. А это значит, что бытие отличается от небытия, а то, что отличается от чего-нибудь, само должно быть чем-нибудь и не может переставать быть чем-нибудь, так как малейший сдвиг его уже сделал бы его чем-то другим. Значит, бытие не только отличается от небытия, но по этой же причине оно еще и тождественно с самим собой. Однако остаться в области категорий только различия и тождества никак нельзя, потому что и различное есть сущее, т.е. бытие, и тождественное тоже существует, т.е. тождественно с бытием. Но если все в этих категориях есть бытие, то, очевидно, различать их можно только тогда, когда мы перешли от одной к другой. Перейти, однако, настолько, чтобы переходящее перестало быть самим собой, тоже невозможно. При любых переходах в иное оно в то же самое время должно еще и покоиться в себе. Итак, бытие, различие, тождество, покой и движение – это те необходимые категории, без которых невозможны никакое осмысление и никакая разумная речь. Только благодаря этой диалектике бытия и небытия и возможно высказывать и истину и ложь.

    Платон здесь очень ловко хватает софиста за самое горло. Софист говорит: "Никакой лжи нет, а есть только истина". Но Платон задает убийственный вопрос: а истина у тебя отличается чем-нибудь от лжи или ничем не отличается? Если она ничем не отличается от лжи, то вместо слова истина ты можешь поставить слово ложь и ты должен говорить, что все есть ложь. А если, по-твоему, истина чем-нибудь отличается от лжи, то скажи, чем она отличается? Чтобы сохранить осмысленность своей позиции, софисту приходится волей-неволей отличать истину от лжи. Но ведь истина есть утверждение какого-то бытия, а ложь – его отрицание. Так и приходит Платон к своей диалектике бытия и небытия как условию возможности отличать истину и ложь.

  4. Можно и, пожалуй, нужно думать, что эту свою диалектику пяти категорий Платон мог бы изложить гораздо яснее, если бы ему не мешал разговорный способ подачи этой диалектики и разные обычные для него уклонения в сторону. Поэтому предложенное нами сейчас изложение этих категорий гораздо более ясно, чем у Платона, будучи продуктом комментаторской работы. Но из многого подразумеваемого Платоном, но не высказанного им или высказанного в неясной форме мы предложили бы обратить внимание на строгую структурность самого результата этой диалектики у Платона.

    Ведь каждая из предложенных категорий есть и она сама, и не она сама, а любая из всех прочих, так что она есть все пять категорий, взятые как целое и неделимое, и в то же самое время не есть это целое, а существует сама по себе. Тут очень важно понятие целого. Если связать то, что говорится о целости в разных частях диалога (244b – 245е и особенно 253d), то станет ясно, что Платон различает отдельные дискретные части целого, которые не отражают в себе этого целого и потому представляют собой не само целое, но механическую сумму дискретных частей (по терминологии Платона – "всё"), и такую цельность, которая выше своих частей и, мы бы сказали теперь, представляет собой совершенно новое качество, не делится на свои части целиком и части которой, оставаясь самими собой, уже отражают в себе неделимую цельность (по терминологии Платона – "целое" в отличие от "всего" как механической суммы дискретных частей). Важно при этом, что такое установление родов и четко отличных друг от друга видов Платон тут же именует диалектикой. Если теперь указанные пять основных категорий мы поймем как целое, то это целое окажется единораздельным целым, а это в современной науке как раз и именуется структурой. Следовательно, Платон в "Софисте" определяет бытие как структуру, т.е. это такое бытие, которое определяется как самотождественное различие подвижного покоя. Это-то и есть, по Платону, эйдос, или идея. В ней все тождественно и все различно; в ней непрестанно происходит переход от одного различного к другому, так что это движение оказывается в то же время и покоем. Таков структурный результат диалектики бытия и небытия в "Софисте" Платона.

  5. В этой диалектике бытия и небытия примечателен ряд моментов. Небытие вошло в диалектическую связь с бытием, так что они оказались взаимопронизанными. Небытие, пронизывая собой бытие, породило бытие уже как единораздельную цельность, в которой один элемент существует и для себя, и для целого и в то же время не существует самостоятельно и для целого. Это тоже очень тонкая диалектика. Наконец, для объяснения реально-жизненных, реально-человеческих противоречий момент небытия внесен в само бытие, чтобы его расчленить и тем самым сделать возможным и правильное воспроизведение этой идеальной единораздельности, и ее какое угодно искажение, а это значит, что идея продумана здесь как критерий реальной человеческой лжи, и продумана с точки зрения противоречия как основной движущей силы и в области всего идеального, и в области всего материального. Однако для объективного идеализма недостаточно того, что существует идея со своими категориями и что она осмысляет материю со всеми ее противоречиями. Ясно, что требуется разъяснить и онтологическое соотношение идеи и материи, а не только смысловое или идейное. Вся эта проблема почти целиком отсутствует в "Софисте", но зато ей будут посвящены специальные диалоги, и прежде всего "Парменид" и "Филеб".


ПАРМЕНИД
ДИАЛЕКТИКА ОДНОГО И ИНОГО
КАК УСЛОВИЕ ВОЗМОЖНОСТИ СУЩЕСТВОВАНИЯ ПОРОЖДАЮЩЕЙ МОДЕЛИ

Когда Платон говорит о своих идеях, он всегда имеет в виду идеи как порождающие модели. Однако он далеко не всегда анализирует существо этой порождающей модели. И только в "Софисте" он дал диалектику пяти категорий, которая тем самым оказалась обоснованной как четкая смысловая структура. Но структура идеи еще не есть модель для подпадающих под эту идею вещей. Согласно основной концепции объективного идеализма, идея не просто осмысливает вещь и не просто делает ее разумно мыслимой. Идея, о самостоятельном существовании которой говорит объективный идеализм, должна еще и порождать эту вещь, и порождать не просто в естественном и натуралистическом смысле слова, а путем привлечения не только вещественных, но и смысловых соотношений. Это положение и развивает в "Пармениде" Платон, который, доводя идею до ее максимального обобщения, т.е. до категории "одного",* и доводя материю тоже до ее предельно-обобщенного понимания и потому называя ее вообще "иным", создает диалектику одного и иного, в которой и продумывает все возможные диалектические порождения, характерные для всякого соотношения одного и иного, или, выражаясь иначе, идеи и материи.

* В тексте перевода греческое εν в соответствии с традицией передается как "единое". Но поскольку этот термин имеет много значений и по преимуществу значение "одного", мы в комментариях пользуемся словом "одно".

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(126а – 127d)

Рассказ о лицах, связанных с данным диалогом, который представляет собой изложение неким Кефалом давно происходившей беседы знаменитых элейцев – Парменида и Зенона – с тогда еще юным Сократом.

II. Основной элейский тезис
(127е – 128е)

Все едино, и не существует ничего множественного. Если все существующие вещи, рассуждает Зенон, множественны, то каждая из них оказывается и одинаковой с другой, и отличной от нее (127е). В этом утверждении Зенон ничем существенным не отличается от Парменида, поскольку у Парменида все едино, а у Зенона все немножественно (128а-е).

III. Критика дуализма вещи и идеи
(129а – 135b)

  1. Идеи различны, т.е. множественны (129а-e). Прежде всего указанная элейская аргументация основана на некритическом смешении вещи с ее идеей. Всякая вещь действительно может совмещать в себе много разных свойств или состоять из разных частей: ведь человек, например, может иметь правую и левую руку и в то же время оставаться самим собой, т.е. чем-то единым. Но самые-то идеи этих свойств уже никак не могут быть едиными или тождественными, так как правая рука есть только правая, а не левая и левая рука есть только левая, но никак не правая (129а-е). Итак, уж во всяком случае идеи различны, т.е. множественны, и их тождественность элейцы, думает Платон, пока еще вовсе не доказали.

  2. Реальное смешение идей с вещами (130а-e). Идеи вовсе не так далеки от вещей, как это часто думают. Подобные вещи причастны подобному и без него не могут быть подобными. Даже относительно вещей низшего порядка (волосы, грязь, сор) тоже трудно думать, что они не имеют никакого смысла, т.е. не причастны никаким' идеям. Поэтому, несмотря на разные неясности, у Сократа возникает мысль, не существуют ли идеи вообще для всех возможных вещей. Всякая вещь так или иначе причастна какой-нибудь идее.

  3. Причастность вещи своей идее хотя в некотором смысле и дробит эту последнюю, тем не менее оставляет ее по ее существу совершенно неделимой (131а-e). Один и тот же день существует в разных местностях, и тем не менее он не дробится и не отделяется сам от себя. И вообще к понятию идеи неприменимы никакие вещественные или пространственно-временные различия.

  4. Вещь подобна идее; но это не значит, что то, чем они подобны, есть нечто третье, помимо вещи и идеи (132а – 133а). И это независимо от того, будем ли мы считать идею только мыслью о чем-то (132а-c) или объективным образцом вещи в самой природе (132d – 133а). Устанавливая подобие вещи с ре идеей, мы вовсе не уходим в бесконечность подобий, в соответствии с которыми каждая вещь уподобляется своей идее.

  5. Точно так же идея не есть нечто непознаваемое, потому что идеи существуют только в своем взаимоопределении или взаимоотношении (133b – 135b). Если бы данная идея существовала абсолютно обособленно, то ее не с чем было бы сравнивать и, следовательно, она стала бы для нас ничем, т.е. чем-то непознаваемым (133bс). Но для признания ее существования недостаточно и сравнивать ее с ее вещественными подобиями (мы бы сказали, дополняя мысль Платона, потому, что подобие идеи уже содержит в себе нечто идеальное, и на этом основании в данном случае пришлось бы сравнивать одно с ним же самим). Кроме того, подобия идей определяются в своей специфике не сравнением их с их идеями, но сравнениями их с подобиями других идей (133а, е). Следовательно, если идеи абсолютно обособлены от вещей, то оказываются непознаваемыми ни они сами, ни их образы и подобия в вещах, потому что иначе нужно было бы обладать абсолютным знанием всех идей, что невозможно (134ab). Однако даже если и есть такое существо, которое обладает абсолютным знанием, а именно бог, то оно при условии обособленного существования идей тоже ничего не познавало бы и ни над чем не господствовало бы, потому что даже и в этом случае обособленные идеи не имели бы никакого отношения к вещам, а изолированные от идей вещи не имели бы никакого отношения к идеям (134cd). Итог рассуждений о недопустимости изолированного существования идей (134е – 135b).

IV. Диалектика одного (единого) и иного
(135d – 166с)

  1. Вступление (135d – 137b). Запутавшись в метафизическом дуализме и придя к невозможным выводам, собеседники диалога вступают на новый путь исследования, а именно на путь диалектики самых общих категорий, и прежде всего одного и иного (135de). Тут же намечается и план исследования, причем говорится о необходимости исследовать многое в его значении как для самого себя, так и для одного и одно как в его значении для самого себя, так и для многого. План этот намечается пока в самой общей форме, потому что дальнейшая диалектика одного и иного проводится в другом порядке и с гораздо большей точностью (136а – 137b).

  2. Фактический план диалектики одного и иного (137с – 166с).

    I. Полагание одного (137с – 160b).
    A. Выводы для одного (138с – 157b):

    a) при абсолютном полагании одного (137с – 142b) и
    b) при относительном полагании одного (142b – 157b).
    B. Выводы для иного (157b – 160b):
    a) при относительном полагании одного (157b – 159b) и
    b) при абсолютном полагании одного (159b – 160b).

    II. Отрицание одного (160b – 166c).
    A. Выводы для одного (160b – 164b):

    a) при относительном отрицании одного (160b – 163b) и
    b) при абсолютном отрицании одного (163b – 164b).
    B. Выводы для иного (164b – 166с):
    a) при относительном отрицании одного (164b – 165е) и
    b) при абсолютном отрицании одного (165b – 166с).

    Рассмотрим эту диалектику несколько более подробно по отдельным пунктам.

  3. Абсолютное и относительное полагание одного с выводами для этого одного (137с – 157b). Абсолютное полагание одного с выводами для него самого предполагает, раз оно абсолютно, что, кроме него, вообще ничего не существует, т.е. нет ничего иного. Однако в таком случае его не с чем и сравнивать, т.е. нельзя приписывать ему вообще какие-либо признаки и особенности, которые бы возникали в результате его сравнения с иным. В таком случае ровно никакая категория не характеризует его, ни его качество, ни количество и проч., оно делается абсолютно непознаваемым и, следовательно, перестает быть для нас самим собой, исчезает (I Аа, т.е. 137с – 142b). Кратко: если существует только одно и больше ничего нет, то не существует и этого одного.

    Другое дело относительное полагание одного, когда одно трактуется не просто как одно, но как существующее (или сущее) одно. В этом случае одно уже отличается чем-то от бытия, раз мы говорим, что оно именно "есть". Следовательно, ему свойственна категория различия. Но то, что отлично от чего-нибудь, во всяком случае остается самим собой, т.е. одному свойственно тождество, оно самотождественно. Но и когда оно отличается от иного, это значит, что оно имеет с ним границу, которая одинаково принадлежит и ему самому, и иному. Следовательно, в понятии границы одно и иное совпадают. А потому если одно отлично от иного, то это возможно только при том условии, что существует момент и полного их тождества. Таким же образом выводятся и все прочие логические категории, т.е. все они и различны и тождественны между собой (I Аb, т.е. 142b – 155d). Кратко: если что-нибудь одно действительно существует, это значит, что существует все. При этом выдвигается весьма важное понятие диалектического мгновения, или мига (exaiphnēs – "вдруг"), поскольку различие и тождество одной категории с другой возникает вне всякого времени и пространства, без всякого промежутка или постепенности, но только сразу и одновременно: в тот самый момент, когда мы провели различие между одним и иным, – в этот же самый момент мы произвели и их отождествление (I Аb, т.е. 155е – 157b).

  4. Относительное и абсолютное полагание одного с выводами не для него самого, но для иного (157b – 160b). При относительном полагании одного, когда оно должно чем-нибудь отличаться от иного, делается ясным, что это иное во всяком случае есть, так как иначе одно не с чем было бы и сравнивать. Но раз это иное есть, то из его бытия вытекают и все прочие категории. Следовательно, при относительном полагании одного все иное тоже есть, т.е. иное может быть каким угодно (I Ва, т.е. 157b – 159b). Кратко: если одно действительно существует, то существует и все иное помимо этого одного.

    Совершенно другую картину представляет собой то иное, которое мы характеризуем при абсолютном полагании одного. Ведь если одно есть только одно и нет ничего иного, то иное во всяком случае лишено признака бытия. А раз нет в нем никакого бытия, то это значит, что и вообще в нем ничего нет, т.е. нет также и самого иного. Поэтому если при абсолютном полагании одного это одно исчезает, то при таком положении дела исчезает и все иное (I Вb, т.е. 159b – 160b). Кратко: если существует одно и оно есть только это одно, и больше ничего, то это значит, что нет ничего иного, кроме этого одного.

  5. Относительное и абсолютное отрицание одного с выводами для этого одного (160b – 164b). Далее вместо полагания одного рассматривается его отрицание при симметрическом соблюдении той же последовательности основных диалектических позиций, которые выдвигались и в диалектике полагания одного.

    Сначала отрицается одно в относительном смысле, т.е. ставится вопрос, что получится, если одного не будет. Ясно, что если одного не будет, то тем самым мы уже устанавливаем какое-то отличие, и притом отличие чего-то иного от нашего отрицаемого одного. Но, установив категорию различия, мы тем самым приписываем нашему одному те или иные особенности, т.е. качество, количество и т.д. Следовательно, если одного нет в относительном смысле, то в нем есть и все иное, т.е. все категории вообще (II Аа, т.е. 160b – 163b). Кратко: если одного нет, но не вообще, а в каком-нибудь специальном смысле, то это одно есть всё. Однако это наше "если одного нет" можно понять и в абсолютном смысле. Это значит, что одно не есть ни то, ни другое, ни третье и вообще ни что-нибудь. Следовательно, при такой диалектической позиции никакого одного вообще нет (II Аb, т.е. 1636 – 164b). Кратко: если одно отрицается абсолютно, то отрицается и все то, что в нем могло бы быть.

  6. Относительное и абсолютное отрицание одного с выводами для иного (164b – 166с). Что же делается с иным при отрицании одного? Тут тоже, как мы видели выше, соблюдается разница между относительным и абсолютным отрицанием одного.

    Допустим сначала, что мы отрицаем одно относительно. Это значит, что кроме одного мы допускаем и иное. А всматриваясь в это иное, мы видим, что в нем есть все, что угодно, так как то одно, которому оно противопоставлено, взято не абсолютно, а относительно, т.е. оно не мешает иному быть (II Ва, т.е. 164b – 165е). Кратко: если одно отрицается только в каком-нибудь специальном смысле, то все иное помимо этого одного существует.

    И опять совершенно противоположная картина при абсолютном отрицании одного. Если одного начисто не существует, то о каком же ином для такого одного может идти речь? Если одного действительно не существует, то ничего иного тоже не существует, поскольку оно возникает только в результате противоположения ему одного. А потому и приписывать ему что-нибудь, т.е. находить в нем какие-нибудь категории, тоже бессмысленно (II Вb, т.е. 165е – 166с). Кратко: если одно отрицается целиком, то отрицается в нем и все иное, что могло бы быть.

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

  1. "Парменид", представляющий собой одно из самых значительных произведений не только античной, но и мировой диалектики, отличается все тем же множеством разных отклонений в сторону, ненужных для логики повествовательных элементов.

    В диалоге опровергается основной элейский тезис о невозможности множественности (127е – 128е). Опровержение это можно было привести в логический вид только после тщательного и скрупулезного исследования. Неясности попадаются здесь на каждом шагу, и связь мыслей очень часто прерывается.

    В диалоге дается полное опровержение понимания идей как изолированных сущностей. Но для европейского читателя, привыкшего понимать платонизм дуалистически, вся эта критика дуализма (129а – 135b) должна была бы проводиться гораздо более подробно и гораздо более уверенно, так как иначе у многих все же будут возникать разные сомнения и кривотолки.

    Диалектика одного и иного (135d – 166с), занимающая в диалоге в три раза больше места, чем все остальное, дана со всей возможной для диалектики ясностью, последовательностью и системой. Но совершенно неизвестно, каково отношение этой диалектики одного и иного ко всему предыдущему, и прежде всего к критике изолированных идей. Нельзя же в самом деле верить в то, что вся эта диалектика дается только в целях упражнения в логическом мышлении, как об этом склонен говорить сам Платон (135de). Впрочем, в науке не раз высказывалось мнение, что значение этой важнейшей для всего платонизма диалектики одного и иного вовсе не заключается в каких-нибудь предметных концепциях, но эта диалектика одного и иного и введена только ради упражнения в логике. Однако думать так – значит выкидывать из Платона множество подобных рассуждений и искажать всю историю платонизма, который, чем дальше, тем больше, как раз выдвигал на первый план именно эту диалектику одного и иного.

    Наконец, эта замечательная диалектика одного и иного не содержит в себе ровно никаких общих выводов, и в диалоге нет никакого обобщающего заключения.

    Словом, "Парменид", несмотря на всю свою исключительность по содержанию, в отношении своего стиля и структуры ничем не отличается от прочих диалогов Платона.

  2. Основными частями "Парменида", безусловно, являются критика метафизического дуализма идей и вещей (129а – 135b) и диалектика одного и иного (135d – 166с). Что касается первой из этих частей, то из нее становится ясно, что объективный идеализм Платона вовсе не есть дуализм в традиционном смысле слова, но самый настоящий монизм. К этому читатель должен прийти потому, что, читая "Парменида", он уже не пользуется разными сообщениями из третьих рук, но обращается к первоисточнику, а первоисточник как раз и свидетельствует об отсутствии у Платона всякого грубого метафизического дуализма. Кроме того, если читатель внимательно ознакомился с предыдущими диалогами Платона, то эту критику дуализма и этот монизм он много раз встречал и в других местах. Весь "Пир" прямо построен на монистической диалектике Эрота как диалектического слияния идеальной полноты и материальной бедности. "Федр" проповедует слияние тела и души "на вечные времена" у богов и периодический круговорот этого слияния у людей. "Софист" (248b – 249d) тоже опровергает исключительную неподвижность идеального ума и предлагает вместо этого диалектику одного и многого, покоя и движения, идеального и материального. Даже в наиболее "дуалистическом" "Федоне" мы нашли учение о единстве идеального и материального, поскольку там проповедуется не абсолютный разрыв души и тела, но только переселение души из одного тела в другое. Однако во всех этих диалогах Платон еще не был вооружен своим острым диалектическим методом, так что новое в "Пармениде" заключается только в том, что диалектика идей и материи проводится в нем в систематическом виде.

  3. В первой из указанных двух главных частей диалога как раз и формулируется, пока еще не окончательно, это единство идеи и материи. В основном аргументация Платона сводится здесь к тому, что если идеи вещей действительно отделены от самих вещей, то вещь, не содержа в себе никакой идеи самой себя, будет лишена всяких признаков и свойств, т.е. перестанет быть самой собой; а это значит, что при таком условии она также и перестанет быть познаваемой. Собственно говоря, это тоже старый аргумент Платона. В "Пармениде", однако, эта аргументация проводится очень уверенно. Здесь возникает вопрос о соотношении этой аргументации и аристотелевской критики идей.

  4. Тут возможны три решения вопроса. Либо Платон критикует в "Пармениде" какое-то другое, не свое учение об идеях. Такое, действительно дуалистическое, учение об идеях во времена Платона существовало в мегарской школе, возглавлявшейся одним из учеников Сократа – Эвклидом. У Эвклида, безусловно, было одностороннее увлечение принципом идеи, так же как у прочих учеников Сократа, киников и киренаиков было одностороннее увлечение тем или другим принципом философии Сократа, умевшего избегать этих односторонностей. Либо Аристотель свои аргументы против идей позаимствовал у самого же Платона, либо, наконец, "Парменид" совсем не принадлежит Платону, но принадлежит Аристотелю.

    Второе решение вопроса вполне возможно, поскольку заимствования из Платона бросаются в глаза и в трактовке Аристотелем других проблем. Но третье решение вопроса совершенно невозможно, ввиду того что Аристотель строит свою метафизику на основе закона противоречия (Метафизика IV 7, 1011b 23; Категории 4, 2а 7 сл.), т.е. на формальной логике, в то время как "Парменид" Платона есть напряженнейшее выдвигание вперед единства противоположностей. Наиболее же вероятным нужно считать первое решение вопроса, а именно в том смысле, что Платон критикует здесь мегарское учение об идеях.

  5. Что же касается замечательнейшей второй основной части "Парменида", а именно диалектики одного и иного, то мы уже отметили выше, что Платон, как это часто у него бывает, вполне беззаботно относится к формулировке самого отношения этой диалектики к предыдущей критике дуализма. Комментатору здесь приходится самому домысливать Платона, опираясь особенно на диалоги "Филеб" и "Тимей". Наиболее вероятным будет предположение, что в своем утверждении единства идеи и материи Платон все же энергично настаивает на самостоятельном существовании идеи и неподверженности ее никакому материальному дроблению (131а-e). Возникает противоречие: идеи существуют везде и не существуют нигде; они дробятся и не дробятся; они представляют собой нечто абсолютно единое и в то же время они множественны. Все это буквально выражено самим же Платоном в указанной нами критике дуализма. Но если это так, то отсюда уже рукой подать до той диалектики одного и иного, которой посвящена вторая, основная часть диалога и в которой принцип идеи рассматривается вообще как всякое какое бы то ни было одно, а не только как сверхчувственное единое, а принцип материи – как всякое какое бы то ни было иное в сравнении с одним, а не только как материальный чувственный мир. Итак, предлагаемая во второй части диалога диалектика одного и иного есть окончательно и предельно обобщенная платоновская диалектика идеи и материи.

  6. Анализ содержания этой второй части диалога заставляет признать, что, с точки зрения Платона, все 8 диалектических позиций, или, как он говорит, гипотез (135е – 136b, 137b), использованных здесь Платоном (I Аа. b; Ва, b; II Аа b; Ва, b), совершенно одинаково необходимы и при всей своей сложности и разветвленности представляют собой единое целое, но только данное в разных аспектах. Абсолютно непознаваемое и сверхсущее одно (I Аа) для Платона, безусловно, реально существует, хотя и в особом плане. Относительное, т.е. раздельно полагаемое одно (I Ab), тоже существует, но опять-таки в собственном и специфическом плане. И т.д. и т.д. В чем же заключается в таком случае самая суть всех этих диалектических противоречий?

    Она заключается в безусловной убежденности Платона в том, что всякое какое бы то ни было одно обязательно порождает и свою собственную структуру, и структуру всего иного, чему оно противоположно и с чем оно сравнивается. Вся эта вторая часть диалога есть не что иное, как именно учение о диалектическом порождении. О порождениях натуралистических говорила вся прежняя греческая натурфилософия. Платону теперь хочется заменить натурализм диалектическим выведением одной категории из другой. Это он уже пробовал делать в "Софисте". Однако там диалектика бытия и небытия не была доведена до предельного обобщения; и, построив свою пятикатегориальную структуру идей, он все же оставался в пределах единораздельного бытия и отчетливо еще не пришел к такому чистому бытию, которое было бы выше всякой раздельности, хотя бы и единой.

  7. Но если раздельность материальных вещей была, по Платону, связана с порождением их идеями, то изучение самих идей свидетельствовало о том, что они тоже раздельны и, следовательно, тоже требуют для себя какого-то высшего принципа. Вот этот высший принцип, в котором все существующее, и идеальное и материальное, сконцентрировано как бы в одной точке, и есть то сверхсущее одно, о котором Платон говорит в самом начале (I Аа). Без этого идея не могла бы стать порождающей моделью и объективный идеализм Платона не получил бы своего онтолого-диалектического завершения.

Итак, если додумывать диалектику одного и иного до конца, то необходимо сказать, что смысл ее заключается в положении и о порождении модели еще более высоким принципом, и о порождении самой моделью всего того, что она моделирует.

"Филеб" будет только уточнять все это учение о модельном порождении.


ФИЛЕБ
ОБЩАЯ ДИАЛЕКТИКА ИДЕИ КАК ПОРОЖДАЮЩЕЙ МОДЕЛИ

Идейное богатство "Парменида" порождает много разных проблем, которые Платон решает в своих последующих диалогах, и прежде всего в "Филебе".

Начнем с того, что структурная сторона идеи, гениально намеченная в "Софисте", в "Пармениде" безусловно предполагается, но отнюдь не дается самим Платоном в отчетливом виде. Далее, неимоверная абстрактность диалектики единого (одного) и иного в "Пармениде" отвлекла Платона от того, чтó для него в области идей не менее важно, чем самая строгая логика категорий, а именно от субъективной стороны идеи, ведь идея для Платона и есть самая настоящая жизнь, одушевление и самосознание. Отношение между идеями и вещами сформулировано в "Пармениде" принципиально: идеи не изолированы от вещей. Но читатель остается неудовлетворенным ввиду отсутствия в "Пармениде" многих существенных подробностей в этом вопросе. Замечательная диалектика единого и иного в "Пармениде" тоже недостаточно увязана с учением об идеях, и читателю приходится самому строить в этой области те или другие предположения. Наконец, какое бы ни существовало единство между идеями и вещами, все же идеи не суть вещи и вещи не суть идеи. Между чистой идеальностью и чистой материальностью объективный идеализм должен строить ту или другую иерархию идей, иначе метафизический дуализм остается непреодоленным.

Все это Платон, несомненно, имел в виду при написании "Филеба", а также и всех остальных диалогов. Но что касается специально данного диалога, то ответы на возбужденные "Парменидом" вопросы даются пока еще в довольно неясном и спутанном виде, хотя именно "Филеб" ставит диалектическую проблему идеи как порождающей модели в полном объеме.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(11а – 12b)

Изображается беседа Сократа с некими молодыми людьми, Филебом и Протархом, которые отличаются софистическим образом мыслей и проповедуют удовольствие как основной принцип человеческой жизни. Филеб, более крайний в этом отношении и споривший перед этим с Сократом, уступает место более умеренному Протарху, так что в виде основной проблемы для беседы объявляется сравнительный анализ удовольствия и разумения. Что диалог на самом деле посвящен гораздо более широким и важным проблемам, выясняется в дальнейшем.

II. Методология исследования
(12с – 20е)

  1. Многочисленные виды удовольствия и разумения (12с – 14с). Эти виды необходимо рассматривать потому, что они слишком пестры и разнообразны, вплоть до полной противоположности (12с – 14b). Особенно запутывается вопрос, если рассматривать удовольствие и разумение с точки зрения блага (14с).

  2. Единое и многое (14с – 16с). Если видов удовольствия и видов разумения очень много, сам собою возникает вопрос о едином и многом вообще (14с – 15d); причем этот вопрос приводит собеседников в неистовый восторг (15е – 16с).

  3. Предел, беспредельное и число (16с – 20е). Платон доводит эти понятия единого и многого до их наивысшего обобщения и получает вместо них категории предела и беспредельного с обязательным требованием к философу в отношении каждой вещи не сразу брать предел и беспредельное, но находить нечто среднее между ними, а именно количественную определенность, число. Это поясняется на примере букв (мы в этих случаях говорим "звуков"), которых бесконечное количество, но из которых каждая определенная буква не есть ни предел, ни беспредельное (16с – 17b); приводится также пример музыкальных интервалов, которые составляются не из бесконечного количества тонов, но каждый раз из высокого и низкого тонов в предположении, что между этими высоким и низким тонами есть еще какой-то средний тон (17b-е). От единого нельзя переходить прямо к беспредельному, но необходимо расчленять это единое на определенное количество элементов; также и, обращаясь к беспредельному, нельзя оставаться только в его области, если мы хотим что-нибудь определить, но необходимо устанавливать то количественное множество единиц, которое для определяемой вещи рисуется на фоне беспредельного (18а). Это вторично иллюстрируется на классификации звуков (18b-d). Итак, методология исследования удовольствия и разумения сводится не только к пониманию их как некоторого рода единиц, но и к расчленению каждого такого единства на определенного рода количественное множество (18е – 19а).

    Далее следуют интермедия в связи с категорией добра (19а – 20с) и определение добра как совершенного самодовления, к которому все стремится, так что ни удовольствие, взятое само по себе, ни разумение, взятое само по себе, еще не есть благо (20de).

III. Анализ удовольствия и ума
(21а – 32е)

  1. Анализ удовольствия, абсолютно лишенного разумения (20е – 21d). Он подводит к тому, что такого рода удовольствие не имеет никакого сознательного предмета; человек, испытывающий его, ни о чем не помнит и не ожидает возобновления этого удовольствия, которое, таким образом, оказывается чисто иррациональным.

  2. Анализ ума, абсолютно лишенного удовольствия (21е). Такой ум тоже объявляется недостойным выбора.

  3. Анализ середины между удовольствием и умом, или их смешения (22а – 32е). Поскольку ни удовольствие, ни разумение не есть высшее благо (22а – 23b), собеседники диалога применяют для анализа основные категории беспредельного и предела (23с – 24а). Но беспредельное, т.е. не имеющее конца, всегда становится то больше, то меньше, сущность его – становление (24b – 25с), а предел характеризуется устойчивым числом, соразмерностью и согласием (25d). Следовательно, смешение того и другого приводит к бытию и мере в здоровье, в музыке, в распределении времен года и вообще к прекрасному (25а – 26d). Однако кроме беспредельного, предела и их смеси должна быть еще и причина этой смеси, т.е. определяющий ее принцип и созидающая ее сила (23d, 26а – 27b). Так что резюмируются уже четыре основных принципа определения (27b).

    Удовольствие, возникающее одновременно со страданием (31bс), может быть то больше, то меньше, т.е. оно в существе своем есть беспредельное (27е – 28а), не имеющее "ни начала, ни середины, ни конца" (31а). Но что такое ум и знание с точки зрения предела? Платон тут не говорит, а прямо переходит к формулировке смешения беспредельного и предела, не очень четко отличая это смешение от четвертого принципа. Им оказывается Зевс, "царь неба и земли", причем благодаря силе причины в природе Зевса и содержатся "царственный ум" и "царственная душа" (28b – 30d). Ум есть творящая причина всех вещей (30е), точнее говоря, он "почти одного с ней рода" (31а). Эта причина приводит в порядок космическое целое – Солнце, Луну, звезды и весь круговорот Вселенной, а также весь состав живых существ с огнем, водой, воздухом и землей, восходящими тоже к космосу (28е – 29е). Заключенная в нас душа вместе со всеми красотами земного мира тоже предопределяется мировой душой, или мудростью, творчество которой создает годы, времена года и месяцы. Впрочем, здесь есть терминологическая путаница, так как мудрость объединяется с умом и душой (30а-с). Ум, вечно властвующий над Вселенной, снова объявляется причиной (30d). Только после этого рассматривается удовольствие, и притом как результат здоровья и гармонии одушевленного тела (31b – 32е).

IV. Анализ удовольствия с точки зрения истины и добра
(33а – 53с)

  1. Жизнь богов (33а-с). Прежде всего Платон наталкивается на такое состояние духа, которое лишено и удовольствия и страдания. Но это жизнь богов, ценность которой Платон здесь не рассматривает. Вместо этого он рассматривает разные виды удовольствия с целью приблизить их к такому виду, который будет находиться в полном диалектическом синтезе с умом. Анализ начинается с удовольствий, связанных с примитивными умственными состояниями.

  2. Удовольствие и память о нем (33с – 36а). Память и воспоминание необходимы для истинного удовольствия, потому что иначе удовольствие как результат чувственного ощущения будет у нас исчезать в момент своего появления. Но это воспоминание о тех ощущениях, которые были и исчезли, есть явление уже не физическое, а психическое (34с). Особенно это видно на элементарных физиологических процессах (голод, жажда и пр.), в области которых не тело, но именно душа хочет заменить страдание удовольствием, причем страдания, взятые сами по себе, пока еще не истинны и не ложны.

  3. Удовольствие и мнение о нем (37а – 44с). Далее Платон конкретизирует состояния души, соответствующие удовольствию или страданию. Речь теперь заходит именно о мнении, благодаря которому и удовольствие и страдание получают определенный, а не текучий характер и которое может то соответствовать предметам, доставляющим удовольствия или страдания, то не соответствовать им и, следовательно, быть то истинным, то ложным (37а – 41с). Мнение относительно удовольствия и страдания позволяет также судить об их порочности или беспорочности, об их больших или малых размерах (41b-е), об их истинности или ложности (42а-с), наконец, о положительном характере удовольствия, которое вовсе не есть лишь отсутствие страдания (42d – 43с). Именно благодаря мнению, которое Платон склонен понимать здесь в виде некоторого рода оценки, бывает троякое устроение жизни – на основании удовольствия, на основании страдания и на основании отсутствия того и другого (43d – 44с).

  4. Критерий истинного удовольствия (44d – 53с). Он заключается не в максимальных размерах удовольствия (хотя они и помогают распознать менее интенсивные удовольствия), но в рассудительности и соразмерности (44d – 45e). Рассудительность эта не считает удовольствие истинным в тех случаях, когда оно лишь частично устраняет страдание, будучи фактически с ним связанным, как, например, при физическом устранении чесотки или зуда (46а – 47d), или когда эта смесь удовольствия и страдания находится в самой душе, в которой такие состояния, как гнев, страх, тоска, тоже являются смесью удовольствия и страдания (47de); нечего и говорить о явной смеси удовольствия и страдания, которую дают нам трагедии и комедии на сцене и в жизни (48а – 50е). В противоположность этому Платон указывает на удовольствия, не смешанные со страданием, куда он относит красивые краски, прекрасные цвета, формы, весьма многие запахи и звуки, понимая под этим геометрические формы и вообще все предметы, которые не оцениваются в отношении чего-нибудь другого, но являются "вечно прекрасными сами по себе" (51а-е). Сюда же относятся и занятия науками, если они не сопровождаются какими-нибудь трудностями или неприятностями (52ab). Поэтому чистыми, или не смешанными со страданием, удовольствиями нужно называть не максимальные удовольствия, уходящие в беспредельность, но соразмерные: мера, или соразмерность, а также самоцель являются критериями истинного удовольствия (52с-е). Это поясняется на примере белизны как самого прекрасного цвета (52е – 53с).

V. Обоснование критерия истинного удовольствия
при помощи диалектики бытия и становления
(53с – 65е)

  1. Бытие и становление (53с – 54с). Необходимо точнейшим образом различать то, что существует само по себе и для себя, т.е. бытие, и то, что существует только для другого, т.е. становление. Кораблестроение существует, например, только для корабля, а не само по себе; корабль же есть "определенное бытие". Все становление в целом существует ради всего бытия (53с – 54с).

  2. Удовольствие – область становления и потому не есть благо, которое нужно понимать как нечто самодовлеющее и как цель всеобщего стремления (54с – 55а).

  3. Ум, знание и искусство в своем подлинном виде тоже относятся не к становлению, а к бытию (55с – 59d), так как чистейшими из них являются не просто практика, ремесло, опыт и навык и не просто упражнение и труд (55е – 56а), но точнейшее измерение, куда нельзя отнести ни музыку, строящуюся не на мере, но на чуткости, приобретаемой упражнением, ни врачебное искусство, ни земледелие, ни кораблевождение, ни военное искусство, но куда относится, например, строительное искусство благодаря своим точным измерениям (56а-с) и вообще искусство счета (56с). При этом счет бывает теоретическим, как в чистой арифметике, и практическим, сводящимся просто к подсчету каких-либо, пусть неравных, предметов. Теоретический счет, конечно, выше прикладного (56а – 57а), он чище и яснее последнего (57b-е). Соответственно беспримесное знание истинного, самотождественного и вечносущего является наиболее истинным не в пример искусству убеждения, которым владеет Горгий, или всякому искусству, основанному на неустойчивом становлении (58а – 59а).

  4. Выводы для проблемы смешения (59а – 65е). Очевидно если благо как самоцель выше отдельных видов удовольствия и отдельных видов ума, знания и рассудительности, то для достижения блага необходимо смешивать не какие попало удовольствия и рассуждения, но только их предельные, истинные формы (59а – 61е), а потому причина смешения, о которой шла речь в начале диалога, являясь благом, выражается тремя основными категориями – красотой, соразмерностью и истиной (62а – 65а). Сравнивая ум и удовольствие с этими тремя категориями, мы везде находим, что им соответствует именно ум, но не удовольствие (65b-е).

VI. Иерархия пяти благ
(66а – 67b)

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

"Филеб" является одним из резюмирующих диалогов Платона, в котором философия Платона дана во всех своих основных пунктах. Тем не менее, прежде чем формулировать эти основные пункты, необходимо обратить внимание на то, что "Филеб" принадлежит также и к числу наиболее путаных, неясных и несистематических платоновских диалогов.

  1. Свою сравнительную характеристику удовольствия и разумения Платон почему-то начинает с категорий единого и многого (14с – 16с). Эти категории слишком отвлеченны и едва ли что-нибудь могут дать для нужного здесь анализа. В дальнейшем эти две категории без всякой мотивировки и лишь со ссылкой на божественное откровение он заменяет категориями беспредельного и предела (16с – 20е). При этом Платон явно преследует здесь диалектическую цель, которую он к тому же противопоставляет произвольной эристике (17а). Но диалектика предела и беспредельного должна была бы привести к понятию числа, поскольку число в его структурном и геометрическом понимании как раз и предполагает неопределенный фон и определенно начерченную на этом фоне фигуру. Вместо этого понятия числа Платон упорно пользуется неопределенным термином смешение, или смесь (μΐξις – 26b, 46b, 47d, 49c, 50c, 63e), смешанный, смешанное (μικτός, μικτόν – 22d, 25b, 27b, d, 61b), а о числе говорит не как о первоначальном диалектическом синтезе предела и беспредельного, но лишь применительно к отдельным случаям (16de, 17b-е, 18а, cd, 19а, 56а).

  2. Ставится вопрос о значении абстрактно взятого удовольствия и абстрактно взятого разумения, но после рассмотрения первого (20е – 21d) читатель вовсе не находит в диалоге анализа абстрактно взятого разумения, и Платон прямо переходит к уму уже не в абстрактном смысле слова, а в онтологическом и космическом, когда ум именуется Зевсом, правителем неба и земли и созидателем всего живого (28b – 30d). При этом неизвестно, является ли это третьим принципом, т.е. смешением ума и удовольствия (между прочим, это смешение именуется у Платона также жизнью, 27d), или четвертым (причина смешения). Скорее это, по Платону, уже четвертый принцип (30е). Впрочем, уверенности здесь у него нет, так как этот четвертый принцип, или ум, вводится здесь при помощи довольно туманных выражений, например говорится, что ум родствен причине "и даже почти одного с ней рода" (31а). Тут же вместо ума упоминается о мудрости (30bс). Какая разница между умом (νους), разумением (φρόνησις) и мудростью (σοφία) – остается непонятным. Говорится и о мировой душе (30cd) – еще один термин. Наконец, при перечислении пяти основных благ ум объединяется с рассудительностью и занимает уже не первое и не второе, а только третье место, хотя на четвертом месте поставлены знания, искусства и так называемые правильные мнения, иначе говоря, тот же ум, но на этот раз, кажется, в практическом смысле слова. К тому же ум ставится здесь в одну плоскость с правильным мнением, которое, по Платону, весьма далеко от истины и не обладает никаким самостоятельным значением (66b).

    Благо в "Филебе", вообще говоря, выше всякого ума и удовольствия и относится скорее к причине смешения того и другого (20d, 65а). Однако в других местах диалога читаем следующее определение: "Благо... это... разумение, мышление, память и то, что сродно с ними: правильное мнение и истинные суждения" (11b, ср. 19d, 20b). После всего этого невозможно понять, что же именно понимает здесь Платон под умом, если не пользоваться теми или иными гипотезами.

  3. Основная часть диалога (33а – 53с) отличается необычайной рыхлостью. Это принуждает исследователей излагать структуру этой части весьма разнообразно, неуверенно и часто просто неясно. Кажется, нам удалось (после мучительных усилий) подметить подлинную последовательность в развитии всего этого рассуждения. Так как Платон ставит выше всего ум и рассудительность (65b-е), то, очевидно, платоновская мысль назревает здесь в направлении концепции чистого ума, подготавливая необходимые для этого элементы. И прежде всего ум не может подвергаться сплошной текучести, а должен отличаться твердой и устойчивой структурой. Отсюда при обсуждении удовольствия привлекаются такие понятия, как память (33с – 36е) и мнение (37а – 44с), причем мнение только отчасти трактуется в чистом виде, главная же цель этой главы о мнении заключается в том, чтобы выдвинуть здесь на первый план момент оценки чувственной текучести (43d – 44с). Поэтому самый термин "мнение" употребляется здесь двусмысленно, означая в одних случаях мнение как таковое, а в других – уже критерий оценки удовольствий. И действительно, приближаясь постепенно к своей концепции ума, Платон в дальнейшем начинает рассуждать именно о критерии истинного удовольствия (44d – 53с). Установить логическую связь всего этого рассуждения о мнении можно лишь гипотетически.

  4. В той части диалога, которая посвящена диалектике бытия и становления (53с – 65е), Платон совершенно безукоризненно проводит эту свою любимую тему. Однако подлинным предметом исследования в диалоге оказывается не ум и не удовольствие, диалектику которых действительно можно было бы считать частным случаем диалектики бытия и становления, но благо, о котором философ говорит в самых возвышенных тонах и которое он определяет как самодовление и цель всего существующего (20d, 59е – 61а). Как же при этом нужно расценивать отношение ума и удовольствия к этому благу?

    Во-первых, несколько удивляет то, что благо выступает в виде трех идей – красоты, истины и соразмерности (65а). Здесь неизвестно, чтó Платон понимает под красотой, чтó под истиной, чтó под соразмерностью и каким путем эти три идеи сливаются в единую идею блага. Во-вторых, при пояснении этих трех идей как источника смешения ума и удовольствия (65а-e) все время имеется в виду ум и ничего не говорится об удовольствии в положительном смысле слова, так что даже возникает вопрос: действительно ли Платон заинтересован в смешении? Здесь все время имеются в виду дурные, или максимальные, удовольствия, которые Платон, конечно, отвергает, но ни слова не говорится о таком удовольствии, которое соответствовало бы чистому уму, было бы истинным, или чистым, и действительно находилось бы в диалектическом смешении с чистым умом. Наоборот, здесь прямо говорится, что ум прекраснее удовольствия (65е) и что "удовольствие не есть ни первое достояние, ни даже второе" (66а). Недаром Платон дважды заговаривает в диалоге (33а-с, 43d – 44с) о таком состоянии, когда нет налицо ни удовольствия, ни страданий (в первом случае он приписывает даже это состояние богам). Правда, никаких выводов из этого он не делает ни в первом, ни во втором случае; следовательно, неизвестно, зачем он об этом заговорил. Ответа на вопрос, где же тут смешение ума и удовольствия и как подвести удовольствие под категорию высшего блага с его тремя идеями, мы не получаем.

  5. Весьма запутанной и неясной является также и пятиступенчатая иерархия благ, которой кончается диалог (66а-d). Во-первых, ни о каком благе самом по себе здесь уже нет речи, хотя именно оно раньше было объявлено причиной смешения (65а). Во-вторых, эти пять благ уже никакого смешения ума и удовольствия в себе не содержат. Наоборот, уму, и притом ему одному, без удовольствия, отводится третье место и отчасти четвертое (66b). Что же касается удовольствия, то ему отводится только пятое место, где нет ни слова об уме; здесь говорится только о беспечальности и чистоте этих удовольствий и о том, что они сопровождают "в одних случаях знания, а в других-ощущения" (66с).

    Хуже всего (это в-третьих) обстоит дело с первыми двумя благами. Здесь почему-то уже не говорится о благе самом по себе и даже о тех его трех видах, в которых оно, по Платону, является. На первом месте стоит "все относящееся к мере, умеренности и своевременности и все то, что... принадлежит вечности" (66а). Здесь нет упоминания не только о добре, но даже и об истине и соразмерности, не говоря уже об удовольствии. Термин "мера" (μέτρον, 66а) вообще употребляется здесь у Платона весьма неясно. Тут же рядом с этой мерой стоит "умеренность" (μέτριον). Какая разница между тем и другим – остается непонятным. Вторую ступень благ занимает наряду с прекрасным, совершенным и достаточным опять соразмерное (σΰμμετρον, 66b). Какая разница между этой соразмерностью второго блага и мерой и умеренностью первого блага – снова неизвестно. При перечислении тех трех идей, в виде которых является высшее благо, также упоминается соразмерность (в этом случае – συμμετρία, 65а), которая, казалось бы, должна иметь более общее значение, поскольку здесь имеется в виду причина смешения, и не должна входить в число пяти более частных видов блага. А что сам Платон не разграничивал четко этих понятий, видно из одновременного употребления им терминов "мера" и "соразмерность" (μέτρον και σύμμετρον, 64d) для характеристики смеси, а также терминов "умеренность" и "соразмерность" (μετριότης και συμμετρία, 64е) для характеристики силы блага в связи с добродетелью и красотой.

  6. При всех этих недостатках "Филеба", которые не может не формулировать современная критическая мысль, как раз именно этот диалог существенно дополняет "Софиста" и "Парменида", поскольку рыхлость его композиции и неустойчивость терминологии не мешают нам воспользоваться отдельными глубокими суждениями, рассыпанными в беспорядке по всему диалогу. Именно если бы мы захотели формулировать основные платоновские субстанции, которыми характеризуется бытие в целом, или, как говорили позднейшие платоники, "основные ипостаси" ("ипостась" есть только буквальный греческий перевод латинского термина "субстанция"), то и в "Филебе" они вполне налицо.

    Первая и высшая субстанция очень уверенно и непререкаемо формулируется здесь Платоном как благо, или абсолютное и самотождественное единство (15а-d, 16cd, 19b, 25cd). Даже прямо говорится, что благо довлеет себе и что в этом его отличие от сущего, которое только вечно стремится к нему, но не есть оно само (20d); природа блага отличается от всего прочего, пребывая во всем, но сама ни в чем не нуждаясь (60bс, ср. 61ab, 64ab, 65а).

    Теперь становится ясной и диалектика абсолютного единого, которую мы находим в "Пармениде" (137с – 142b), равно как и место ее во всей философии Платона. О том, что благо всё порождает, в "Филебе" говорится не так ярко. Но зато ярко об этом будет сказано в "Государстве" (VI 505ab, 508a – 509d). Этим рисуется всеобщая порождающая модель в ее окончательной глубине.

    Вторая субстанция, по "Филебу", при всех терминологических колебаниях и неясностях все же есть ум, и ум, кроме того, космический или надкосмический, который в диалоге назван даже Зевсом (28b – 30d). Если угодно в точности формулировать его диалектическую природу, то тут опять становится ясным, что "Филеб" – это только конкретизация "Парменида" с его учением о диалектике относительно единого (142b – 157b). Указанием на то, что этот платонический ум является действительно субстанцией, служит термин "мудрость" (30bс), которая есть не что иное, как сам в себе осуществленный и реализованный ум. Кроме того, выдвигая такие понятия, как "ум" и "мудрость", Платон заполняет отсутствующую в "Пармениде" субъективную сторону своего идеального мира, который теперь не просто состоит из диалектики категорий, но является также самосознанием и универсальным мышлением. Правда, эта сторона у Платона пока еще мало развита, но ее разовьет в ближайшее же время Аристотель в своем учении о самосозерцании космического ума, когда этот последний сам для себя является и субъектом, и объектом (Метафизика XII 9). Субъективная сторона идеи мыслится Платоном в "Филебе" также повсюду там, где он говорит о смешении ума и удовольствия.

    Наконец, то, что ум в "Филебе" объявлен "царем неба и земли" (28b – 30d), творящим все существующее по своим законам, есть наилучшее выражение для понятия порождающей модели, хотя и здесь в отношении ясности концепции Платона значительно превзошел Аристотель со своим учением об уме как о форме всех форм и как о перводвигателе (Метафизика XII 7). Идея как порождающая модель – это и есть космический ум, рассматриваемый как перводвигатель для всего существующего. Но только этот перводвигатель у Платона и Аристотеля нельзя понимать метафизически или натуралистически – вроде какого-нибудь вещественного или силового воздействия идеального ума на материальные вещи. Это воздействие мыслится у обоих философов обязательно диалектически; что касается Платона, то эта диалектика гарантирована уже в "Пармениде" с его учением о едином и ином. Поэтому и порождающую модель у Платона ни в коем случае нельзя понимать в смысле физического воздействия на мир и на человека. Порождение мыслится здесь чисто диалектически – как непрерывное становление с бесконечными узловыми точками на линии этого становления.

    Третья основная субстанция, по "Филебу", – это мировая душа (30d). Здесь содержится, правда, только намек на самостоятельную субстанцию, но в связи с этим приходят на ум и другие, более пространные рассуждения Платона о том, что объяснение движения тела воздействием на него другого тела заставило бы нас уйти в бесконечность, т.е. отказаться от всякого объяснения, и что, следовательно, если объяснять какое-нибудь телесное движение, то необходимо признать и то, что само себя движет и движет всем другим, иначе говоря, душу. Об этом достаточно ясно говорил Платон уже в "Федре" (245с – 246а) и еще пространнее будет говорить в "Законах" (X 896а – 899d).

    Указанные три основные субстанции – единое (или благо), мировой ум и мировая душа – достаточно ясно рисуют у Платона демиургический характер идеи, т.е., выражаясь точнее, ее модельно-порождающую сущность. Окончательным результатом этого докосмического и космического моделирования является уже сам космос (и тем более все то, что находится внутри его), вечно живой и одушевленный, предельно упорядоченный и сформированный, хотя в то же самое время вполне вещественный, материальный и чувственно воспринимаемый (28b – 30d). Моделью этого космоса является идеальный "бесплотный космос, прекрасно властвующий над одушевленным телом" (64b). И опять-таки в "Филебе" об этом говорится довольно кратко. Но в "Тимее" (31ab) будут введены и самые эти термины – "первообраз" (παράδειγμα), "демиург" (δημιουργός) и "порождение" (γένεσις), которыми вообще будет характеризоваться творческая сила космического ума. Что касается "Филеба", то структурно-модельный характер основной концепции достаточно зафиксирован уже одним тем, что в иерархическом распорядке благ первое место все-таки занимает мера, а второе – то, что этой мерой измеряется.

Таким образом, поскольку объективный идеализм Платона является античным, т.е. по существу своему космологическим идеализмом, все основные три субстанции формулируются у него так, чтобы служить диалектическим обоснованием именно для космоса, т.е. быть для него порождающей моделью.

Остальные вошедшие в этот том диалоги Платона – "Государство", "Критий", "Тимей" – будут во многом углублять, расширять и разъяснять то, что мы находим в "Филебе".


ГОСУДАРСТВО

1

В ряду знаменитых сочинений Платона диалог "Государство" – один из знаменитейших. Таким его сделали и содержание, и мастерство изложения, и близость – правда, иногда только кажущаяся – иных его идей идеям, которые волнуют нашу современность.

"Государство" – многогранное построение философской мысли. Тема его – определение справедливости, одного из понятий этики. Но в ходе рассмотрения этого понятия исследование расширяется, охватывая почти все главные – как их понимает Платон – вопросы философии. При этом те из них, решение которых необходимо для выяснения понятия справедливости, не ограничиваются сферой этики и политики. Это вопросы об истинно сущих причинах бытия всех вещей ("идеях"), о высшей из них – идее "блага", о природе человека (душа, познавательные силы души, отношение души и тела, вселение души в тело и ее судьба после смерти человека), об общественной связи между людьми, о происхождении государства и разрядов его граждан, наконец, о том, каким должно быть образцовое государство, кем и каким образом оно должно управляться, какой должна быть наиболее пригодная для его граждан система воспитания и обучения, каким должно быть разрешаемое его властями искусство и т.д.

По многосторонности философской и научной задачи, разработанной в "Государстве", диалог этот может считаться изложением всей системы Платона зрелого периода его жизни и деятельности, за исключением космологии, изложенной в "Тимее" – позднем сочинении Платона, и диалектики, изложенной в "Пармениде" и "Софисте".

Название сочинения "Государство" (или "О государственном строе") могло бы показаться слишком узким по отношению к его содержанию. Однако оно вполне понятно. Во-первых, в эпоху Платона в греческой философии не было еще понятия и соответственно термина, выражающего позднейшее понятие системы. Да и композиция диалога не отвечает форме системы: переход от вопроса к вопросу обусловлен не столько строго логическим и систематическим построением и изложением содержания, сколько свободным движением мысли в ходе беседы.

Во-вторых, – и это значительно важнее – название диалога определяется чрезвычайно существенной чертой древнегреческого мышления и мировоззрения, свойственной не только одному Платону. Черта эта составляет полную противоположность индивидуализму западноевропейского мышления Нового времени. Состоит она в убеждении, что свободный член общества неотделим от государственного целого, которому он принадлежит, и что в зависимости от этой связи и по ее образцу должны решаться все основные вопросы философии. Отсюда характеризующие "Государство" поразительные соответствия. Строению и членению сословий (классов) людей, составляющих государство (полис), соответствуют строение и членение человеческой души. Через обе эти сферы проходит и обеим свойственна тройственность расчленения. Для свободной части общества это сословия (или классы) правителей государства, воинов, или стражей, и ремесленников. Для души человека это ее "части": разумная, яростная, или аффективная, и вожделеющая. Имеется также некоторое соответствие, правда неполное, между строением этих сфер и строением большого мира, или космоса, в целом. И здесь намечается некая тройственность членения: высший мир умопостигаемых идей – причин, или "первообразов", всех вещей, венчающийся запредельной, неизреченной, пребывающей на грани постижения идеей блага; душа мира, объемлющая мир чувственных вещей; телесный мир чувственно воспринимаемых вещей.

Особенно важна устанавливаемая Платоном в "Государстве" аналогия между строением образцового общества, воображаемого философом, и строением человеческой души. Здесь указанные соответствия определяют особенности и своеобразие учения Платона как учения объективного идеализма не только в теории бытия (онтологии) и теории познания (гносеологии), но и в теории общества (социологии).

Чрезвычайная насыщенность трактата о государстве философским содержанием, его философская многогранность стоят в тесной связи с тем, что учредителями, устроителями и правителями совершенного государства должны быть, по убеждению Платона, философы, и только они.

2

Но почему? По разъяснению Платона, философы – это "люди, способные постичь то, что вечно тождественно самому себе" (VI 484b). Напротив, тот, кто по своей неспособности блуждает посреди множества разнообразных вещей, уже не философ (там же). Такие люди "не способны, подобно художникам, усматривать высшую истину и, не теряя ее из виду, постоянно воспроизводить ее со всевозможной тщательностью, и потому им не дано, когда это требуется, устанавливать здесь новые законы о красоте, справедливости и благе или уберечь уже существующие" (VI 484cd).

Напротив, философов отличает от всех прочих людей страстное влечение к знанию, "приоткрывающему им вечно сущее и не изменяемое возникновением и уничтожением бытие" (VI 485b). К этому бытию философы стремятся "в целом, не упуская из виду, насколько это от них зависит, ни одной его части, ни малой, ни большой, ни менее, ни более ценной" (там же). Кроме указанных свойств философов отличают "правдивость, решительное неприятие какой бы то ни было лжи, ненависть к ней и любовь к истине" (VI 485с).

Коренная способность философской натуры – это способность к созерцанию, охватывающему все целиком время и всякое бытие. Способностью этой определяются и нравственные черты подлинного философа: такой человек "и смерть не будет считать чем-то ужасным" (VI 486b), он никоим образом не может "стать неуживчивым и несправедливым" (там же). Он в высокой мере способен к учению, обладает хорошей памятью, а соразмерность и тонкость прирожденного духовного склада делает его "восприимчивым к идее всего сущего" (VI 486d). Философ не останавливается на множестве отдельных явлений, которые лишь кажутся существующими, но непрерывно идет далее, и его страсть "не утихает до тех пор, пока он не коснется самого существа каждой вещи" (VI 490b). Касается же он этой сущности тем началом своей души, которое родственно самим этим вещам. Сблизившись посредством этого начала и соединившись с подлинным бытием, породив разум и истину, "он будет и познавать, и поистине жить, и питаться" (VI 490b).

Если природные задатки и свойства философа получат должное воспитание и развитие, они непременно достигнут "всяческой добродетели" (VI 492а). Но если они посеяны и посажены не на надлежащей почве, выйдет как раз наоборот. Ошибочно полагать, будто крупные преступления и крайняя испорченность "бывают следствием посредственности" (VI 491е), они результат пылкой натуры, испорченной воспитанием. Именно наиболее одаренные души "при плохом воспитании становятся особенно плохими" (там же).

Но тот, кто избежал опасностей дурного воспитания и приблизился к природе истинного философа, обычно не находит себе признания при извращенном государственном устройстве. "...Толпе не присуще быть философом" (VI 494а). Невозможно, чтобы толпа "допускала и признавала существование красоты самой по себе, а не многих красивых вещей или самой сущности каждой вещи, а не множества отдельных вещей" (VI 493е – 494а). Неудивительно поэтому, что все те, кто занимается философией, неизбежно будут вызывать порицание как толпы, так и отдельных лиц, которые, "общаясь с чернью, стремятся ей угодить" (VI 494а).

И все же в качестве наилучших и "самых тщательных" стражей в образцовом государстве следует ставить именно философов. Достойным этого назначения может оказаться лишь небольшое число граждан. Это те, у кого все качества, необходимые для лучшего стража и правителя, имеются вместе. Здесь для определения пригодности человека к тому, чем ему предстоит заниматься, необходимы самые высокие, самые строгие критерии, так как ничто "несовершенное не может служить мерой чего бы то ни было" (VI 504с); безразличное отношение к проверяемому и испытуемому менее всего допустимо в этом случае.

3

Самое важное знание при решении вопроса о правителях и стражах государства – это знание блага, или идеи блага: "через нее становятся пригодными и полезными справедливость и все остальное" (VI 505а). Благо – то, что придает познаваемым вещам истинность, а человека наделяет способностью познавать; оно – причина знания "и познаваемости истины" (VI 508е). Как ни прекрасны познание и истина, благо – это нечто иное и еще более прекрасное. Отношение между познанием, истиной и благом – то же, что в мире видимого между светом, зрением и Солнцем. Правильно считать свет и зрение солнцеобразными, но признать их самим Солнцем ошибочно. Так и в мире умопостигаемого: правильно считать познание и истину имеющими образ блага, но ошибочно признать которое-либо из них самим благом. Все познаваемые вещи могут познаваться "лишь благодаря благу... оно дает им и бытие, и существование, хотя само благо не есть существование, оно – за пределами существования, превышая его достоинством и силой" (VI 509b).

Сравнение блага с Солнцем, развитое в шестой книге "Государства" (см. 508е – 509а), есть данное в облике мифа введение в основное для философии Платона учение о различии двух областей, или двух миров: мира умопостигаемого и мира видимого, т.е. чувственно воспринимаемого, или чувственного. "...Считай, – говорит Платон, – что есть двое владык... один – надо всеми родами и областями умопостигаемого, другой, напротив, надо всем зримым..." (VI 509d).

В свою очередь каждая из обеих сфер – и область чувственно постигаемого, и область умопостигаемого – делится на две области. Для сферы чувственно постигаемого это, во-первых, область зрительных образов (теней, отражений на воде и на блестящих твердых предметах и тому подобного) и, во-вторых, область, в которой помещаются живые существа, люди и вообще все, что выращивается и даже изготовляется.

Внутри сферы умопостигаемого также обнаруживаются две области. Первую из них составляют умопостигаемые предметы, которые душа вынуждена искать с помощью образов, полученных в области чувственно постигаемого. Ищет их душа, пользуясь предположениями ("гипотезами"). Но, опираясь на них, она направляется не к началу умопостигаемого, а только к его следствиям. Напротив, другую область умопостигаемого душа исследует, восходя от предпосылки к началу уже беспредпосылочному.

Это различение двух областей умопостигаемого Платон поясняет на примере исследований геометров. Геометр пользуется наглядными чертежами и делает отсюда выводы. При этом, однако, мысль его направлена не на чертеж, а на самые фигуры, подобием которых он служит. По словам Платона, геометры "выводы свои делают только для четырехугольника самого по себе и его диагонали, а не для той диагонали, которую они начертили" (VI 510d). Поскольку душа в своем стремлении к умопостигаемому вынуждена пользоваться предположениями, она не в состоянии подняться за пределы предположений и пользуется лишь образными подобиями идей в низших вещах, в которых она находит более отчетливое их выражение. Потому-то на этой стадии исследования она не восходит к началу умопостигаемого (см. VI 511а).

Другое дело – вторая область, или "второй раздел", умопостигаемого, как это называет Платон, т.е. область, которой наш разум достигает посредством способности рассуждать (см. VI 511b). Здесь разум не выдает свои предположения за нечто изначальное: напротив, они для него по существу лишь предположения, т.е. как бы подступы и порывы, пока он не дойдет до беспредпосылочного начала всего вообще. Достигнув этого начала и придерживаясь всего в нем содержащегося, он затем нисходит к заключительным выводам. В ходе этого нисхождения он уже совершенно не пользуется ничем чувственно воспринимаемым, но только лишь самими идеями в их взаимоотношении, и его заключительные выводы относятся только к ним (там же). Таким образом, раздел умопостигаемого (он же – раздел подлинного бытия), рассматриваемый посредством умения рассуждать, достовернее того, что рассматривается посредством наук, которые исходят из предположений.

В итоге всего этого рассмотрения устанавливается полное соответствие между четырьмя областями постигаемого и четырьмя видами познавательной деятельности души, или, как их называет Платон, "четырьмя состояниями", которые возникают в душе. Высший вид этой деятельности – разум, второй – рассудок, третий – вера и четвертый – уподобление. Очень важным для последующей истории теории познания, и в особенности для истории диалектики, оказалось установленное Платоном различение между разумом и рассудком. По разъяснению самого Платона, рассудок "занимает промежуточное положение между мнением и умом" (VI 511d). Это та способность, "которая встречается у занимающихся геометрией и им подобных" (там же).

4

Вся эта изложенная в книге VI "Государства" и венчающаяся разумом классификация познавательных способностей души представляет собой введение к учению о бытии, которому классификация эта строго соответствует и из которого она вытекает как его необходимое следствие. Это и есть знаменитое платоновское учение объективного идеализма, или теория "идей" ("эйдосов"). Ее основное воззрение – это уже известное нам, высказанное Платоном в самом начале его классификации познавательных способностей различение двух основных миров: мира умопостигаемого и чувственного. Излагается оно не как теоретическая доктрина или трактат, а в образе некоего мифа. Это миф, уподобляющий человеческое земное бытие темному существованию узников, скованных на дне пещеры таким образом, что они могут видеть лишь то, что у них прямо перед глазами. Во всю длину пещеры идет широкий выход для доступа света. Но люди, скованные в пещере, не могут повернуться к выходу. Они обращены своими спинами к выходу и к свету, исходящему от огня, который горит далеко в вышине. Между этим огнем и узниками наверху проходит дорога, огражденная низкой стеной, а по той дороге за стеной идут люди и несут различную утварь, статуи и изображения живых существ, сделанные из камня или дерева. Одни из путников при этом молчат, другие переговариваются между собой.

Но ничего этого не увидят и не услышат в своей пещере прикованные в ней узники. Они видят лишь отбрасываемые огнем на стену пещеры тени от самих себя и от предметов, которые несут люди, проходящие по дороге над пещерой. Они слышат не сами речи проходящих по дороге путников, а только отзвуки или эхо их голосов, раздающиеся под сводами пещеры. Если бы заключенные в пещере были способны рассуждать, то они стали бы давать названия, но не настоящим вещам, которые проносят мимо них по дороге путники вне пещеры, а скользящим по ее стене теням. Только эти тени они принимали бы за настоящее. И звуки, разносящиеся внутри пещеры, они тоже приписали бы скользящим перед их глазами теням.

Таково положение узников пещеры, или темницы, как ее тут же называет сам Платон. Но Платон рисует не только их нынешнее положение. Он рисует и возможное для них освобождение, восхождение из мрака к свету самогó разума и самóй истины. Совершается это освобождение не вдруг. Если бы с кого-нибудь из узников сняли оковы, а его самого заставили бы встать, повернуть шею и взглянуть в сторону света, то он оказался бы не в силах глядеть при ярком свете на вещи, тени которых он видел ранее в своей пещере. Такой человек подумал бы, что гораздо больше истины в том, что он видел там раньше, чем в том, что ему теперь показали наверху. И если бы даже его, сопротивляющегося, насильно вывели на яркий свет, глаза его были бы настолько поражены сиянием, что он не мог бы разглядеть ни одного предмета из тех, подлинность которых ему теперь провозглашают. Чтобы увидеть истину всего, что там, наверху, необходимы долгая привычка и упражнение в созерцании. Начинать необходимо с самого легкого. Сначала надо смотреть на тени истинных вещей, затем на отражения их на воде, т.е. на подобия людей и различных предметов, и только уж затем смотреть на самые вещи. Но и в этом созерцании необходимы постепенность и привычка. На вещи, пребывающие в небе, и на само небо легче было бы глядеть не днем, а ночью, т.е. взирать сначала на свет звезд и Луны, а не на Солнце и на солнечный свет (см. VII 515с – 516а). Кто прошел бы весь этот путь возвышения по ступеням созерцания, тот был бы уже в состоянии глядеть на Солнце само по себе и видеть его действительные свойства. Он понял бы, что от Солнца зависят и времена года, и течение лет, что оно ведает всем в видимом мире и что оно причина всего того, что он раньше видел в своей пещере (см. VII 516bс). Но если бы совершивший восхождение снова вернулся на свое место в пещере, его глаза были бы вновь охвачены мраком, а его действия вызывали бы смех.

Платон сам раскрывает философский смысл своего мифа о пещере. Он поясняет, что жилище в темнице – подобие области, охватываемой чувственным зрением. Напротив, восхождение и созерцание вещей, находящихся в вышине, есть "подъем души в область умопостигаемого" (VII 517b). Превыше всех умопостигаемых идей, или причин вещей чувственного мира, идея блага. Она на крайнем пределе познаваемости и едва различима. Однако стóит только ее там различить, и тотчас получается вывод, что именно она причина всего истинного и прекрасного. "В области видимого она порождает свет и его владыку, а в области умопостигаемого она сама – владычица, от которой зависят истина и разумение..." (VII 517с). Поэтому именно на идею блага "должен взирать тот, кто хочет сознательно действовать как в частной, так и в общественной жизни" (там же). Потенциально в душе каждого человека имеется способность к такому воззрению. Имеется и орудие, посредством которого ему научается каждый. Однако с познанием происходит то же, что в видимом мире происходит со зрением. Глазу невозможно повернуться от мрака к свету иначе как вместе со всем телом. Подобно этому необходимо, чтобы вся душа в целом отвратилась от чувственного мира изменяющихся явлений. Тогда способность человека к познанию окажется в состоянии вынести созерцание не только подлинного бытия, но также и того, что всего светлее в подлинном бытии: а это и есть благо (см. VII 518cd).

5

Вопрос о воспитании души для правильного познания блага есть, по Платону, вопрос о средствах, с помощью которых всего легче и успешнее можно обратить человека к созерцанию умопостигаемых вещей. Это вовсе не значит впервые вложить в него будто бы отсутствовавшую раньше способность видеть. Она у него изначально имеется, но лишь "неверно направлена, и он смотрит не туда, куда надо" (VII 518d). Большинство положительных свойств души очень близки к положительным свойствам тела: сначала их может и не быть у человека, они развиваются позднее путем упражнения, постепенно входят в привычку. Однако способность мыслить, по Платону, особая и "гораздо более божественного происхождения". "Она никогда не теряет своей силы, но в зависимости от направленности бывает то полезной и пригодной, то непригодной и даже вредной" (VII 518е). Даже негодяи, люди с дрянными душонками, могут быть умными, а их ум – проницательным.

Если еще в детстве пресечь природные дурные наклонности, то, освободившись от них, душа способна обратиться к истине. Однако если для управления государством не пригодны люди непросвещенные и не сведущие в истине, то и те, кто всю жизнь занимается самоусовершенствованием, по доброй воле не станут вмешиваться в общественную жизнь. Поэтому в совершенном государстве людям, проделавшим восхождение и достигшим созерцания самой истины, не будет дозволено остаться на достигнутых высотах. Ибо закон совершенного государства ставит своей задачей не благоденствие или блаженство одного какого-нибудь слоя населения, но имеет в виду все государство в целом. Людям выдающимся не может быть предоставлено право и возможность уклоняться, кто куда хочет: ими следует воспользоваться для управления государством. Такое использование вовсе не означает несправедливости к философам. В других – несовершенных – государствах философы вправе не принимать участия в государственных трудах, так как там философы складываются сами собой, вопреки государственному строю. Они не обязаны там государству своим питанием и не должны возмещать понесенные на них расходы. Другое дело – философы в совершенном государстве. Они воспитаны в качестве философов самим этим государством и в его собственных целях, как воспитываются в пчелином рое матки. Они воспитаны лучше и совершеннее. Поэтому они не вправе оставаться на высотах умопостигаемых созерцаний. Они должны каждый в свой черед спускаться в "пещеру" видимого мира, в жилище остальных людей и привыкать к рассматриванию тамошних темных видений. Так как они уже видели ранее самое истину относительно всего прекрасного и справедливого, то они в тысячу раз лучше, чем живущие в "пещере", разглядят, что представляет собой каждое из тамошних видений и образом чего оно является.

Только с установлением такого порядка назначения правителей государство будет управляться уже "наяву", а не "во сне", как это происходит в настоящее время в большинстве существующих государств: ведь в них правящие воюют друг с другом из-за теней и распря идет у них из-за власти, как будто это какое-то великое благо! Напротив, в совершенном государстве те, кому предстоит править, всего менее стремятся к власти, и в нем вовсе нет распрей. Ему не грозит опасность, что воспитанные для управления "не пожелают трудиться, каждый в свой черед, вместе с гражданами, а предпочтут все время пребывать друг с другом в области чистого [бытия] " (VII 520d). Итак, пригодными управлять государством люди становятся на основе не только задатков или способностей к этому делу, но и особо направленного воспитания и обучения. Этот поворот от "ночного" дня к "истинному дню бытия" Платон называет стремлением к мудрости. Но какое обучение могло бы увлечь душу будущих философов от изменчивых явлений к подлинному бытию? В основу их образования, как и в основу воспитания стражей-воинов, должны быть положены физические упражнения и мусическое искусство. Но для познания высшего блага они недостаточны. Любое искусство и любое умение для этой цели слишком грубы.

Однако есть нечто общее для всех них, в том числе и для военного искусства. Это то, чем пользуется любое умение, и мышление, и знание, то, что каждому человеку необходимо понимать заранее: такова наука вычисления и счета. Наука эта уже по своей природе ведет человека к умозрению, однако никто не пользуется ею правильно, как такой наукой, которая влечет нас в сторону подлинного бытия. К исследованию подлинного бытия не ведет и не способно вести такое восприятие, которое "не вызывает одновременно противоположного ощущения" (VII 523с). Напротив, если в восприятии предмет представляется как наделенный противоположными свойствами, например одновременно как мягкий и жесткий или тяжелый и легкий, то душа наша недоумевает и побуждается к исследованию. Она привлекает себе на помощь счет и мышление, так как прежде всего ей предстоит разобраться: об одном или о двух разных предметах ей сообщает в том или ином случае ощущение? Если выяснится, что это два разных предмета, то каждый из них не совпадает с другим, каждый сам по себе – один и никакой противоположности в воспринятом не окажется. В этом случае воспринимаемое не побуждает к мышлению, остается при видимом и не направляет к умопостигаемому. Но если воспринимаемое воспринимается вместе со своей противоположностью, оно необходимо побуждает душу к размышлению. В этом случае воспринимаемая вещь оказывается единицей не более, чем противоположностью единице. Случай этот существенно отличен от предыдущего. В предыдущем чувственное восприятие вовсе не требует постановки и решения вопроса о сущности воспринимаемого. Напротив, во втором случае, когда при восприятии в воспринимаемом сразу видна и какая-то его противоположность, требуется уже некоторое суждение – суждение о сущности. "В этом случае душа вынуждена недоумевать, искать, будоражить в самой себе мысль и задавать себе вопрос: что же это такое – единица сама по себе?" (VII 524е).

6

Таким образом, введением в науку об истинном или о подлинном бытии оказывается, по Платону, счет, или арифметика: изучение единицы относится к занятиям, обращающим нас к созерцанию подлинного бытия (см. VII 524е – 525а). То же происходит при отождествлении единого предмета с самим собой, когда мы "созерцаем тождественное: одно и то же мы видим и как единое, и как бесконечное множество" (VII 525а). Так как арифметика целиком касается числа и так как то, что бывает с единицей, бывает и со всяким числом вообще, то отсюда получается вывод, что и арифметика принадлежит к наукам, необходимым в совершенном государстве и для воинов и для философов. Наука о числе настолько важна для совершенного государства, что, по Платону, необходимо установить закон о ее обязательности. Всех, кто собирается занять высшие должности в государстве, необходимо убедить обратиться к этой науке. При этом заниматься ею они должны не как обыватели, не ради купли и продажи, о чем заботятся купцы и торговцы, но для военных целей и до тех пор, пока не придут при помощи самогó мышления к созерцанию природы чисел, пока не облегчат самой душе ее обращение от изменяющихся явлений к самóй истине и сущности (см. VII 525с). Наука о числе приносит великую пользу лишь при условии, если ею занимаются ради знания, а не ради торгашества. При этом она усиленно влечет душу ввысь и заставляет рассуждать о самих числах. Ни в каком случае недопустимо, чтобы кто-нибудь рассуждал, оперируя числами, имеющими тело, которое можно видеть или осязать. Числа, о которых рассуждают ищущие истину, таковы, что в них всякая единица равна всякой единице, ничуть от нее не отличается и не имеет в себе никаких частей (см. VII 526а). Такие числа бестелесны, умопостигаемы, их допустимо только мыслить, а иначе с ними нельзя никак обращаться. Науке о таких числах и надлежит учить людей с наилучшими природными задатками.

Существует и второй необходимый предмет, тесно связанный с наукой об умопостигаемых числах. Предмет этот – геометрия. Как и в случае с наукой о числах, речь идет не о той геометрии, которая рассматривает становящееся бытие в чувственном мире: такая геометрия для целей философии не годится. Язык обычной геометрии – геометрии чувственно воспринимаемых предметов – кажется Платону забавным и странным, неадекватным истинной геометрии умопостигаемого. Из уст таких геометров постоянно слышишь: "построим" четырехугольник, "проведем" линию, "произведем наложение" и т.д. Но истинная геометрия не может быть прикладной. Ею занимаются "ради познания" (VII 527b), и притом "ради познания вечного бытия, а не того, что возникает и гибнет" (там же). Мышление обычной геометрии "низменно", истинная геометрия "влечет душу к истине и воздействует на философскую мысль", чтобы она устремлялась ввысь. Впрочем, даже побочное применение геометрии в военном деле и во всех науках для лучшего их усвоения – немаловажно: всегда и во всем существует разница между человеком, причастным к геометрии и непричастным.

Третий предмет, необходимый для подготовки в совершенном государстве будущих философов, – астрономия. Как и при рассмотрении первых двух наук – науки о числе и геометрии, Платон отклоняет узкоутилитарную ее оценку. Важность астрономии он видит не только в том, что внимательные наблюдения за сменой времен года, месяцев и лет пригодны для земледелия и мореплавания, а также для руководства военными действиями, но и в том, что в математике и астрономии очищается и вновь оживает "орудие души", которое другие занятия губят и делают слепым. Сохранить его в целости более ценно, чем иметь тысячи глаз, так как только при его помощи можно видеть истину. Предпосылка астрономии – успехи в развитии той части геометрии, которая должна следовать за планиметрией и которая изучает геометрические тела с их тремя измерениями. Это стереометрия вращающихся тел. С ее изучением дело обстоит, по Платону, "до смешного плохо" (VII 528d). Однако наука эта станет обязательной, если ею займется государство. Но при переходе к астрономии необходимо расстаться с иллюзией наивных людей. Эти люди достоинство астрономии полагают в том, будто она "заставляет душу взирать ввысь и ведет ее туда, прочь ото всего здешнего" (VII 529а). Но Платон не может согласиться, будто взирать ввысь заставляет нас какая-либо иная наука, кроме той, которая "изучает бытие и незримое" (VII 529b). Кто пытается на основании чувственно воспринимаемых вещей постигнуть хоть что-нибудь, тот никогда этого не постигнет, так как подобного рода вещи не дают знания. И хотя светила и созвездия, видимые глазами на небе, "надо признать самыми прекрасными и совершенными из подобного рода вещей... все же они сильно уступают вещам истинным с их перемещениями друг относительно друга, происходящими с подлинной быстротой и медленностью, в истинном количестве и всевозможных истинных формах" (VII 529d). Поэтому наблюдениями над конфигурациями звезд и планет следует пользоваться только как "пособием для изучения подлинного бытия", но было бы смешно всерьез их рассматривать как источник истинного познания, равенства, удвоения или каких-либо иных отношений (VII 529е – 530а). Существует еще одна наука, которую необходимо считать принадлежащей к пропедевтике, или к введению в учение о подлинном бытии. Наука эта – музыка, точнее говоря, учение о музыкальной гармонии. И в ней ее истинная природа открывается только по устранении той же ошибки, которая была разъяснена относительно астрономии. Обычные исследователи гармонии бесплодно трудятся, измеряя и сравнивая созвучия и звуки, воспринимаемые обычным чувственным слухом. Даже пифагорейцы поступают по отношению к науке о гармонии совершенно так же, как обычно астрономы: они, правда, ищут чисел в созвучиях, воспринимаемых на слух, но "не подымаются до рассмотрения общих вопросов и не выясняют, какие числа созвучны, а какие нет и почему" (VII 531с). Истинный напев, введением к которому служит изучение музыкальной гармонии, умопостигаем. Кто делает попытку рассуждать, тот, "минуя ощущения, посредством одного лишь разума устремляется к сущности любого предмета и не отступает, пока при помощи самогó мышления не постигнет сущности блага" (VII 532аb). Именно таким образом он оказывается у завершающей цели всего видимого.

7

Взятое в целом, изучение четырех рассмотренных наук ведет наиболее ценное начало нашей души ввысь, к созерцанию самого совершенного в подлинном бытии. Созерцание это относится не к образу истины, но к самой истине. "Ты увидел бы, – говорит Платон, – уже не образ того, о чем мы говорим, а самое истину" (VII 533а). Но показать эту истину человеку, сведущему в разобранных выше науках, может лишь способность рассуждать, или диалектика в античном смысле этого слова. Все другие приемы изучения либо относятся к человеческим мнениям и пожеланиям, либо направлены на происхождение и сочетание вещей, либо на поддержание возникающих и сочетающихся вещей. Даже тем наукам, которые, как геометрия и науки, примыкающие к ней, пытаются постигнуть хоть кое-что из подлинного бытия, оно только снится. Наяву им невозможно его увидеть, пока они будут продолжать пользоваться своими предположениями, не отдавая себе в них отчета (VII 533bс). Только умение рассуждать придерживается правильного пути: отбрасывая предположения, оно касается самогó исходного положения с целью его обосновать. Оно "потихоньку высвобождает, словно из какой-то варварской грязи, зарывшийся туда взор нашей души и направляет его ввысь, пользуясь в качестве помощников и попутчиков теми искусствами, которые мы разобрали. По привычке мы не раз называли их науками, но тут требовалось бы другое название, потому что приемы эти не столь очевидны, как наука, хотя и более отчетливы, чем мнение" (VII 533d). Впрочем, дело не в том, каким словом назвать каждый из видов или приемов знания, ведущих к истине. Спорить об этом нет смысла. Можно принять как удовлетворительные и достаточно ясные следующие обозначения разделов знания: первый – наука, второй – размышление, третий – вера, четвертый – уподобление. Из них два последних, вместе взятые, составляют мнение, два первых – разумение. Мнение касается становящегося, разумение – сущности. Как сущность относится к становлению, так разумение – к мнению. И как разумение относится к мнению, так наука – к вере, а размышление – к уподоблению. К познанию ведет умение рассуждать. Рассуждать же умеет тот, кто постигает основание сущности каждой вещи. Так обстоит и с познанием блага. Кто не в силах посредством разбора определить идею блага, выделить ее из всего остального; кто не стремится произвести проверку блага согласно его сущности, а не мнению о нем; кто не продвигается с непоколебимым убеждением сквозь все препятствия, о том приходится сказать, что ему неведомо ни благо само по себе, ни вообще какое бы то ни было благо, а если он как-то и коснется призрака блага, то коснется он его посредством мнения, а не знания. Таким образом, умение рассуждать есть словно карниз всех знаний, их завершение, и было бы ошибочно ставить какое-либо иное знание выше его (VII 534е).

8

На этих началах и ввиду этих целей должно быть основано воспитание и обучение правителей совершенного государства. Венец этого обучения – философия. Но браться за нее следует не "подлым" людям, а "благородным" (VII 535с). Обучение дóлжно начинать не по совету Солона, не в старости, а с раннего возраста: великие и многочисленные труды – дело юношей. Поэтому изучение вычислений, геометрии, всевозможные предварительные знания, которые должны предшествовать диалектике, необходимо преподавать стражам еще в детстве. Форма обучения, однако, не должна быть принудительной, так как свободнорожденному человеку не следует изучать никакой науки "рабским" образом: насильственно внедренное в душу знание непрочно. Поэтому детей необходимо питать науками не принудительно, а как бы играючи. Такой способ обучения облегчает старшим наблюдение над склонностями и успехами обучаемых, а стало быть, и последующий отбор наиспособнейших и наилучших.

Для тех, кто достигнет двадцати лет, должен быть организован общий обзор всех наук. Цель его – показать сродство наук "между собою и с природой [подлинного] бытия" (VII 537с). Но главная проверка должна установить, имеется ли у человека природная способность к диалектике. Кому под силу свободный обзор всех знаний, тот способен и к диалектике. Отобранные пользуются бóльшим почетом сравнительно с остальными, а по достижении воспитанниками тридцати лет среди них производится новый отбор и новое повышение в почете. На этот раз подвергается испытанию их способность к диалектике, наблюдается, кто способен, отбросив зрительные и прочие чувственные восприятия, идти заодно с истиной по пути к истинному бытию (см. VII 537d).

Вся эта теория воспитания направлена у Платона против развращающего влияния модной софистики. По прошествии необходимых испытаний молодые люди, созревшие к деятельности в государстве, "вынуждены вновь спуститься в ту пещеру" (VII 539е): их необходимо поставить на начальнические должности, а также на военные должности и другие, подобающие людям их возраста. На все это отводится пятнадцать лет. А когда им исполнится пятьдесят и они выдержат все соблазны, преодолеют все испытания, их пора будет привести к окончательной цели: они должны будут устремить ввысь свой духовный взор, "взглянуть на то самое, что всему дает свет, а увидев благо само по себе, взять его за образец и упорядочить и государство, и частных лиц, а также самих себя – каждого в свой черед – на весь остаток своей жизни" (VII 540ab).

Больше всего правители станут заниматься философией, а когда придет черед, будут трудиться над гражданским устройством и занимать правительственные должности. Но делать это они будут только ради государства; не потому, что такие занятия – нечто прекрасное само по себе, а потому, что так необходимо (см. VII 540b).

Платон признает, что указанный им проект устроения совершенного государства труден, но не считает его неосуществимым. Однако осуществится он только при условии, если властителями в государстве станут подлинные философы. Такие правители будут считать наиболее великой и наиболее необходимой добродетелью справедливость. Именно служа ей и осуществляя ее, они устроят свое государство.

9

Платон отдает себе ясный отчет в том, что государство, нарисованное в его диалоге, не есть изображение какого-нибудь государства – греческого или иного, существующего в действительности. Это модель "идеального" государства, т.е. такого, которое должно было бы, но убеждению Платона, существовать, но которого до сих пор еще не было и не существует нигде в реальности. Тем самым диалог "Государство" включается в литературный род, или жанр, так называемых утопий.

Утопия Платона, как и любая другая утопия, слагается из различных элементов. Это, во-первых, элемент критический, негативный. Чтобы нарисовать картины наилучшего государственного строя, необходимо ясно представлять себе недостатки государства существующего, современного. Необходимо представлять себе, какие черты существующего государства должны быть устранены, от чего следует отказаться, что должно быть в них изменено, заменено другим, соответствующим представлению о лучшем и совершенном. Без отрицания и без критики существующего построение утопии невозможно.

Во-вторых, утопия необходимо заключает в себе элемент конструктивный, положительный. Она говорит о том, чего еще нет, но что, по мысли автора утопии, непременно должно возникнуть вместо существующего. Так как утопия заменяет существующее воображаемым, т.е. чем-то небывалым, возникшим в фантазии, перенесенным в действительность из представления, то во всякой утопии имеется элемент фантастики, нечто имагинативное.

Однако фантастический элемент утопии не может быть полностью оторван от действительности. Построение утопии невозможно не только без критики действительности, оно невозможно и без соотнесения с действительностью. Как бы ни отличались облик, образ, форма представленного в утопии совершенного общества от реальных черт общества, существующего на самом деле, эти облик, образ, форма не могут быть построены на основе чистого воображения. Утопия – это и отрицание наличной действительности существующего общества, и отражение каких-то его реальных черт и особенностей. Основой воображаемого остается действительность, опорой вымысла – реальность.

Элемент отрицания, критики сильно представлен в платоновском государстве. Свой идеальный, образцовый тип государства Платон не просто описывает или изображает, он его противопоставляет отрицательным типам государственного устройства. Во всех отрицательных формах государства вместо единомыслия налицо раздор, вместо справедливого распределения обязанностей – насилие и принуждение, вместо стремления к высшим целям общежития – стремление к власти ради низких целей, вместо отречения от материальных интересов и их ограничения – алчность, погоня за деньгами, стяжательство. Во всех отрицательных типах государства общей всем им чертой и главным двигателем поведения и действия людей оказываются материальные заботы и стимулы. По убеждению Платона, все существующие в настоящее время государства принадлежат к этому отрицательному типу, во всех них ярко выступает противоположность между богатыми и бедными, так что в сущности всякое государство как бы двоится, в нем всегда "заключены два враждебных между собой государства: одно – бедняков, другое – богачей" (IV 422е – 423а). Существующим – несовершенным – формам государственного строя предшествовала, по Платону, во времена глубокой древности, в век правления Кроноса, совершенная форма общежития. В характеристике этой формы Платон дает волю своей фантазии. В те времена, уверяет он, сами боги управляли отдельными областями, а в жизни людей наблюдалась достаточность всего необходимого для жизни, отсутствовали войны, разбои и раздоры. Люди тогда рождались не от людей, а непосредственно из земли, не нуждались в жилищах и постелях. Немалые часы досуга они тратили для занятий философией. На этой стадии своего существования они были свободны от необходимости борьбы с природой и их соединяли между собой узы дружбы.

Однако взять этот строй, существовавший в отдаленном прошлом, за образец возможного наилучшего устройства, по Платону, невозможно, этого не позволяют материальные условия жизни – необходимость самосохранения, борьба против природы и враждебных народов. Впрочем, недостижимый образец безвозвратно минувшего "золотого века" проливает свет на условия, в которых приходится жить современному человеку: вглядываясь в этот миновавший и невозвратимый строй, мы видим, в чем состоит зло, препятствующее правильному устройству государства, – зло, порождаемое хозяйственной нуждой, семейными отношениями, межгосударственной борьбой. Первоначальный тип общежития, как тип лучший сравнительно с современным, нарисован Платоном не только в "Государстве", но и в позднейшем сочинении "Законы ", где он изобразил уже не столь идиллические, как в эру мифического Кроноса, условия жизни людей, спасшихся на вершинах гор во время потопа.

У государств, принадлежащих к отрицательному типу, имеются, по Платону, различия, которые порождают различные формы, или виды, государства. Отрицательный тип государства выступает, как утверждает Платон, в четырех разновидностях. Это 1) тимократия, 2) олигархия, 3) демократия и 4) тирания. Четыре эти формы не просто сосуществующие разновидности отрицательного типа. В сравнении с совершенным государством каждая из четырех форм есть ступень некоторого превращения, последовательное ухудшение или извращение, "вырождение" формы совершенной. Первой из отрицательных форм должна быть рассмотрена, по Платону, тимократия. Это власть, основанная на господстве честолюбцев. В тимократии первоначально сохранялись черты древнего совершенного строя: в государстве этого типа правители пользуются почетом, воины свободны от земледельческих и ремесленных работ и от всех материальных забот, трапезы общие, процветают постоянные упражнения в военном деле и гимнастике. Первыми признаками начинающегося упадка оказываются страсть к обогащению и стремление к стяжанию. Со временем охотники до драгоценных металлов начинают втайне собирать и хранить золото и серебро в стенах своих жилищ, и при немалом участии в этом деле жен прежний скромный образ жизни меняется на роскошный. Так начинается переход от тимократии к олигархии (господству немногих над большинством: ολίγοι – "немногие"). Это государственное устройство и правление, участие в котором основывается на имущественном цензе – переписи и оценке имущества; в нем властвуют богатые, "я. бедные не участвуют в правлении (см. VIII 550с). В олигархическом государстве судьба его правителей плачевна. Расточители-богачи, подобно трутням в пчелином улье, превращаются в конце концов в бедняков. Однако в отличие от пчелиных трутней многие из этих двуногих трутней вооружены жалом: это преступники, злодеи, воры, срезающие кошельки, святотатцы, мастера всяческих злых дел. В олигархии не выполняется и не может выполняться закон, который Платон считает основным законом совершенного государства. Закон этот состоит в том, чтобы каждый член общества "делал свое", и "только свое", не принимаясь за дела, лежащие на обязанности других его членов. В олигархии же часть членов общества занимается самыми различными делами: и земледелием, и ремеслами, и войной. Во-вторых, в олигархии существует право человека на полную распродажу накопленного им имущества. Это право приводит к тому, что такой человек превращается в совершенно бесполезного члена общества: не составляя части государства, он в нем лишь бедняк и беспомощный человек.

Дальнейшее развитие олигархии приводит, по Платону, к последовательному развитию, точнее, к вырождению ее в еще худшую форму государственного устройства – демократию. Формально это власть и правление свободных граждан общества (т.е. нерабов). Но в демократическом государстве противоположность между богатыми и бедными обостряется еще сильнее, чем при олигархии. Развитие роскошного образа жизни, начавшееся еще в олигархии, неудержимая потребность в деньгах приводят молодых людей в лапы ростовщиков, а быстрое разорение и превращение богатых в бедняков способствуют возникновению зависти, злобы бедных против богатых и злоумышленных действий против всего государственного строя, обеспечивающего богатым господство над бедными. В то же время сами условия демократического общества делают неизбежными не только частые встречи бедных с богатыми, но даже совместные действия: в играх, в состязаниях, на войне. Рост возмущения бедных против богатых приводит к восстанию. Если восстание заканчивается победой бедняков, то они часть богачей уничтожают, другую часть изгоняют, а государственную власть и функции управления разделяют между всеми оставшимися членами общества.

Но наихудшей формой отклонения от совершенного государственного строя Платон объявил тиранию. Это власть одного над всеми. Возникает эта форма власти как вырождение предшествующей – демократической – формы правления. Та же болезнь, которая заразила и погубила олигархию и которая рождается из своеволия, еще больше и еще сильнее заражает и порабощает демократию (см. VIII 563е). По Платону, все, что делается слишком или переступает меру, сопровождается как бы в виде возмездия или расплаты великой переменой в противоположную сторону. Так бывает со сменой времен года, в растениях, в телах. Так бывает ничуть не меньше и в судьбах правлений: избыток свободы должен приводить отдельного человека, так же как и весь полис (город-государство), не к чему иному, как к рабству (см. VIII 563е – 564а). Поэтому тирания происходит именно из демократии, как сильнейшее и жесточайшее рабство – из величайшей свободы. По разъяснению Платона, тиран утверждает себя с помощью представительства. В первые дни и в первое время своего правления он "улыбается всем, кто бы ему ни встретился, а о себе утверждает, что он вовсе не тиран; он дает много обещаний частным лицам и обществу; он освобождает людей от долгов и раздает землю народу и своей свите. Так притворяется он милостивым ко всем и кротким" (VIII 566de). Но тирану необходимо непрерывно затевать войну, чтобы простой народ чувствовал потребность в вожде. Так как постоянная война возбуждает против тирана общую ненависть и так как граждане, некогда способствовавшие его возвышению, начинают со временем мужественно осуждать оборот, какой приняли события, то тиран, если захочет удержать власть, вынужден последовательно уничтожать своих хулителей, пока не останется у него "никого ни из друзей, ни из врагов, кто бы на что-то годился" (VIII 567b).

Развитая Платоном классификация и характеристика дурных, или отрицательных, форм государства и государственной власти не умозрительная конструкция. В основе ее лежат наблюдения Платона над существовавшими в различных частях Греции видами государственного устройства различных греческих полисов. Только выдающаяся политическая наблюдательность и немалая осведомленность, приобретенная во время пребывания в различных государствах Греции и за ее пределами, могли дать Платону возможность таким образом характеризовать отрицательные стороны различных типов государственного устройства и управления.

10

Всем дурным формам устройства и организации общества Платон противопоставляет в "Государстве" свой проект наилучшего, наиразумнейшего государства и правления. Как и в олигархии, государством Платона руководят немногие. Но в отличие от олигархии этими немногими могут стать только лица, действительно способные хорошо управлять государством, во-первых, в силу своих природных задатков и одаренности и, во-вторых, вследствие долголетней подготовки. Основным условием и принципом совершенного государственного устройства Платон считает справедливость. Состоит она в том, что каждому гражданину государства отводится какое-нибудь особое занятие и особое положение. Там, где это достигнуто, государство сплачивает разнообразные и даже разнородные части в целое, запечатленное единством и гармонией.

Наилучшая государственная система должна, по Платону, обладать рядом черт политической организации и нравственной добродетели, которые были бы способны обеспечить решение самых важных задач. Такое государство, во-первых, должно располагать средствами защиты, достаточными для сдерживания и успешного отражения вражеского окружения. Во-вторых, оно должно систематически снабжать всех членов общества необходимыми для жизни материальными благами. В-третьих, оно должно руководить развитием духовной деятельности и направлять его. Выполнение всех этих задач означало бы осуществление идеи блага как высшей идеи, правящей миром.

В государстве Платона функции и виды работ, необходимых для общества в целом, разделены между специальными сословиями, или классами, его граждан, но в целом образуют гармоническое сочетание. Каков принцип этого разделения? Он неоднороден, в нем сочетаются два принципа – нравственный (этический) и хозяйственный (экономический). За основу для распределения граждан государства по сословиям Платон принял различия между отдельными группами людей по их нравственным задаткам и свойствам. Это принцип этический. Однако рассматривает Платон эти различия по аналогии с разделением хозяйственного труда. Это принцип экономический. Именно в разделении труда Платон видит фундамент всего современного ему общественного и государственного строя. Он исследует и происхождение существующей в обществе специализации, и состав отраслей получившегося таким образом разделения труда. Маркс чрезвычайно высоко оценил платоновский анализ разделения труда, изображенный в "Государстве". Он прямо называет (в 10-й главе, написанной им для "Анти-Дюринга" Энгельса) гениальным "для своего времени изображение разделения труда Платоном, как естественной основы города (который у греков был тождественен с государством)" (Маркс К., Энгельс Ф. Соч. Т. 20. С. 239). Основная мысль Платона в утверждении, что потребности граждан, составляющих общество, разнообразны, но способности каждого отдельного члена общества к удовлетворению этих потребностей ограниченны. Отсюда Платон выводит необходимость возникновения общежития, или "города", в котором "каждый человек привлекает то одного, то другого для удовлетворения той или иной потребности. Испытывая нужду во многом, многие люди собираются воедино, чтобы обитать сообща и оказывать друг другу помощь: такое совместное поселение и получает у нас название государства" (Государство II 369с).

Чрезвычайно характерно для Платона, что значение разделения труда для общества он рассматривает не с точки зрения работника, производящего продукт, но исключительно с точки зрения потребителей этого продукта. Согласно разъяснению Маркса, основное положение Платона "состоит в том, что работник должен приспособляться к делу, а не дело к работнику" (Маркс К., Энгельс Ф. Соч. Т. 23. С. 378). Каждая вещь, по словам Платона, производится легче, лучше и в большем количестве, "если выполнять одну какую-нибудь работу соответственно своим природным задаткам, и притом вовремя, не отвлекаясь на другие работы" (Государство II 370с). Эта точка зрения, которую Маркс называет "точкой зрения потребительной стоимости" (Маркс К., Энгельс Ф. Соч. Т. 23. С. 378), приводит Платона к тому, что в разделении труда он видит не только "основу распадения общества на сословия", но также и "основной принцип строения государства" (там же. С. 379). По мнению Маркса, источником такого понимания государства могли стать для Платона его наблюдения над общественным строем и государственным укладом современного ему Египта; по выражению Маркса, республика Платона в сущности "представляет собой лишь афинскую идеализацию египетского кастового строя; Египет и для других авторов, современников Платона... был образцом промышленной страны..." (там же).

В соответствии со сказанным разумное устройство совершенного государства, по Платону, должно основываться прежде всего на потребностях: государство создают, поясняет Платон, как видно, наши потребности (II 369с). Перечисление потребностей доказывает, что в городе-государстве должны существовать многочисленные отрасли общественного разделения труда. Должны существовать не только работники, добывающие средства питания, строители жилищ, изготовители одежды, но также и работники, изготовляющие для всех этих специалистов необходимые для них инструменты и орудия их труда. Кроме них необходимы еще специализированные производители всевозможных вспомогательных работ. Таковы, например, скотоводы: они, во-первых, доставляют средства перевозки людей и грузов; во-вторых, добывают шерсть и кожу. Потребность во ввозе необходимых продуктов и прочих товаров из других стран и городов требует производства излишков для торговли ими, а также для увеличения числа работников, изготовляющих товары. В свою очередь развитая торговля требует особой деятельности посредников по купле и продаже, по импорту и экспорту. Таким образом, к уже рассмотренным разрядам общественного разделения труда присоединяется обширный разряд купцов, или торговцев. Однако и этим усложнение специализации не ограничивается: морская торговля вызывает к жизни потребность в различных разрядах лиц, участвующих своей деятельностью и трудом в перевозках. Торговля, обмен товарами и продуктами необходимы государству не только для внешних сношений. Они необходимы также вследствие разделения труда между гражданами внутри государства. Из этой потребности Платон выводит необходимость рынка и чеканки люнеты как единицы обмена. Возникновение рынка в свою очередь порождает новый разряд специалистов рыночных операций: мелких торговцев и посредников, скупщиков и перепродавцов. Для полного осуществления хозяйственной жизни государства Платон считает необходимым также специальный разряд обслуживающих наемных работников, продающих свою рабочую силу за плату. Такими "наемниками" Платон называет людей, которые "продают внаем свою силу и называют жалованьем цену за этот найм" (II 371е).

Перечисленными разрядами специализированного общественного труда исчерпываются работники, производящие необходимые для государства вещи и продукты либо так или иначе способствующие этому производству и осуществлению порождаемых им потребительских ценностей. Это низший класс (или разряд) граждан в иерархии государства. Над ним у Платона стоят высшие классы воинов ("стражей") и правителей. Платон выделяет их в особую отрасль общественного разделения труда. Потребность в них обусловлена весьма важной для общества нуждой в специалистах военного дела. Выделение их, а также правителей в особый разряд в системе разделения труда необходимо, по Платону, не только ввиду важности этой профессии для государства, но и вследствие особой ее трудности, требующей и особого воспитания, и технического умения, и специальных знаний. При переходе от класса работников производительного труда к классу воинов-стражей и особенно к классу правителей бросается в глаза то, что Платон изменяет принцип деления. Различия между отдельными видами класса производящих работников он характеризует по различиям их профессиональных функций. По-видимому, он полагает, что в отношении нравственных черт все эти виды стоят на одном уровне: и земледельцы, и ремесленники, и торговцы. Другое дело – воины-стражи и правители. Для них необходимость обособления от групп работников, обслуживающих хозяйство, обосновывается уже не их профессиональными особенностями, а их нравственными качествами. А именно нравственные черты работников хозяйства Платон ставит ниже нравственных достоинств воинов-стражей и в особенности ниже нравственных качеств третьего и высшего класса граждан – класса правителей государства (они же философы). Впрочем, нравственная дискриминация работников, занятых в хозяйстве, смягчается у Платона оговоркой, согласно которой в совершенном государстве все три разряда его граждан в равной мере необходимы государству и все, вместе взятые, являют великое и прекрасное.

Но у Платона имеется и другая оговорка, смягчающая резкость и надменность защищаемой им аристократической точки зрения на труд. Состоит эта оговорка в признании, что между происхождением из того или иного класса и нравственными свойствами и добродетелями нет необходимой, непреложной связи: люди, наделенные высшими нравственными задатками, могут родиться в низшем общественном классе, и, наоборот, рожденные от граждан обоих высших классов могут быть с низкими душами. Возможность такого несоответствия угрожает гармонии государственного строя. Поэтому в число обязанностей класса правителей государства входит, по Платону, обязанность исследовать и определять нравственные задатки детей, рождающихся во всех классах, а также распределять их между тремя классами свободных граждан в соответствии с этими прирожденными задатками. Если в душе вновь родившегося, поучает Платон, окажется "медь" или "железо", то, в каком бы классе он ни родился, его следует без всякого сожаления прогнать к земледельцам и ремесленникам. Но если у родителей-ремесленников (или земледельцев) родится младенец с примесью "золота" или "серебра", то в зависимости от оказавшихся в его душе достоинств вновь рожденный должен быть причислен к классу правителей-философов или же к классу воинов-стражей.

11

Платон – философ аристократически мыслящей части древнегреческого рабовладельческого общества. Именно поэтому для него характерен потребительский взгляд на производительный труд. В свою очередь этот взгляд ведет Платона к поразительному пробелу в его анализе вопроса о государстве. Для Платона необходимым и важным представлялось отделить резкой чертой высшие разряды граждан – воинов и правителей – от низших разрядов – работников производительного труда. Показав, что для возникновения государства необходимо четкое разделение труда на специализированные отрасли, Платон не вникает в вопрос о том, каким образом работники этого специализированного труда должны подготовляться к совершенному и полезному для целого общества исполнению своих обязанностей и задач. Все его внимание и весь интерес сосредоточены на воспитании воинов-стражей и на определении надлежащих условий их деятельности и образа жизни. Отсутствие интереса к исследованию условий, необходимых для воспитания совершенства в деятельности работников специализированного труда, не помешало, однако, Платону достаточно полно охарактеризовать структуру самого разделения этого труда. Произошло это вследствие значения, какое Платон придал принципу разделения труда, т.е. неукоснительному исполнению каждым разрядом работников одной – и только одной – отведенной ему функции в хозяйстве.

Труд как таковой Платона не интересует. Главная задача трактата Платона о государстве – ответ на вопрос о благой и совершенной жизни общества в целом. Чтó приобретает (или теряет) отдельный человек в результате разделения, или специализации, необходимой для целого общества, Платона нисколько не занимает. Личности с ее неповторимой судьбой, с ее потребностью в многосторонней деятельности Платон не знает и знать не хочет. Его внимание направлено только на государство и на общество как на единое целое. Об отрицательных результатах жесткого разделения общественного труда для отдельного лица – о вопросе, который в Новое время, в эпоху развития капиталистического общества, начнет занимать мысль Руссо, Шиллера и многих других, Платон не помышляет. Проблема "отчуждения" человека не может возникнуть в сознании мыслителя, принадлежащего к высшему классу античного рабовладельческого общества.

Наисовершеннейшее по своему устройству и оттого благое государство обладает, согласно Платону, четырьмя главными добродетелями. Это 1) мудрость, 2) мужество, 3) рассудительность и 4) справедливость. Под мудростью Платон понимает не какое-либо техническое умение или обычное знание, но высшее знание, или способность дать добрый совет по вопросам о государстве в целом – о способе направления и ведения его внутренних дел и о руководстве им в его внешних отношениях. Такое знание охранительное, а обладающие этим знанием правители – "совершенные стражи". Мудрость – добродетель, принадлежащая не множеству ремесленников, но весьма немногим гражданам, составляющим особое сословие, или класс, в государстве – класс философов; ближайшим образом она есть не столько даже специальность по руководству государством, сколько созерцание занебесной области высших, вечных и совершенных идей, иначе говоря, добродетель в основе своей нравственная (IV 428b – 429а). Только философы могут быть правителями, и только при правителях-философах государство может благоденствовать и не будет знать существующего в нем в настоящее время зла. "Пока в государствах, – говорит Платон, – не будут царствовать философы либо так называемые нынешние цари и владыки не станут благородно и основательно философствовать и это не сольется воедино – государственная власть и философия.., государствам не избавиться от зол" (V 473d). Но для достижения благоденствия правители должны быть не мнимыми, а истинными философами; под ними Платон разумеет только тех, кто "любит усматривать истину" (V 475е).

Вторая добродетель наилучшего по устройству государства – мужество. Так же как и мудрость, оно свойственно небольшому кругу граждан, хотя в сравнении с мудрыми таких граждан больше. При этом Платон дает важное разъяснение: чтобы государство было, например, мудрым, вовсе не требуется, говорит он, чтобы мудрыми были все без исключения его члены. То же самое и с мужеством: чтобы характеризовать государство как обладающее добродетелью мужества, достаточно, чтобы в государстве имелась хотя бы некоторая часть граждан, способных постоянно хранить в себе правильное и согласное с законом мнение о том, чтó страшно и чтó нет (см. IV 429а – 430с; 428е).

Третья добродетель совершенного государства – рассудительность. В отличие от мудрости и от мужества рассудительность есть качество уже не особого класса, но принадлежит всем членам наилучшего государства. Там, где эта добродетель налицо, все члены общества признают принятый в совершенном государстве закон и существующее в этом государстве правительство, сдерживающее дурные порывы отдельных лиц. Рассудительность приводит к гармоническому согласованию лучшие стороны человека и обуздывает худшие (см. IV 430d – 432a).

Четвертая добродетель совершенного государства – справедливость. Ее наличие в государстве подготавливается и обусловливается рассудительностью. Именно благодаря справедливости каждое сословие (класс) в государстве и всякий отдельный гражданин, одаренный известной способностью, получают для исполнения и осуществления особое, и притом только одно, дело. "Мы установили... – говорит Платон, – что каждый отдельный человек должен заниматься чем-нибудь одним из того, что нужно в государстве, и притом как раз тем, к чему он по своим природным задаткам больше всего способен" (IV 433а). Это и есть справедливость (см. IV 433b). В платоновском понимании справедливости получила яркое выражение классовая точка зрения – социальный и политический аристократизм, преломленный сквозь призму представлений о египетском кастовом общественном строе, о стабильности кастового прикрепления. Всеми силами Платон хочет оградить свое совершенное государство от смешения классов, входящих в его состав, от исполнения гражданами одного класса обязанностей и функций граждан других классов. Он прямо характеризует справедливость как добродетель, не допускающую подобного рода смешения. Наименьшей бедой было бы, по Платону, если бы смешение функций происходило только внутри низшего класса – класса работников производительного труда: если, например, плотник станет делать работу сапожника, а сапожник – работу плотника или если кто-либо из них захочет делать вместе и то и другое. Но было бы, по Платону, совершенно гибельно для государства, если, например, какой-либо ремесленник, возгордившись своим богатством или могуществом, пожелал бы заняться воинским делом, а воин, не способный быть советником и руководителем государства, посягнул бы на функцию управления или если кто-нибудь захотел бы одновременно совершать все эти дела (см. IV 434ab). Даже при наличии трех первых видов добродетели многоделание и взаимный обмен специальными занятиями причиняют государству величайший вред и потому с полным правом могут считаться "высшим преступлением" против своего же государства (IV 434с).

Но государство Платона – не единственная сфера проявления справедливости. Выше, вначале, было указано, что Платон пытается установить соответствия, будто бы существующие между различными областями бытия. Для него государство – макромир. Ему соответствует микромир – каждый отдельный человек, в частности его душа. Согласно Платону, в человеческой душе существуют и требуют гармонического сочетания три элемента: 1) начало разумное, 2) начало аффективное (яростное) и 3) начало неразумное (вожделеющее) – "друг удовлетворений и наслаждений". Эта классификация элементов души дает Платону возможность развить учение о существовании соответствий между тремя разрядами граждан государства и тремя составными частями, или началами, души.

12

В совершенном государстве три разряда его граждан – правители-философы, стражи-воины и работники производительного труда – составляют гармоническое целое под управлением наиболее разумного сословия. Но то же происходит и в душе отдельного человека. Если каждая из трех составных частей души будет совершать свое дело под управлением разумного начала, то гармония души не нарушится. При таком – гармоническом – строе души разумное начало будет господствовать, аффективное – выполнять обязанности защиты, а вожделеющее – повиноваться и укрощать свои дурные стремления (см. IV 442а). От дурных поступков и несправедливости человека ограждает именно то, что в его душе каждая ее часть исполняет только одну предназначенную ей функцию в деле как господства, так и подчинения.

Однако начертанный проект наилучшей организации общества и государства Платон не считает пригодным для всех народов. Он осуществим только для эллинов. Для народов, окружающих Элладу, он неприменим в силу полной будто бы их неспособности к устройству общественного порядка, основанного на началах разума. Таков "варварский" мир в исконном смысле этого слова, обозначающего все негреческие народы независимо от степени их цивилизации и политического устройства. По Платону, различие между эллинами и "варварами" настолько существенно, что даже нормы ведения войны будут иными в зависимости от того, идет ли война между греческими племенами и государствами или между греками и "варварами". В первом случае должны неукоснительно соблюдаться принципы человеколюбия и продажа или отдача пленных в рабство не допускается; во втором – война ведется со всей беспощадностью, а побежденные и взятые в плен обращаются в рабов. В первом случае вооруженной борьбы для нее подходит термин "раздор" (στάσις), во втором – "война" (πόλεμος). Следовательно, заключает Платон, когда эллины сражаются с "варварами" и "варвары" с эллинами, мы назовем их врагами по природе и такую вражду следует именовать войной; когда же эллины делают что-либо подобное против эллинов, мы скажем, что по природе они друзья, только в этом случае Эллада больна и находится в разладе и такую вражду следует называть раздором.

В утопии Платона, как, впрочем, и во всякой утопии, не только выражены представления философа о желанном для него совершенном ("идеальном") государственном порядке: в ней запечатлелись и реальные черты действительного античного полиса. Черти эти далеки от намеченного философом образца совершенного государства. Сквозь очертания нарисованной в фантазии Платона гармонии между специализированными хозяйственными работами и отправлением высших обязанностей, правительственных и военных, предполагающих высшее умственное развитие, ясно проступает почерпнутая из действительных наблюдений противоположность высших и низших классов античного рабовладельческого общества. Тем самым государство, изображенное в качестве "идеального", сбивается на осужденный самим Платоном отрицательный тип общества, движимого материальными интересами и разделенного на враждебные друг другу классы. Суть этой враждебности и этого разделения не меняется от того, что для своего вымышленного образцового государства Платон постулирует полное единомыслие его классов и граждан. Этот постулат обосновывается у него ссылкой на происхождение всех людей от общей матери – земли. Именно поэтому воины должны считать всех остальных граждан своими братьями. На деле, однако, именуемые "братьями" работники хозяйственного труда третируются у Платона как люди низшей породы. Если и они должны быть охраняемы стражами государства, то вовсе не ради них самих, но единственно для того, чтобы они могли без ущерба и без помех исполнять лежащие на них обязанности и работы, необходимые для государства в целом.

Но различие между низшим и высшим разрядами граждан государства вдет еще дальше. Сословия стражей-воинов и правителей-философов не только выполняют свои функции, отличающие их от сословия работников хозяйства. В качестве занятых управлением и военным делом философы властвуют, требуют повиновения и не смешиваются с управляемыми. Они добиваются от воинов-стражей, чтобы те помогали им, как собаки помогают пастухам, пасти "стадо" работников хозяйства. На правителях лежит неусыпная забота – добиваться, чтобы воины не превратились в волков, нападающих на овец и их пожирающих. Обособленность классов-каст платоновского воображаемого государства сказывается даже во внешних условиях их существования. Так, стражи-воины не должны проживать в местах, где живут ремесленники, работники производительного труда. Местопребывание воинов – лагерь, расположенный таким образом, чтобы, действуя из него, было удобно возвращать к повиновению восставших против установленного порядка, а также легко отражать нападение неприятеля. Воины не только граждане, или члены особого в государстве сословия, способные выполнять свою особую функцию в обществе. Они наделены способностью совершенствоваться в своем деле, подниматься на более высокую ступень нравственной добродетели. Некоторые из них могут после необходимого воспитания и достаточной стажировки перейти в высшее сословие правителей-философов. Но для этого, так же как для совершенного выполнения воинами своих обязанностей, недостаточно правильного воспитания. Люди – существа несовершенные, подверженные искушению, соблазнам и всякого рода порче. Чтобы избежать этих опасностей, необходим особый, твердо установленный и соблюдаемый режим. Определить, указать и предписать его могут только правители-философы.

Всеми этими соображениями определяется то внимание, какое Платон уделяет вопросу об образе жизни людей в совершенном государстве, и прежде всего об образе и распорядке жизни стражей-воинов. От характера и результатов их воспитания и от уклада их внешнего существования зависит самым тесным образом облик проектируемого Платоном государства. В разработанном платоновском проекте-утопии на первый план выдвигается нравственный принцип. При этом в теории государства Платона нравственность соответствует не только философскому идеализму системы Платона: будучи идеалистической, она вместе с тем оказывается и аскетической.

13

Уже из исследования отрицательных типов государства – тимократии, олигархии, демократии и тирании – Платон извлек идеалистический вывод, будто основная причина порчи человеческих обществ и государственных устройств в господстве корыстных интересов, в их влиянии на поведение людей. Поэтому устроители наилучшего государства (т.е. правители-философы) должны позаботиться не только о правильном воспитании стражей-воинов. Они, кроме того, должны установить в государстве порядок, при котором самое устройство общежития и самые права на имущественные блага не могли бы стать помехой ни для высокой нравственности воинов, ни для исполнения ими воинской службы, ни для надлежащего отношения их к людям своего и других сословий общества. Основная черта этого порядка – лишение воинов права на собственное имущество. Воины вправе пользоваться только тем, что минимально необходимо для жизни, для здоровья и для наилучшего выполнения ими своих функций в государстве. У них не может быть ни лично им принадлежащего жилища, ни имущества, ни мест для хранения имущества или драгоценностей. Все, что необходимо воинам для удовлетворения минимальных потребностей жизни и для исполнения их обязанностей, они должны получать от изготовляющих продукты, орудия и предметы обихода работников производительного труда, притом в количестве и не слишком малом и не слишком большом. Питание воинов происходит исключительно в общих столовых. Весь распорядок, весь устав и все условия жизни стражей-воинов направлены на ограждение их от губительного влияния личной собственности, и в первую очередь от дурного, тлетворного влияния денег и золота. Платон убежден, что, если бы стражи-воины пустились в стяжательство, в приобретение денег и ценностей, они не могли бы уже выполнять свой долг защиты граждан государства, они превратились бы в земледельцев и хозяев, враждебных остальным гражданам.

Оригинален взгляд Платона на роль женщин в защите государства. По мысли Платона, не только мужчины, но и женщины способны к функциям воинов-стражей, лишь бы у них были налицо необходимые для выполнения этих функций задатки и лишь бы женщины получили необходимое воспитание. Для защитника государства, утверждает

Платон, пол так же не имеет серьезного значения, как не имеет значения, какой сапожник – плешивый или кудрявый – шьет сапоги (см. V 454bс). Но, став на путь подготовки к функции стражей, женщины должны наравне с мужчинами проходить всю необходимую тренировку и делить наравне с ними все тяготы своего призвания. Природные свойства одинаковы "у живых существ того и другого пола, и по своей природе как женщина, так и мужчина могут принимать участие во всех делах, однако женщина во всем немощнее мужчины" (V 455d). Но в этой ее немощности нельзя, по Платону, видеть основание для того, чтобы "поручать все мужчинам, а женщинам – ничего" (V, 455е). Следовательно, в отношении к охране государства у мужчин и у женщин одинаковые природные задатки, только у женщин они выражены слабее, а у мужчин сильнее (см. V 456а). Из способности женщин наряду с мужчинами состоять в сословии, или классе, стражей Платон выводит, что для мужчин-стражей наилучшими женами будут именно женщины-стражи. В силу постоянных встреч мужчин-стражей и женщин-стражей за общими гимнастическими и воинскими упражнениями, а также встреч за общими трапезами между мужчинами и женщинами постоянно будет возникать вполне естественное взаимное влечение. В военном лагере, каким оказывается образцовое государство Платона, возможна не семья в прежнем смысле, но лишь скоропреходящее соединение мужчины с женщиной для рождения детей. В каком-то смысле это тоже брак, но своеобразный, не способный привести к образованию обычной семьи. В государстве Платона браки эти втайне от самих брачащихся подготовляются и направляются правителями государства, которые стремятся лучших сочетать с лучшими, а худших с худшими. Как только женщины рожают детей, младенцев отбирают у матерей и передают на усмотрение правителей, которые лучших из новорожденных направляют к кормилицам, а худших – дефективных – обрекают на гибель в тайном месте (образцом для Платона здесь были обычаи, бытовавшие в Спарте). По прошествии некоторого времени молодые матери допускаются к кормлению младенцев, но в это время они уже не знают, какие именно дети рождены ими, а какие – другими женщинами. Все стражи-мужчины считаются отцами всех детей, а все женщины-стражи – общими женами всех стражей-мужчин (см. V 460с – 461е).

В учении Платона о государстве постулат общности жен и детей играет чрезвычайно важную роль. Для Платона осуществление этого постулата означает достижение высшей формы единства граждан государства. Общность жен и детей в классе стражей государства завершает то, что было начато общностью имуществ, и потому есть для государства причина его высочайшего блага: "Может ли быть, по-нашему, большее зло для государства, чем то, что ведет к потере его единства и распадению на множество частей? И может ли быть большее благо, чем то, что связует и способствует его единству?" (V 462аb). Всякая разность чувств в гражданах разрушает единство государства. Это происходит, когда в государстве одни говорят: "Это – мое", а другие: "Это – не мое" (см. V 462с). Напротив, в совершенном государстве большинство людей в отношении к одному и тому же одинаково говорит: "Это – мое", а в другом случае: "Это – не мое" (там же). Общность достояния, отсутствие личной собственности, невозможность ее возникновения, сохранения и приумножения делают невозможным и возникновение судебных имущественных споров и тяжб, а также взаимных обвинений, в то время как в существующем греческом государстве все раздоры порождаются обычно спорами из-за имущества, из-за детей и родственников. В свою очередь отсутствие раздоров внутри класса стражей-воинов сделает невозможным как раздор внутри низшего класса ремесленников, так и восстание их против обоих высших классов.

В конце описания проектируемого им государства Платон самыми радужными красками изображает блаженную жизнь сословий этого государства, особенно стражей-воинов. Жизнь их прекраснее жизни победителей на олимпийских состязаниях. Содержание, которое они получают как плату за свои труды и деятельность по охране государства, дается и им самим, и их детям. Почитаемые всеми еще при жизни, они удостаиваются почетного погребения после смерти.

14

"Государство" – утопия, возникшая в античном рабовладельческом обществе как попытка преодоления (разумеется, только в мысли, в воображении) его явных недостатков и трудностей. Но величайшим противоречием и величайшей трудностью этого общества был вопрос о рабах и рабовладении. Как же решается этот вопрос у Платона? Какое место нашли рабы и отношения рабовладения в платоновском изображении образцового государства?

Ответ на этот вопрос может на первый взгляд показаться поразительным. Проектом "Государства" класс рабов как один из основных классов образцового государства вовсе не предусматривается, не указывается, не называется. О рабах в тексте "Государства" имеются только немногочисленные, редкие упоминания, да и делаются они как-то мимоходом, глухо и невнятно. Обсуждаются политическое устроение и условия жизни только свободных граждан государства. Для воображаемого государства Платона существование и труд рабов не непреложное условие. Оно держится производительным трудом ремесленников. Однако в "Государстве" кое-где говорится о праве обращения побежденных на войне в рабов. Но право это ограничивается: обращать в рабов дозволяется только "варваров", взятых в плен во время войны их против греков (эллинов). Напротив, обращение в рабство греков на войне, которую греки ведут против греков, как мы говорили выше, запрещается. Несущественность рабовладения в утопии "Государства" подчеркивается еще одним обстоятельством. Так как единственный, согласно "Государству", источник допустимого в государстве рабовладения – обращение в рабство военнопленных из "варваров", то численность кадров рабов, очевидно, должна зависеть от интенсивности и частоты войн, которые ведет государство. Но, по Платону, война – зло, и в хорошо устроенном государстве этого зла дóлжно избегать. "Все войны, – утверждает Платон в "Федоне", – возгораются ради приобретения имущества" (Федон 66с). Только такому обществу, которое желает жить в роскоши, становится вскоре тесно на своей земле, и оно вынуждено стремиться к насильственному захвату земли у своих соседей. И только для ограждения государства от насилия со стороны людей, воспаленных страстью к материальным приобретениям, ему приходится держать многочисленное и хорошо обученное военному делу войско.

По-видимому, впоследствии взгляд Платона на рабовладение изменился. По крайней мере в "Законах" – последнем, написанном в глубокой старости сочинении Платона – в отличие от "Государства" производительная хозяйственная деятельность, необходимая для существования полиса, возлагается на рабов или на иноземцев. Но и в "Законах" Платон утверждает, что устроитель совершенного государства и его законодатель должен устанавливать не законы, касающиеся мира, "ради военных действий", а, напротив, "законы, касающиеся войны, ради мира" (628е).

При всей утопичности проекта, развитого в "Государстве" Платона, на нем лежит отблеск того времени, когда Афины домогались права на главенствующую роль среди греческих полисов.

15

В "Государстве" Платона есть ряд черт и учений, которые на первый взгляд могут показаться близкими к современным теориям социализма и коммунизма. Это отрицание личной собственности для класса стражей-воинов, организация их общежития, снабжения и питания, резкая критика страсти к стяжанию и накоплению денег, золота и вообще ценностей, а также торговли и торговых спекуляций, мысль о необходимости нерушимого единства общества, полного единомыслия всех его членов и воспитания в гражданах нравственных качеств, способных привести их к этому единству и единомыслию, и т.д. Учитывая эти черты, некоторые зарубежные историки античного общества и античной общественной мысли стали утверждать, будто начертанный Платоном в "Государстве" проект совершенного общества есть теория, действительно совпадающая с учениями и тенденциями современного социализма и коммунизма. Таковы, например, взгляды Роберта фон Пёльмана.

Историки социализма, подобные Пёльману, не просто характеризуют учение Платона как своеобразную (античную) форму социалистической утопии. Пёльман проводит далеко идущие параллели между теорией Платона и теориями социализма и коммунизма утопических социалистов Нового времени и даже теорией Маркса. Вот одна из этих параллелей. "Как новейшая социалистическая критика процента на капитал, – пишет Пёльман, – противопоставляет так называемой теории производительности теорию эксплуатации, согласно которой часть общества – капиталисты – присваивает себе, наподобие трутней, часть стоимости продукта, единственным производителем которого является другая часть общества – рабочие, точно так же и античный социализм – по крайней мере по отношению к денежному капиталу и ссудному проценту – противопоставляет производительности капитала понятие эксплуатации" (Robert von Pöhlmann. Geschichte der sozialen Frage und des Sozialismus in der antiken Welt. Bd I. 3. Aufl. München, 1925. S. 479). Пёльман подчеркивает, что вся вообще тенденция платоновских (и не только платоновских) нападок на денежную систему, на посредническую торговлю и свободную конкуренцию, отвращение к развитию общества в направлении к денежной олигархии, а также отвращение к концентрации имуществ и ценностей совпадают с основными антикапиталистическими воззрениями новейшего социализма. А в примечании на той же странице Пёльман сближает выпады Платона против стяжательства и торговли со взглядами не только утописта Шарля Фурье, но даже Маркса: "Подобным же образом и Маркс говорит о современном мире наживы".

Однако приписывание Платону теории социализма и коммунизма, сходной если не с теорией марксизма, то хотя бы с теориями утопического социализма Нового времени, ошибочно теоретически, так как оно неверно с исторической точки зрения, а в своей политической тенденции, кроме того, совершенно реакционно. Теоретически и исторически оно ошибочно прежде всего по следующим соображениям. В отличие от всех утопий, в том числе и от античных, марксистская теория социализма и коммунизма выводит необходимость и неизбежность наступления эры социализма и коммунизма не из абстрактных представлений о лучшем и совершенном строе общества, а только из точно определенных исторических условий в развитии материального способа производства и обусловленных им общественных отношений. Общественная основа социализма – рабочий класс, производящий класс высокоразвитого промышленного общества. Ничего подобного нет (и, конечно, не могло быть) в платоновской теории "коммунизма". Изображенные в утопии Платона общественный строй вовсе не обусловлен отношениями материального производства. То. что Пёльман называет платоновским коммунизмом, есть коммунизм потребления, а не производства: высшие классы платоновского государства – правители-философы и стражи-воины – живут общей жизнью, сообща питаются и т.д., но ничего не производят; они только потребляют то, что производят люди низшего, управляемого философами класса – ремесленники, в руках которых имеются орудия труда.

В связи с этим Платона совершенно не занимают вопросы устройства жизни и условий работы производящего класса – ни ремесленников, ни тем более рабов, о которых, как мы уже говорили, в "Государстве" вообще почти нет речи; наконец, Платона не интересуют вопросы быта этого класса и его морального и интеллектуального состояния. Платон оставляет за работниками принадлежащее им имущество и лишь обусловливает пользование этим имуществом. Он ограничивает его условиями, которые продиктованы вовсе не заботой о жизни и благополучии рабов и ремесленников, а только соображениями о том, что требуется для хорошего и достаточного производства всего необходимого двум высшим классам государства. Условия эти сформулированы лишь в общей форме, без детализации и разработки. Первое, о котором мы уже говорили, состоит в том, чтобы труд был разделен и чтобы функции каждого работника, а также каждого сословия ограничивались каким-нибудь одним видом труда. Это тот его вид, к которому работник наиболее способен по своим природным задаткам, по своему воспитанию, по своей подготовке и обучению. Этот вид труда не определяется самим работником, но указывается и предписывается ему философами – правителями государства. Второе условие состоит в устранении из жизни работников главных, по Платону, источников нравственной порчи – богатства и бедности. Богатые ремесленники перестают радеть о своем деле, бедные сами не в состоянии из-за отсутствия необходимых орудий хорошо работать и не могут хорошо обучать работе своих учеников (Государство IV 421de). Третье условие – совершенное повиновение. Оно определяется всем строем убеждений работника и прямо следует из основной для него добродетели – рассудительности.

Неудивительно после сказанного, что к самому труду как таковому отношение Платона не только безразличное, но даже пренебрежительное. Неизбежность производительного труда для существования и благосостояния общества не делает в глазах Платона этот труд привлекательным или достойным почитания. На душу труд действует принижающим образом. В конце концов производительный труд – удел тех, у кого способности скудны и для кого нет лучшего выбора. В третьей книге "Государства" есть рассуждение (см. 396ab), где Платон помещает кузнецов, ремесленников, перевозчиков на весельных судах и их начальников рядом с "дурными людьми" – пьяницами, безумцами и непристойно себя ведущими. Всем таким людям, по Платону, не только не дóлжно подражать, но и внимания обращать на них не следует (там же, 396b).

Пренебрегая важнейшими чертами утопии Платона, Роберт Пёльман доходит до утверждения, будто Платон стремится распространить принципы коммунистического устроения также на производительный – низший – класс своего государства. Из того, что правители-философы руководят всем в государстве и направляют все на благо целого, Пёльман делает необоснованный вывод, будто деятельность правителей распространяется и на весь трудовой распорядок идеального государства. Но это совершенно не так. Руководство платоновских правителей ограничивается лишь требованием, чтобы каждый работник выполнял свое дело. Ни о каком обобществлении средств производства у Платона не может быть речи. То, что Пёльман безответственно называет коммунизмом Платона, предполагает полное самоустранение обоих высших классов государства от участия в хозяйственной жизни: члены этих классов всецело поглощены вопросами защиты государства от революции и внешнего нападения, а также высшими задачами и функциями управления. В отношении низшего класса платоновского государства нельзя говорить даже о потребительском коммунизме. "Сисситии" (общие обеды) предусматриваются только для высших классов. И если в "Государстве" производительным классом оказываются не рабы (как в "Законах"), то объясняется это, как правильно отметил в свое время К.Хильденбранд, единственно тем, что правители не должны иметь личную собственность, а вовсе не заботой Платона о том, чтобы человек не мог стать чужой собственностью (Hildenbrand К. Geschichte und System der Rechts und Staatsphilosophie. Bd I. Leipzig, 1860. S. 137). "Коммунизм" платоновской утопии – миф антиисторически мыслящего историка. Но миф этот, кроме того, реакционное измышление. Его реакционная сущность состоит в утверждении, будто коммунизм не учение, отражающее современную и наиболее прогрессивную форму развития общества, а учение древнее, как сама античность, и вдобавок опровергнутое будто бы жизнью еще во время своего зарождения. Даже утверждение Эдуарда Целлера, который ошибочно полагал, что в утопии Платона не видно никакой мысли и никакой заботы о низшем классе работников, ближе к пониманию истинных тенденций "Государства", чем измышления Пёльмана. И уже совсем недалек от истины был Теодор Гомперц, указавший в своем известном труде "Griechische Denker", что отношение платоновского класса работников к классу философов-правителей очень похоже на отношение рабов к господам.

И действительно, тень античного рабства легла на все большое полотно, на котором Платон изобразил устроение своего наилучшего государства. В полисе Платона не только рабочие напоминают рабов, но и члены двух высших классов не знают полной и истинной свободы. Субъектом свободы и высшего совершенства оказывается у Платона не отдельная личность и даже не класс, а только все общество, все государство в целом. Утопия Платона не теория индивидуальной свободы граждан, а теория тотальной свободы – свободы государства в его совокупности, целостности, неделимости. По верному наблюдению Ф.Ю.Шталя, Платон "приносит в жертву своему государству человека, его счастье, его свободу и даже его моральное совершенство... это государство существует ради самого себя, ради своего внешнего великолепия: что касается гражданина, то его назначение только в том, чтобы способствовать красоте этого государства в роли служебного члена" (Stahl F.Ju. Die Philosophie des Rechts. Bd I. Geschichte der Rechtsphilosophie. 5 Aufl. Tübingen, 1879. S. 17). И прав был Гегель, когда указывал, что в "Государстве" Платона "все стороны, в которых утверждает себя единичность как таковая, растворяются во всеобщем, – все признаются лишь как всеобщие люди" (Гегель. Соч. Т. 10. Лекции по истории философии. Книга вторая. М., 1932. С. 217). Сам Платон говорит о том же самом наияснейшим образом: "...закон ставит своей целью не благоденствие одного какого-нибудь слоя населения, но благо всего государства. То убеждением, то силой обеспечивает он сплоченность всех граждан... Выдающихся людей он включает в государство не для того, чтобы предоставить им возможность уклоняться куда кто хочет, но чтобы самому пользоваться ими для укрепления государства" (VII 519е – 520а).

16

Развивая вопрос о воспитании стражей-воинов и правителей-философов, Платон рассматривает не только положительные принципы этого воспитания. Он внимательно рассматривает также меры, необходимые для устранения возможных отрицательных влияний и воздействий на них. Забота об устранении отрицательных влияний и помех приводит Платона к широкому рассмотрению вопроса об искусстве и о художественном воспитании. Внимание, которое уделяет этому вопросу Платон, неудивительно. Оно питается различными источниками. Первый из них – значение, какое в Древней Греции, и особенно в Афинах эпохи расцвета, т.е. в V в., приобрело искусство и его воспитательное действие на общество. В это время греческое общество жило под непрерывно расширявшимся и возраставшим влиянием эпической и лирической поэзии, театра и музыки. Даровая раздача театральных билетов – одно из важных завоеваний демократии – сделала это искусство доступным для широких кругов демоса. Театральные зрелища привлекали, восхищали и оказывали глубокое действие на умы, чувства и воображение зрителей. Аристофан в своих "Лягушках" оставил нам яркое изображение страстной заинтересованности и нешуточной компетентности, с какой аттический зритель обсуждал достоинства и недостатки театральных произведений, представлявшихся на афинской сцене. В центре внимания Аристофана – вопрос о воспитательной силе и направленности драматических произведений. Платон посвятил этому вопросу обстоятельные исследования во второй и десятой книгах "Государства". Как и Аристофан, в обсуждение вопроса он вносит не только заинтересованность теоретика, социолога и политика, но и все пристрастие художника, выдающегося писателя, мастера диалогического жанра.

Здесь второй источник интереса и пристального внимания Платона к вопросу об искусстве. Платон не только гениальный философ, он и гениальный художник. Произведения его принадлежат не только истории античной философии, истории античной науки, но также и истории античной литературы. Такие диалоги, как "Федр", "Пир", "Протагор", – шедевры древнегреческой художественной прозы. Пересказы философских бесед превращаются у Платона в драматические сценки, в живые художественные изображения кипучей умственной жизни Афин; диалог в них неотделим от художественной характеристики его участников. Беседующие в них и спорящие Сократ, его ученики, софисты, ораторы, поэты наделены, как и их живые прототипы, яркими характерами, повадками, особенностями языка. Нет поэтому ничего удивительного или парадоксального в том, что искусство – важная тема "Государства". Центральный ее вопрос – вопрос эстетической педагогики. Суждения Платона по этому вопросу очень интересны. Несмотря на всю "громадность дистанции", отделяющей наше современное общество от античного города-государства эпохи Платона, в его учении есть момент, сохраняющий и по сей день свое значение. Проницательный ум Платона открыл ему истину первостепенного значения: в искусстве налицо могущественная сила, воспитывающая человека. Действуя на строй чувств, искусство действует на поведение. В зависимости от того, каким будет это действие, искусство способствует воспитанию либо гражданских – воинских, политических – добродетелей, либо, напротив, пороков. Оно либо укрепляет в людях, испытывающих его чары, такие качества, как мужество, храбрость, дисциплина, повиновение старшим, сдержанность, выдержка, или же, напротив, действует расслабляющим образом, потворствует развитию малодушия, немощи, расслабленности и распущенности всякого рода.

Поэтому правители совершенного государства не могут быть равнодушны к тому, какое искусство существует и развивается в городе-государстве, в каком направлении и с каким результатом оно влияет на его граждан. Правители-философы платоновского полиса не только держат искусство в поле своего неусыпного внимания, они осуществляют строгую и бескомпромиссную опеку, контроль над всем, что имеет в искусстве общественное значение. Воспитательное действие искусства требует этого постоянного и неослабного контроля со стороны правителей. Они должны ограждать граждан от возможного вредного влияния дурных произведений искусства, они могут допускать в государство только произведения, согласные с правильными, высоконравственными принципами. Искусство должно служить задачам гражданского воспитания, цели художественной политики совпадают с целями государственной педагогики. Однако, обосновывая эту идею, Платон делает в высшей степени важное разъяснение, которое ограничивает власть и компетенцию государственной опеки над искусством. Согласно этому разъяснению, опека государства над искусством может быть только отрицательной. Это значит, что государство не вправе вмешиваться и не вникает в вопрос о том, какими способами, приемами, методами должно создаваться художественное произведение. Государственная власть не учит и не призвана учить художника методу творчества. Она судит не об этом методе, а только о том, каково действие этого метода, каково влияние уже созданного художником произведения на строй чувств, образ мыслей и поведение тех, кто его произведение воспринимает. Вопрос о качестве художественного произведения как произведения искусства, его эстетических достоинствах, силе его художественного действия Платон предлагает строго отличать от вопроса о результате его действия, его воспитательной силе и направлении этой силы.

Платон был далек от мысли, будто произведение безнравственное тем самым необходимо должно быть плохим, слабым, несостоятельным и как произведение искусства. Воспитательное и художественное достоинства произведения могут совпадать, но они могут и далеко расходиться: плохое по своему нравственному действию произведение может быть превосходным по художественному исполнению. Таковы, по Платону, произведения Гомера, произведения великих трагиков Эсхила, Софокла, Еврипида. Как художники все эти поэты превосходны. Искусство, с каким они рисуют изображаемое, делает то, что созданные ими образы богов и героев внедряются в души зрителей, слушателей, читателей с поистине покоряющей силой. Они заставляют верить, что боги по своим нравственным качествам именно таковы, какими их изобразил Гомер: полны всяких слабостей, недостатков и даже прямых нравственных пороков. В то же время поэтические изображения богов лживы, не соответствуют добродетели и совершенству богов и вредны по своему влиянию на нравственность воспринимающих. Именно возможность несоответствия между нравственным действием произведения и его художественной привлекательностью и делает, по Платону, совершенно неизбежным неумолимый контроль над искусством. Основывается этот контроль на наблюдениях над нравственным влиянием художества. Чем пленительнее и увлекательнее произведение, тем опаснее оно для государства, если окажется, что его изображения лживы, а его нравственное влияние тлетворно и противоречит задачам воспитания.

Итак, правители государства рассматривают представляемые на их суд произведения – лирические и драматические – по двум признакам: по степени истинности имеющихся в них изображений и по результату их действия на слушателей или зрителей. Вопрос об истинности изображений Платон решает на основе своего философского учения о познании и об отношении искусства к познанию. Истинным познанием может быть, по Платону, только познание запредельных идей. Идеи – это сверхчувственные причины. Они умопостигаемы, недоступны чувственному восприятию или мнению. Они не могут быть адекватно постигаемы в образах, всегда несовершенных, далеких от подлинности. Впрочем, искусство вовсе не направлено даже на сами идеи. В искусстве изображаются не сверхчувственные истинные причины, или первообразы, вещей, но порожденные ими отдельные вещи чувственного мира. Искусство есть подражание, но подражает оно не самим идеям, а лишь вещам, которые по отношению к идеям представляют собой подражание. Короче говоря, произведения искусства – это подражание подражанию, отображение отображения.

Учением этим определяется платоновская оценка художественных изображений. Онтология и теория познания Платона определяют и допускают только одну оценку художественных образов, и эта оценка может быть только отрицательной. Платон – отрицатель, критик, гонитель всякого изобразительного искусства. Образы искусства, по Платону, не способны отобразить самое истину. Изобразительное искусство – область не реальности, а лишь обманчивой видимости. Уже чувственные вещи, изображением которых являются произведения искусства, – не сама реальность, а только ее подобие. Еще дальше отстоят от реальности образы искусства – подражания подражаниям. Следовательно, в самой своей сущности изобразительное искусство лживо. Художник только делает вид, будто он знает, как создаются и должны создаваться вещи, изготовляемые ремесленниками, в сущности этого не знают даже ремесленники, знают только те, кто этими вещами пользуется. Какой должна быть наилучшая флейта, знает не инструментальный мастер, изготовляющий флейту, это знает только музыкант-исполнитель, играющий на флейте. И точно так же художник только делает вид, будто знает искусство полководца и искусство воинов, когда изображает битву, или искусство мореходства, когда изображает кормчего. И так обстоит дело со всяким искусством, со всяким ремеслом. Поэты внушают иллюзии, а не вещают истины. "Тот, кто творит призраки, подражатель, как мы утверждаем, нисколько не разбирается в подлинном бытии, но знает одну только кажимость" (X 601b).

Особенно вредны изображения искусства, когда художники и поэты пытаются рисовать богов. В то время как в действительности боги – образцы и всегда должны оставаться образцами добродетели и всяческих совершенств в образах искусства, они предстают как существа хитрые, злые, мстительные, злопамятные, коварные, вероломные, распущенные и лживые. Кто всматривается в их образы, нарисованные эпическими или трагическими поэтами, и проникается их внушающей силой, тот отдаляется от истинного богопочитания. Именно поэтому в совершенном государстве произведения поэтов подлежат строжайшей оценке и отбору. "Прежде всего... – говорит Платон, – надо смотреть за творцами мифов: если их произведение хорошо, мы допустим его, если же нет – отвергнем. Мы уговорим воспитательниц и матерей рассказывать детям лишь признанные мифы, чтобы с их помощью формировать души детей скорее, чем их тела – руками" (II 377с). Ибо невозможно допустить, "чтобы дети слушали я воспринимали душой какие попало и кем попало выдуманные мифы, большей частью противоречащие тем мнениям, которые, как мы считаем, должны быть у них, когда они повзрослеют" (II 377b). Всего более надо добиваться, "чтобы первые мифы, услышанные детьми, самым заботливым образом были направлены к добродетели" (II 378е).

Выдвигая эти "оградительные" и отрицательные принципы контроля, Платон, как уже было сказано, тщательно избегает каких бы то ни было положительных рекомендаций, касающихся желательного творческого метода в искусстве. Когда Адимант, один из собеседников Сократа в "Государстве", пытается дознаться, какими именно должны быть допустимые в его полисе сказания, Сократ отвечает так: "Адимант... мы с тобой сейчас не поэты, а основатели государства. Не дело основателей самим творить мифы, им достаточно знать, какими должны быть основные черты поэтического творчества, и не допускать их искажения" (II 379а).

По отношению к произведениям неизобразительных искусств – лирической поэзии и музыки – задача правителей совершенного государства состоит уже не в огульном отрицании или недопущении этих произведений, а в производстве среди них строгого и твердого отбора. Отбор этот должен осуществляться с точки зрения воздействия на чувства в направлении развития добродетелей – мужества, стойкости, самообладания и твердости духа, выносливости в страдании, готовности выполнить воинский и гражданский долг. Что касается изобразительных искусств, то если произведения эпической поэзии в большей своей части неприемлемы вследствие того, что образы их ложны, далеки от действительной природы изображаемого, отдаляют от истины, то дурные произведения трагического искусства вредны по своему действию на строй чувств и на поведение. Трагические поэты изображают людей, претерпевающих великие страдания, испытывающих скорбь. При этом лучшие из этих поэтов так изображают страдания своих трагических героев, что слушатели, созерцая происходящее на сцене, сами испытывают великое страдание, заражаются им. Это сострадание, причастность к бедствиям трагического героя доставляют зрителям удовольствие. И если произведение оказывает такое действие, то оно считается хорошим. Чужие переживания неизбежно заразительны для нас. Но если при этом развивается сильная жалость, то нелегко удержаться от нее и при собственных страданиях. А между тем добродетель повелевает нам во всех таких случаях сдерживаться, проявлять полное самообладание. Поэтому Платон отвергает удовольствие, доставляемое художественным показом страданий трагических героев. "В этом случае, – говорит он, – испытывает удовольствие и удовлетворяется поэтами то начало нашей души, которое при собственных наших несчастьях мы изо всех сил сдерживаем" (X 606а). Начало это "жаждет выплакаться, вволю погоревать и тем насытиться – таковы уж его природные стремления. Лучшая по своей природе сторона нашей души... ослабляет тогда свой надзор за этим плачущимся началом и при зрелище чужих страстей считает, что ее нисколько не позорит, когда другой человек хотя и притязает на добродетель, однако неподобающим образом выражает свое горе" (X 606аb).

Так обстоит дело с трагедийными изображениями и их действием на зрителей. Но не иначе обстоит дело и с комедией. Человек, который в быту постыдился бы смешить людей из страха прослыть шутом, с большим удовольствием слышит подобные вещи на представлении комедии в театре.

Область чувств, на которую распространяется действие искусства, весьма широка. Любовные утехи, запальчивость, всякие влечения души, ее печали и наслаждения, которыми сопровождается любое наше действие, – все это испытывает воздействие со стороны поэтического воспроизведения, оно "питает все это, орошает то, чему надлежало бы засохнуть, и устанавливает его власть над нами" (X 606d). Поэтому пусть поэзия не винит правителей государства, учреждаемого по плану Платона, в жесткости и неотесанности. Иного отношения к поэзии не может быть, да и никогда не было: "...искони наблюдался какой-то разлад между философией и поэзией" (X 607b). Впрочем, если подражательная поэзия, направленная только на то, чтобы доставлять удовольствие, сможет привести хоть какой-нибудь довод в пользу того, что она уместна в благоустроенном государстве, Платон готов "с радостью" принять ее. "Мы сознаем, – говорит он, – что и сами бываем очарованы ею. Но предать то, что признаешь истинным, нечестиво" (X 607с). И "до тех пор, пока она не оправдается, мы, когда придется ее слушать... остережемся поддаваться опять этой ребячливой любви, свойственной большинству" (X 608а).

Таков приговор Платона искусству. Последовательно и непреклонно он по-своему подчиняет искусство задаче воспитания совершенных граждан в совершенном государстве. Во имя этой высшей цели он неумолимо подавляет в себе впечатлительность большого художника, каким был он сам. Спустя много веков по тому же пути вслед за ним пойдут Руссо и Лев Толстой. Изобразительное и лирическое искусство они подвергнут цензуре моралистической критики с точки зрения высших, как они уповали, идеалов человечности. Для них Платон, на которого оба они в этой связи и в этом вопросе неоднократно ссылались, оказался родоначальником воспринятой ими традиции.

В.Ф.Асмус

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление

1

Рассказ Сократа (327а – 328с) о пребывании на празднествах в Пирее и приглашении к Полемарху, где и состоялась беседа. Специальная часть вступления – разговор с Кефалом (328с – 331d) о старости как времени успокоения и освобождения от страстей при условии сознания справедливо прожитой жизни. Обсуждение справедливости (330d – 331d). Собеседники пытаются определить ее как честность и возврат взятого в долг (331cd).

II. Основная часть.
Справедливое государство как земное воплощение идеи блага

  1. Вопрос о справедливости (331е – 369b). Опровержение в беседе Сократа и Полемарха определения справедливости как воздаяния каждому должного (331е – 336а). Фрасимах вступает в беседу (336b – 338b) с утверждением (338с), что справедливо пригодное сильнейшему. Сократ возражает, что сильнейший не всегда верно понимает свою выгоду (339е), а всякое искусство, в том числе и искусство управления, имеет в виду не собственную выгоду, а выгоду предмета, которому служит (342с-е). Фрасимах произносят речь (343b – 344с.) в защиту несправедливости и несправедливого человека, который только и может называться счастливым. Собеседники рассматривают власть (345b – 347е) и чьей выгоде служит обладающий ею – своей или подчиненных: подлинный правитель имеет целью выгоду подвластного (347d). Справедливость сравнивается (347е – 352d) с несправедливостью: добродетель – это справедливость, а несправедливость есть порочность (348с); человек справедливый – мудр, а несправедливый – невежда (350с); совершенная несправедливость делает человека неспособным к действию (352а); боги враждебны к несправедливым и благосклонны к справедливым (352b). Следует (352а – 354с) обсуждение вопроса о счастье человека справедливого и несправедливого. Фрасимах соглашается, что, поскольку справедливость – это достоинство души, а несправедливость – недостаток, первый будет счастлив, а второй – несчастлив (353е – 354а).

    2

    Главкон ставит вопрос (357а – 358b) о том, к какому виду блага может быть отнесена справедливость, а затем (358с – 362с) четко формулирует точку зрения единомышленников Фрасимаха: справедливость – это изобретение слабых людей, неспособных творить несправедливость (359b), а несправедливость всегда выгодна (360d), и возможно сравнивать, насколько счастливы человек справедливый и человек несправедливый, только рассматривая их у их предела (361d – 362с). Адимант дополняет (362d – 367е): справедливость одобряется людьми не сама по себе, но из-за доброй славы и расположения богов, которые она несет (363а-с), а также из-за загробного воздаяния (с-е). Поэтому притворная благопристойность в сочетании с несправедливостью – наилучший образец жизни для человека (366b). Адимант требует (367b – 368е), чтобы Сократ показал преимущества справедливости самой по себе перед несправедливостью. Сократ предлагает (368а – 369b) сначала рассмотреть справедливость не отдельного человека, а государства, которому она также присуща (368е – 369а).

  2. Возникновение государства (369b – 374d). Сократ и Адимант обсуждают, как возникает государство (369с), в частности государство с упрощенным бытом (369d – 371с) и государство богатое (372е – 373d), а также войны, которые богатое государство вынуждено вести (373е), в связи с чем понадобится войско из профессиональных военных – стражей (373е – 374d).

  3. Стражи в совершенном государстве (374е – 419а). а) Свойства стражей (374е – 376с). По своей природе страж должен обладать стремлением к мудрости, мужеством и силой. б) Воспитание стражей (376с – 415d) будет гимнастическим и мусическим (376е). Разбирается (376е – 402а) мусическое искусство. В воспитательных целях из мифов должно быть изъято все недостойное богов (378b – 383с).

    3

    Мифы должны воспитывать в стражах мужество (386а); мифы, вызывающие страх и жалость, следует изъять (386b – 388d) как побуждающие к излишней смешливости, лживости, невоздержности, несправедливости (388е – 392b). Из способов выражения (392с – 398b) предпочтительнее повествование как соответствующее свойствам, которые необходимо воспитать у стражей, а подражание приемлемо только в случае подражания достойным людям (398b). Рассматривается мелическая поэзия и ее свойства: слова, гармония и ритм, а также приемлемые в совершенном государстве музыкальные лады, стихотворные размеры и инструменты (398с – 402а). Внешность человека должна соответствовать душевным качествам (402а – 403с), причем душа определяет состояние тела (403d). Гимнастическое воспитание, питание и образ жизни вообще должны быть простыми, отвечая требованиям военного искусства (403е – 404е). Врачебное искусство (405а – 410а) должно заниматься только телесно полноценными людьми, предоставляя прочим вымирать (410а); судебное же искусство (405а-с, 409а-е) должно уничтожать людей несправедливых (410а). Мусическое и гимнастическое воспитание должны друг другу соответствовать (410b – 412b), второе служит первому, поскольку они не самоцель, а направлены на создание совершенной души (411е – 412а). За сохранностью государства, прежде всего в отношении воспитания, будут надзирать правители (412а), которых следует отбирать из стражей (412b – 414b). Миф о порождении людей всеобщей матерью-землей (414с – 415d) завершает воспитание граждан. Стражи не имеют частной собственности и предметов роскоши, живут и питаются вместе (415d – 417b).

    4

    Адимант ставит вопрос (419а) о счастье стражей: наложенные на них ограничения сделают их несчастливыми.

  4. Основы правильного устройства государства (420а – 427с). Сократ возражает: надо создать счастливое государство, а не осчастливливать отдельные сословия (420b – 421с). Богатство и бедность, раскалывающие государство, – основная помеха для его счастья (421с – 423а). Чтобы не повредить единству, не следует чрезмерно увеличивать размеры государства (423b-d). Стражи владеют всем сообща (423е); более всего следует оберегать воспитывающие искусства: гимнастическое и мусическое (424b-е). В государстве должны соблюдаться элементарные нормы поведения (425ab), а законы не должны вникать в мелочи: жизнь будет строиться согласно укорененным в обществе понятиям о справедливости (425с – 427а); нуждаются в регламентации только законы о культе (427bс).

  5. Справедливость государства и человека (427d – 445е). Сократ с Главконом разбирают основные добродетели совершенного государства: мудрость, мужество, рассудительность и справедливость (427е – 434е). Справедливость (432b – 434е) состоит в том, чтобы каждый занимался своим делом и не вмешивался в чужие (433b). Свойства совершенного государства переносятся на человека (434е – 435с), в душе которого выделяются (435с – 436b) три начала: познающее, гневное и вожделеющее. Следует детальный разбор начал души (436b – 444а); каждому началу соответствуют те же добродетели, что и в государстве: мудрость, мужество и рассудительность. Справедливость человека – это упорядоченность и согласованность начал души (443с – 444а). Несправедливость человека уподобляется болезни, а справедливость – здоровью (444а – 445с). Как здоровое состояние человека – одно, а болезней много, так и среди государств имеется одно совершенное устройство и четыре основных вида извращенных, что соответствует пяти типам души (445с-е).

    5

    Адимант требует более подробного разбора вопроса об общности жен и детей у стражей (449b – 451b).

  6. Женщины и дети в совершенном государстве (451с – 461е). Обязанности женщин те же, что и мужчин, одинаковым должно быть и их воспитание (451d – 457с). Для получения наилучшего потомства правители озаботятся тем, чтобы лучшие мужчины сходились с лучшими женщинами и давали больший приплод, при этом женщины стражей будут общими, а дети будут воспитываться вместе, чтобы никто не знал своих детей, а дети не знали родителей (457d – 460d). Люди в расцвете сил могут производить детей на свет, потомство прочих уничтожается (460d – 461с). Все стражи будут считаться родственниками (461de), и государство окажется наиболее сплоченным (462а – 466d).

  7. Война и совершенное государство (466е – 471b). Женщины и дети будут участвовать в войнах (466е – 467е), отличившиеся в войне должны быть отмечены почетом и наградами (468а – 469b), а правила поведения в войне с эллинами и с варварами должны различаться (469b – 471b).

  8. Осуществимость совершенного государства (471с – 541b). Вопрос этот ставит Главкон (471с – 472b), видя преимущества совершенного государства перед прочими. Чтобы совершенное государство осуществилось, необходимо слияние власти с философией (472b – 474с), но для начала следует определить, кто такой философ. Философы – это люди, стремящиеся к созерцанию прекрасного и бытия самих по себе и способные познавать истину (474с – 480а).

    6

    Свойства стражей с точки зрения философии (484а – 486е). Неверно, что философия бесполезна для государства (487а – 499а). Совершенное государство может осуществиться в случае прихода к власти философов и установления ими намеченных законов (499b – 504с). Чтобы стать философом, необходимо овладеть не обыкновенным кругом знаний, но наиболее важным знанием – о благе (504d). Благо само по себе подобно Солнцу: чем является Солнце для области видимого, тем же – благо для умопостигаемой области (504е – 509с). Благо (беспредпосылочное начало) постигается при помощи диалектической способности разума (509d – 511е).

    7

    Люди подобны узникам в пещере, а философ – это человек, вышедший из пещеры на свет (514а – 517а). Как направить человека к созерцанию вечных сущностей, чтобы, руководясь ими, должным образом управлять государством (517b – 521с)? Рассмотрены науки (521d – 534е), которые помогают достичь этого: арифметика (522с – 526с), геометрия (526d – 527с), теоретическая астрономия (527d – 530с), музыка (530d – 531с) и венчающая их диалектика (531с – 534е). Свойства правителей-философов (535а – 536а); как и когда их воспитывать (536b – 540с). Совершенное государственное устройство осуществимо в любом государстве: население старше десяти лет высылается, а оставшихся воспитают философы (540d – 541b).

    8

  9. Виды государственного устройства и соответствующие им типы людей (543а – 592b). Сократ и Главкон разбирают основные виды государств, в которые последовательно перерождается совершенное государство, и соответствующих им людей: тимократию (545с – 550b), олигархию (550с – 556е) и демократию (557а – 561е). Подробно разбирается тирания (562а – 580а): каким образом она возникает из демократии (562а – 565с), откуда появляется и как действует тиран (565d – 567d), на какое войско он опирается (567d – 568e) и как из заступника превращается в поработителя народа (569а-c).

    9

    В душе человека с тираническими наклонностями господствуют дурные вожделения (571а – 575b), и когда таких людей становится много, из их среды является тиран (575с – 576b). Тиран – это наиболее несчастный из всех людей, средоточие всяческого зла (576с – 580а). В каком государстве человек наиболее счастлив, а в каком – несчастлив (580b – 588а)? Для ответа необходимо различить виды удовольствий, различным началам души и сословиям в государстве соответствуют различные удовольствия (581d – 583а), при этом философ наиболее сведущ во всех их видах. Кроме того, необходимо отличать удовольствия подлинные от мнимых (583b – 587а), причем и в этом отношении философу также принадлежит первенство. Вычисляется превосходство человека совершенного государства над остальными (587а – 588а). Человеку следует быть справедливым для согласования начал души и подчинения ее разумному началу (588b – 589е).

    10

  10. Искусство и совершенное государство (595а – 608b). Вещи в мире, которым подражает искусство, суть подражание вещам самим по себе, поэтому художник – творец призраков, далеко отстоящих от действительности (595с – 598d). Гомер лишь представлялся всеведущим (598d – 600е). Художник-подражатель не знает подлинных свойств отображаемых предметов (600е – 602а), в своем творчестве он опирается на сбивчивость восприятий души; у искусства нет критериев истинного и ложного (602b-d). Искусство имеет дело с низменным, легко воспроизводимым началом души, помогая ему возобладать над разумным (603а – 606d). Поэтому в совершенном государстве поэзия допускается лишь в виде гимнов богам и хвалы добродетельным людям (606е – 608b).

III. Заключение.
Бессмертие души и загробное воздаяние

    Обсуждаются воздаяния, на которые может рассчитывать справедливый человек (608bс). Поскольку душа бессмертна (608d – 611а), ее существование не ограничивается земной жизнью (611b – 612а). Хотя справедливый пользуется всеми благами уже на земле (612а – 613е), главное воздаяние ждет людей после смерти (614а – 621d): души добродетельных попадают на небо, где вознаграждаются вдесятеро, а души порочных – под землю, где терпят десятикратно большие муки (615ab), величайшие же преступники ввергаются в Тартар (616а). Через тысячу лет душам дается право вновь выбрать себе жизнь – любого человека или животного (618а), и от прошлого земного опыта души зависит правильность ее выбора, т.е. станет ли душа более или менее справедливой в результате следующей жизни (618b – 619b).

    И.И.Маханьков


ТИМЕЙ
МИФОЛОГИЧЕСКАЯ ДИАЛЕКТИКА КОСМОСА

Одной из сильных сторон объективного идеализма Платона была диалектика идей в "Софисте" и "Пармениде". Но Платон не был бы античным философом, если бы ограничивался одной абстрактной диалектикой идей. И для Платона, и для всей античной философии единственно конкретным и абсолютным бытием был космос – видимый, слышимый и вообще чувственно ощущаемый, т.е. прежде всего небо с его равномерным движением видимых созвездий и неравномерным движением планет. Уже в "Теэтете" диалектика идей ставит себе конкретные познавательные цели, и эту гносеологию, в которой объективный идеализм Платона очень нуждался, мы должны считать большим достижением. Свою диалектику идей Платон не раз доводил и до моральной области, а также и до социально-политических конструкций, как это мы хорошо знаем из "Государства". "Филеб" также делает большой вклад в концепцию Платона, наполняя учение об идеях большим психологическим и эстетическим содержанием. И все-таки ни один из этих диалогов, если не считать отдельных намеков в "Федре", "Федоне", "Государстве" и в других местах, не ставил проблемы космоса в ее систематическом виде.

Учение о периодическом перевоплощении душ и тел настойчиво требовало диалектики космоса; но эта последняя не была дана даже и в X книге "Государства", где учение о перевоплощении душ дано подробнее всего. Кроме того, и абстрактная диалектика идей в "Пармениде" нуждалась если не в учении о космосе в целом, то по крайней мере в учении о материи, потому что единое (одно) и иное рассматриваются здесь и в своем тождестве, и в своем различии, а ведь иное – это то инобытие, которое противостоит идее, т.е. в конечном счете оно является материей. Платон затратил огромный труд на построение этой диалектики и той совокупности идей, которая образует у него всеобщий ум. Он не раз заговаривал даже о творческой природе этого ума. Однако диалектики ума и материи в космосе мы до сих пор нигде у него не находили.

Только "Тимей", относимый всеми к позднему периоду творчества Платона, а именно к 60-50-м годам IV в., впервые ставит эту проблему в систематическом виде, и только "Тимей" впервые диалектически конструирует весь материальный космос в его соотношении с умом, т.е. со всеми теми идеями, которые лежат в глубине космоса и впервые рассматриваются как принципы мирообразования в целом. Таким образом, "Тимей" является систематическим очерком платоновского объективного идеализма, причем принципы материи и телесного бытия здесь признаны в качестве таких же мирообразующих принципов, какими всегда являлись для Платона его идеи.

Тут, однако, необходимо сделать одно замечание, без которого невозможно понять специфику мирообразования в "Тимее". Никогда не нужно забывать основной материалистической тенденции античной философии, и никогда не нужно забывать той существенной роли, которую играла в античности материя в самых различных философских системах. Если мы это будем твердо помнить, то нисколько не удивимся тому, что идея, как бы она идеалистически ни представлялась в античной философии, в конечном счете оказывалась данной чувственно и материально. Но что такое идея, данная таким образом? Такая идея, очевидно, есть то, что мы должны с полным правом отнести по ее характеру к античному мифу. Сам Платон довольно критически относился к народным мифам, но зато он создавал диалектические и, вообще говоря, рациональные конструкции, которые мало чем отличались от мифологии. Так, вполне диалектически был конструирован Эрос в "Пире" и "Федре". Так же диалектически Платон говорит о Зевсе в "Филебе". И так же он всегда мыслил ниспадение душ с неба на землю и их обратное восхождение. С нашей теперешней точки зрения, все это является не чем иным, как конструкцией разных мифов, причем конструкция эта на зрелых ступенях объективного идеализма уже становилась диалектической. Поэтому весьма беспомощно поступают те комментаторы "Тимея", которые принимают все содержащиеся в нем космологические конструкции за чистую монету, т.е. понимают их буквально, игнорируя как ту глубокую диалектику, которая здесь содержится, так и ту мифологию, которая конструируется здесь диалектически и которая только и может поставить платоновского "Тимея" в контекст именно античной, а не какой-нибудь другой философии. Следовательно, мифологическая диалектика космоса и есть то, что мы должны считать самым существенным содержанием этого диалога.

Изучим сначала композицию этого диалога.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(17а – 29d)

В диалоге прежде всего отчетливо выделяется вступительная часть, которая в свою очередь легко делится на общую и специальную. В общей части вступления (17а – 27d) изображается встреча Сократа с Тимеем, Критием и Гермократом (более подробно об этих лицах см. в примечаниях) на другой день после разговора об идеальном государстве. Но теперь ставится вопрос относительно обоснования самогó этого идеального государства. Оно должно быть не чем иным, как отражением и продолжением идеального космоса. Отсюда получается вывод о необходимости философского построения космоса. Что касается специальной части вступления (28а – 29d), то здесь трактуются основные понятия, на которых строится античная астрономия, т.е. выдвигается антитеза вечного и временнóго и доказывается положение, что космос есть только подобие вечного и подражание божественному. Поскольку, однако, вечное и божественное Платов понимает как мировой ум, в дальнейшем и последует рассуждение о функциях космического ума. Здесь важно отметить также и то, что Платон мыслит свои рассуждения о космосе только как вероятные, поскольку они все связаны с чувственными ощущениями; а точен и безусловен, с точки зрения Платона, только чистый ум.

II. Функция космического ума
(29е – 47е)

  1. Общий очерк (29е – 31b) этого учения содержит концепцию космоса как живого существа, одаренного умом. Тут мы видим целую иерархию принципов – ум, душа, тело, что по отношению к космосу дает космический ум, космическую душу и космическое тело. Тело космоса, таким образом, одушевлено и одарено умом, т.е. космос есть живое, разумное существо, созданное благим демиургом в подражание вечному умопостигаемому образцу. Диалектика космоса, следовательно, строится так, что ум-мудрость, к которому пришел Платон в "Филебе", переходит в свое инобытие, становится душой, а душа, переходя в свое инобытие, становится космическим телом. Но для этого надо, чтобы космос был подражанием не отдельному, но универсальному живому существу, живому существу в его идее. Интересно также замечание Платона о том, что миров не может быть много. Существует один-единственный умопостигаемый образец (первообраз), и потому существует только один мир, ему подражающий.

  2. Специальный очерк учения о космических функциях ума (31b – 37с).

    1. Образование мирового тела (31b – 34b); учение о пропорциях четырех элементов – земли, воды, воздуха и огня (31b – 32с) и рассуждение о совершенстве и единстве мирового тела в результате пропорционального устройства (32с – 33b).

    2. Образование мировой души (34b – 36d) в ее целостности (34b – 35b) и в ее гармоническом членении (учение о взаимных расстояниях и некоторых законах движения звезд) (35b – 36d).

    3. Соединение мировой души с мировым телом (36d – 37с).

  3. Космос в своем органическом строении (37с – 47е).

    1. Время и его органы (37с – 39е), т.е. время как таковое (37с – 38b) и временные движения неподвижного неба и отдельных планет (38b – 39е).

    2. Образование высших классов "живых существ", или "ставших" богов, т.е. звезд, и положение Земли (39е – 40d): о возникновении богов народной религии (40d – 41а).

    3. Создание человека (41а – 47е). Демиург обращается с этой целью к низшим богам. О самых общих законах человеческого существа (41а-d). Непосредственное участие высшего бога в создании отдельных разумных существ. Бесконечное и бессмертное в человеке (41d – 42е). Дальнейшее развитие этого божественного зародыша жизни низшими богами. Конечное и смертное в человеке (42е – 43d). Взаимоотношение душевных и телесных движений человека с движениями космоса и звезд (44d – 47с).

III. Функции первичной материи как необходимости
(47е – 69а)
и краткое резюме двух основных частей диалога
(68е – 69с)

  1. Первичная материя (47е – 53с). Здесь Платон вырабатывает очень тонкое диалектическое понятие материи, сводящееся к указанию на чистое становление, чуждое всякого оформления. Поэтому не правы те, кто понимает эту материю как пространство; пространство уже есть некое оформление, материя же Платона – это чистейший аналог иного, как оно было выведено в отвлеченной диалектике "Парменида".

  2. Вторичная материя, или об элементарных плоскостях и телах (53с – 61с).

    1. Два первичных треугольника (53с – 54b).

    2. Возникновение из них четырех элементарных тел ("родов") (54b – 55с).

    3. Возникновение массы каждого из этих четырех элементов и различные их качества (55d – 56b).

    4. Более точные условия и границы взаимоперехода элементов (56с – 57с).

    5. Физические условия движения и покоя вообще (57d – 58с).

    6. Специальные виды огня, воздуха, воды и земли (58с – 61с).

  3. Теория чувственного восприятия, или о вторичных качествах тел (61с – 68е).

    1. Общие телесные ощущения (61d – 65b), или ощущение тепла (61d – 62а) и холода (62ab), твердости и мягкости (62bс), тяжести и легкости (62с – 63е), приятного и неприятного (64а – 65b).

    2. Теория четырех специальных чувств (65b – 68е): зрение (учение о красках: 67с – 68е), слух (67bс), обоняние (66d – 67а), вкус (65b – 66d).

  4. Краткое резюме двух основных частей диалога (68е – 69с).

IV. Совокупное действие ума и материи в образовании человеческого организма
(69с – 92b)

  1. Человеческий организм в нормальном состоянии (69с – 81е).

    1. О смертной душе и обеих ее частях, их локализации и работе, в особенности о сердце и печени (69с – 72е).

    2. Прочие части тела (72е – 76е).

    3. Процессы питания, пищеварение, дыхание, кровообращение, рост и похудание, юность и старость, жизнь и смерть (77а – 81е). Эпизод: о жизни растений (77а-c).

  2. Болезни человеческого организма, возможность уберечься от них, лечение болезней, правильное взаимоотношение души и тела (81е – 90а).

    1. Болезни тела (81е – 86а).

    2. Болезни души (86b – 87с).

    3. О гармоническом устроении, т.е. о душе и теле (87с – 88с); обо всех частях тела (88с – 89d) и души (89d – 90е) самих по себе.

  3. Процессы размножения, половая дифференциация и различные ступени животной жизни (90е – 92b).

V. Заключение
(92с)

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

  1. Как мы уже сказали, содержание и композиция "Тимея" свидетельствуют о том, что в нем мы находим систематический очерк платоновской философии.

    О системе у Платона можно говорить лишь в очень относительном смысле. Читатель, ознакомившийся с первыми двумя томами сочинений Платона и теперь изучающий этот третий том, с полным правом должен прийти к заключению, что платонизм от начала до конца наполнен непрестанными исканиями и творчеством все новых и новых идей, когда философ еще не успеет продумать одну мысль до конца, как у него возникает уже другая, а во время продумывания этой другой мысли возникает следующая, и так далее без конца. В полном смысле слова философия Платона является скорее лабораторией мысли, своего рода мастерской мыслителя, в которой всё только начинается и бурно развивается, но почти никогда не приходит к систематическому завершению. Для этого и выбрана такая необычная форма изложения, как диалог, потому что именно в форме диалога легче всего демонстрируется борьба отдельных мыслей в целях построения окончательной мысли и больше всего чувствуются вечное философское искание, вечные порывы рассуждающей мысли и любовь к самому процессу аргументации, к поискам истины.

    "Тимей" только в первой своей части (17а – 29е) содержит разговор нескольких лиц между собой, в дальнейшем же весь диалог – это на самом деле сплошной монолог. Такой сплошной монолог для Платона необычен, и это отчетливо оттеняет как его литературную манеру, так и его манеру мыслить во всех остальных произведениях. До этого у Платона было разве только одно произведение недиалогического характера – это "Апология Сократа" – и только отдельные речи или рассказы, вкрапленные в общую диалогическую форму.

  2. Переходя к анализу содержания "Тимея", необходимо прежде всего сказать, что в этом диалоге представлено не что иное, как диалектика трех основных (с точки зрения Платона) областей бытия, трактованных строго систематически. Как мы видели по композиции диалога, это ум (29с – 47е), материя (47е – 69с) и соединение того и другого в одно целое (69с – 92b). Вполне определенная философская система заключается здесь в том, что вещи не рассматриваются в изолированном эмпирическом существовании, но для каждой вещи фиксируется ее смысл, ее специфическая идея, а потом все эти идеи объединяются в одно целое, трактуются как общая идеальная действительность и объявляются порождающими моделями для всего вещественного мира. Это и есть то, что обычно называется платонизмом. Мы бы только заметили, что конструируемая здесь противоположность ума и материи имеет свой огромный смысл.

    С точки зрения нашей современной науки, да и с точки зрения здравого смысла вообще, мир не может пониматься вне содержащихся в нем закономерностей. Но если бы все здесь сводилось к закономерностям, мир перестал бы быть миром, а превратился бы в математические уравнения. Все числовое и вообще все смысловое – а мы бы теперь сказали, что все законы природы и общества, – все это, взятое вместе, Платон трактует как ум (или разум). Ясно, что одного ума недостаточно для понимания этого мира. Мир материален, а ум нематериален. Мир полон случайностей, а ум от начала до конца рационален. И наконец, ум, взятый сам по себе в чистом виде, без всякой материи, есть только возможность осуществления, но не само осуществление с присущими ему необходимыми законами. Поэтому Платон, создавший теорию вполне рационального ума, чувствует необходимость также и иррациональных моментов в мировой действительности. Вот тут-то философ и подошел к той необходимости, которая во всем противоположна рациональному уму, иначе говоря, которая есть нечто иррациональное, что позднейшие последователи Платона назвали материей ΰλη, употребляя этот термин совсем не в нашем смысле слова. Но о том, чтó такое материя у Платона, мы скажем ниже. А сейчас, если мы хотим понять Платона, не допуская при этом модернизации, мы должны признать, что противоположность ума и необходимости есть нечто для платонизма весьма ощутительное, максимально реальное и даже вполне очевидное.

    Для Платона является очевиднейшим фактом бытия то, что в нем есть идеальная закономерность ума, который подчинен лишь себе и потому абсолютно свободен, и материальное осуществление этих умственных закономерностей, которое может совершаться в самой разнообразной степени – от нуля до бесконечности. Нулевое осуществление ума – это и есть то, что Платон в этом диалоге считает материей, а бесконечно большое осуществление этих закономерностей есть космос видимый, слышимый и вообще чувственно воспринимаемый, но насквозь пронизанный вечными идеями. Однако прежде всего попробуем отдать себе отчет в том, что такое здесь ум.

  3. Проблема ума в "Тимее" удивляет своей неустойчивостью и даже противоречиями. Прежде всего, поскольку ум является здесь творцом всего существующего, всегда была очень сильная тенденция христианизировать концепцию ума в "Тимее" и трактовать этот ум как абсолютную личность, единую и надмировую, которая и создает все существующее в результате собственного волевого акта и по своему собственному усмотрению и промыслу.

    Надо сказать, что повод к такому толкованию "Тимея" дает сам Платон. Он употребляет такие выражения, как устроитель (составитель 29е, 30с, 32с), соединитель, складывающий (33d), связующий (43е), творец (28с, 38с, 40а), прилаживающий (36е, 41b), строитель (36е), чеканщик (39е), искусник и даже демиург, т.е. мастер (28а, 29а, 40с, 41а-с, 42е, 47е, 68е, 69с), а также отец (28с, 37с, 41а, 42с), который характеризуется как благой (29а, е, 30а), разумный и рассуждающий (38с). В свете монотеистического учения о творце и творимом всегда был соблазн соответствующим образом понимать и неясный здесь термин "бог", который Платон весьма часто употребляет (31с, 34а, с, 36b, 41a, 44e, 45e, 46d, 37с).

    Тем не менее против последовательного монотеизма "Тимея" имеется ряд глубоких аргументов, которые не только ставят под сомнение весь этот монотеизм, но и выдвигают совершенно иную концепцию, гораздо более точно трактующую содержание этого диалога.

    Во-первых, монотеизм считается учением об абсолютной личности, которая творит мир из ничего. Платоновская социально-историческая среда решительно не дает никаких данных для подобного рода философской конструкции. Именно рабовладельческая демократия не создавала никакой почвы для подобного рода воззрения, так что в те времена не существовало даже термина "личность". Во-вторых, философские материалы V – IV вв. не содержат даже и намека на такого рода абсолютный персонализм; появление монотеистического "Тимея" в IV в. было бы историко-философским курьезом. В-третьих, филологическая картина "Тимея" отнюдь не требует признания такого монотеизма, о котором на первый взгляд говорят приведенные у нас выше платоновские выражения. Космогония и космология "Тимея" гораздо чаще пользуются не теми терминами, которые указывали бы на свободное творение, созидание, но терминами, производными от глагола γίννομαι, что значит "возникаю", "становлюсь", или от соответствующего существительного γένβσις. Только иногда вместо γίγνομαι Платон употребляет глагол γεννάω, что значит "порождаю", причем в греческом языке этот термин связан по преимуществу с происхождением от отца (24d, 28bc, 37с, 38с, 4lab, d). Однако (в-четвертых) именно этот термин заставляет нас отрицать всякий монотеизм в "Тимее". Ведь если бог порождает мир из своей собственной сущности, это не монотеизм, а выдержанный пантеизм, в котором проповедуется некая общая сущность всего мира, а сам мир является лишь разнообразной иерархией этой сущности. С точки зрения христианского монотеизма никак нельзя сказать, что мир есть сын божий, но только, что он есть "тварь божия". Тот Сын Божий, который проповедуется в христианстве, составляет единую сущность с Богом-Отцом и порождается этим последним не во времени, но в самой вечной сущности божества: он отделен непроходимой пропастью от "твари". Поэтому термин порождение в контексте "Тимея" может иметь только пантеистическое, но отнюдь не монотеистическое значение. Далее (в-пятых), в "Тимее" совершенно определенно проповедуется вечное существование материальных элементов независимо от бога. Бог только упорядочивает хаотически смешанные элементы и приводит их в идеальный порядок, но сама их, если можно так сказать, материальная субстанция вполне совечна богу. В "Тимее" есть места, не оставляющие в этом смысле никакого сомнения (31с – 33а, 53b, 69bс). Наконец (в-шестых), эти термины возникновения и рождения настолько перепутаны в "Тимее", что попадаются в одной фразе и даже в одной строке. Филологу ясно, что никакого существенного различия этих терминов Платон не признавал. Следовательно, в силу подобной перемешанности терминов ни о каком последовательном монотеизме "Тимея" не может быть и речи.

    Правда, при проведении пантеистической точки зрения не следует рассуждать чересчур доктринерски и безапелляционно. Конечно, какой-то весьма отдаленный намек на монотеизм, восторжествовавший несколько столетий спустя, в "Тимее" все-таки есть. Только нужно отдавать себе отчет, в чем его суть. Обратим внимание на то, что основные категории "Тимея" (первообраз, демиург, идея, бог и боги, космос, материя) трактуются в диалоге исключительно понятийно или математически, но никак не персоналистски. Можно сказать, что Платон дошел до монотеизма чисто формально, не имея ни опыта, ни устойчивой терминологии позднейшего монотеизма, опиравшегося на учение об абсолютной личности. Иначе в конце VI книги "Государства" нужно было бы признать еще более яркий монотеизм на основании употребления Платоном термина "беспредпосылочное начало", который недаром расшифровывается им либо как благо (термин чисто понятийный), либо как единое (математический термин). Однако здесь тоже невозможно усматривать учение об абсолютной личности, потому что здесь нет ни живого имени какого-либо абсолютного живого существа, ни связанной с ним какой-либо священной истории с концепциями грехопадения, боговоплощения, искупления, спасения и т.д. Здесь перед нами чистейший языческий пантеизм.

    Внеличный характер основных категорий "Тимея" подтверждается еще и тем, что Платон употребляет тут наравне с указанными терминами также и внеличный термин причина (22е, 28а, 29е, 38d, 44с, 45b, 46de, 47bc, 51c, 64a, 68e, 76d, 87с). Это как раз и является типичным древнегреческим языческим учением. У одних философов причины эти толкуются материалистически, у других – идеалистически. Платона нужно трактовать как типично языческого философа, в данном случае объективно-идеалистического направления.

  4. Несмотря на то что "Тимей", как сказано выше, является систематическим очерком платоновской философии, эту систему все же приходится часто получать только в результате тщательного анализа текста ввиду характерного для Платона разговорно-ораторского, повествовательно-драматического и поэтически-мифологического стиля этого диалога. Нам необходимо зафиксировать некоторые тезисы "Тимея", которым не всегда отдается должное, но которые составляют подлинно диалектическую систему.

    Во-первых, имеется вполне определенное заявление Платона о самотождественном первообразе, демиурге и возникающих в результате творчества демиурга, взирающего на первообраз, идеях и потенциях вещей (28а). Это не очень ясное место "Тимея" весь последующий платонизм понимает а) как учение об объективно сущем уме, т.е. о первообразе, б) как учение о действующей, порождающей, созидающей силе внутри общего ума, т.е. о демиурге, об уме как о субъекте и, наконец, в) как учение об идее вместе с присущей ей потенцией – результате совокупного действия первообраза и демиурга. Здесь перед нами не только отчетливая диалектика, но и попытка анализировать не ум вообще, а ум со всеми его внутренними соотношениями и с его самоотношением. Поэтому то, что Платон называет здесь идеей и потенцией, является диалектическим синтезом ума как субъект-объектного состояния. А так как весь контекст этого тезиса говорит о благости бога и о его желании придать всему наилучший вид, то три категории, присущие уму, трактуются здесь в предельном смысле, а их синтез – как безоговорочный и не допускающий никаких исключений, чтобы максимально прекрасны были и сам ум, и все дальнейшее, что он будет производить.

    Во-вторых, вполне диалектически выводится в "Тимее" категория души (35ab). Но это тоже требует критического анализа. Именно, Платон пользуется здесь сначала двумя несомненными для него категориями – тождественным и неделимым, с одной стороны, и телесной делимостью – с другой. У Платона получается синтез тождественного, т.е. всегда существующего только в качестве самого себя, и инобытия этого тождества, когда ничто не тождественно с другим и все дробится до бесконечности. Это уже не просто тождественное, но идеально становящееся тождественное. Платон и тут употребляет термин "идея", поскольку идеально тождественное не перешло в дробимость тел, но является идеальным принципом этой дробимости.

    Однако тут пока еще нет души. Для того чтобы получить душу как диалектическую категорию, Платону требуется для этой тройной структуры (тождество, телесное инобытие и синтез того и другого) еще и воплощение ее в том, что он называет ουσία; это постоянный у Платона термин, который имеет у него массу всяких значений; однако слово "сущность", которым обычно его передают, очень далеко от подлинной мысли Платона, имеющего в виду не столько сущность, сколько субстанцию. Ведь душа у Платона – живое существо, для которого мало одних только идеальных и умопостигаемых конструкций. Чтобы перейти от указанной триады категорий к душе, Платон должен был, несомненно, мыслить эту идеальную диалектическую триаду в виде определенного субстанциального осуществления. Только при этом условии указанный текст о душе (35ab) может пониматься диалектически, да и пониматься вообще, в то время как выше (30b) эта триада упоминается не диалектически, а пока только догматически. Читатель хорошо поступит, если сравнит эту диалектику души в "Тимее" с диалектикой души, которую мы находили в диалоге "Федр" (245с – 246а); в дальнейшем мы то же самое найдем и в "Законах" (X 894b – 895с, 896а – 897d, 898a – 899d).

    В-третьих, при беглом чтении "Тимея" может показаться, что душа, хотя и рассматривается вместе с умом, тем не менее является чем-то словно бы внешним в отношении ума. Здесь тоже необходимо вчитаться глубже. С точки зрения Платона, существование отдельных душ возможно только в том случае, если существует общая душа, или общая жизнь, которая уже не дробится на отдельные чувственные ощущения, но постигается умом и содержится в самом уме как живое-в-себе (39е, 30b – 31b, 37d). Здесь особенно заметно желание Платона трактовать ум в максимально рельефном виде. Та идея и та потенция, которые получились у Платона как синтез первообраза и демиурга, уже насыщены у него жизнью и являются жизнью умопостигаемой. К этому мы прибавили бы еще и то, о чем уже упоминали: раз звездные боги трактуются у Платона как боги рожденные, ставшие и видимые (40а – 41b), значит, Платон имеет в виду также каких-то нерожденных, неставших и невидимых богов. Это и есть те идеи с их потенциями, о которых Платон говорит как о синтезе первообраза и демиурга и которые являются высшими богами. Они существуют еще до перехода в космическую душу и космических богов. Но они тоже живые существа, однако пока только умопостигаемые. Лишь признавая наличие этих умопостигаемых богов, Платон и считает возможным через дальнейшее их воплощение перейти к богам космическим, или звездным, которые тоже являются умами-душами, но только уже связанными с телом космоса.

    Наконец, тут же ясно чувствуется и диалектика тела, т.е. пока еще только тела общекосмического. Это тело возникает после того, как мы уже получили нераздельные умы-души, т.е. то, что само недвижимо, но движет все другое, а это последнее и есть тело – сначала тело космоса, а потом и все тела внутри его.

  5. Особенно отчетливо проводится в "Тимее" диалектика того, что Платон называет третьим принципом по сравнению с чистым умом и материальными вещами (47е – 53с). Платон здесь рассуждает просто, но очень тонко. Если, например, мы переливаем одну золотую вещь в другую, другую – в третью и т.д., то на вопрос о том, каков тот материал, из которого мы отливаем разные вещи, всякий скажет, что он есть золото, иначе говоря, он не есть какая-то отдельная отлитая вещь. Спросим себя: а что представляет собой материал, из которого формируются все вещи? Очевидно, для характеристики этого материала не подойдут ни огонь, ни воздух, ни вода, ни земля. Но тогда что же это такое? Ответ: это та среда, совершенно пустая и бесформенная, в которой зарождаются вещи как отпечатки вечных идей. Тут весьма любопытен простой аргумент Платона, сводящийся к тому, что для наилучшего воспроизведения и осуществления идеи нужна именно бесформенная среда, чтобы эта последняя ровно ничего не привносила от себя в осуществляемую идею, подобно тому как благовоние, чтобы быть наиболее душистым, должно растворяться не в том, что уже и само по себе обладает каким-нибудь запахом, но в совершенно нейтральной среде, например в воде; и чертежник чертит свои фигуры не на каких-нибудь других фигурах, но на таком материале, который сам по себе никаких фигур не содержит (50bс, 50е – 51а; ср. 49de). Ниже будет указано, что эта среда характеризуется Платоном при помощи самых разнообразных терминов – воспринимающее начало, кормилица, мать, пространство (50d, 52ab, d). Между прочим, общеантичный термин для понятия материи как раз у Платона в "Тимее" отсутствует. Но это обстоятельство не так важно. Тут важно то, что есть принцип материального становления, т.е. такое ничто, которое может стать любой вещью, всем. Отсюда у Платона упорно формулируется такого рода диалектическая триада: идея (эйдос); бесформенная, незримая и вполне иррациональная материя, или чистое становление; и, наконец, возникающая из соединения этих двух принципов материальная вещь со всеми ее обыкновенными чувственными качествами. Эта материальная вещь, следовательно, содержит в себе и нечто неподвижное, идеальное, поскольку она есть нечто, и вечно подвижную, колеблющуюся форму, всегда готовую перейти в другую форму, всегда могущую возникнуть и погибнуть. Таким образом, Платон учит о двух материях – первичной, бесформенной и иррациональной, и вторичной, чувственно оформленной, всегда подвижной и текучей. С точки зрения объективного идеализма Платона, эта триада чистой идеи, чистой материи и материи вторичной, чувственно-текучей, глубоко диалектична.

    Следует обратить внимание также и на то, что выдвигаемая здесь Платоном первичная материя трактуется как необходимость (48а, 56с; ср. 53d, 68b, e, 69d). Это очень важное обстоятельство. Дело в том, что ум представляется Платону чем-то насквозь разумным, логически оправданным, так что ум сам по себе обладает своей собственной и вполне свободной структурой, на которую никто и ничто не может повлиять. Ум, по Платону, – это свобода. Полной противоположностью этому является материя. Будучи вполне иррациональной, она совершенно не считается ни с каким умом и ни с какими доводами чистого разума. Платон достаточно глубоко понимал жизнь и действительность, чтобы не сводить ее только к доводам разума. Он постоянно наблюдал всякие неожиданности, ничем не оправданные поступки и события, иной раз совсем неразумные и нелепые, вполне стихийные и слепые. Чтобы дать в своей системе место этому принципу иррациональности, Платон и вводит свое учение о первичной материи, которая хоть сама по себе и случайна, но с точки зрения чистого разума является неумолимой судьбой, необходимостью. Так из недр платонизма возникало учение о чистом уме как о свободе и о чистой материи как необходимости.

  6. Очень важно отдавать себе отчет и в той философской методологии, которой пользуется Платон в "Тимее". Понимание этой методологии важно еще и потому, что "Тимей" на протяжении двух тысячелетий является наиболее влиятельным произведением Платона; и если мы сформулируем методы Платона в "Тимее", мы тем самым разъясним наиболее влиятельную в истории философии сторону платонизма.

    Во-первых, то бытие, над которым задумывается здесь Платон, не является ни исключительно идеальным (т.е. чисто смысловым, не осуществленным в какой-нибудь субстанции), ни чистой материей. Идеальное нужно здесь Платону для того, чтобы конструировать все материальное, и прежде всего материальный космос, а материальное необходимо ему для того, чтобы мыслить свои идеи в их полном осуществлении, в их материализации. Таким образом, идеальное и материальное трактуются в "Тимее" как чисто абстрактные моменты в той целостности, какой является космос. У Платона имеется первообраз, но свое реальное значение он получает только тогда, когда демиург, взирающий на этот первообраз, создает идеи со всеми их идеальными потенциями. Но идеи эти, образующие собой ум, нужны Платону лишь для того, чтобы на их основании конструировать понятие души, а в дальнейшем и космоса. Все, что существует в мире, включая мельчайшие подробности человеческой анатомии и физиологии, – все это имеет значение как отражение небес, а небеса – как отражение всеобщего ума и всеобщей души. Эту методологию мы бы назвали неоплатоновским термином "символизм". Под символом мы понимаем такое слияние идеального и материального, когда идеальное, будучи порождающей моделью для материального, осмысливает и оформляет его ради проявления всех своих бесконечных возможностей. В таком смысле слова символизм является точнейшей характеристикой одного из главных методов "Тимея". Существуют и другие понимания термина "символ", но они имеют к Платону слабое отношение.

    Во-вторых, когда Платон конструирует упомянутое среднее бытие, оно для него является подлинной субстанцией. Идеи ума, сливаясь с душой, образуют собой не просто какое-то новое бытие, но именно живое существо, правда пока еще только умопостигаемое. Но одной умопостигаемости Платону совершенно недостаточно. Он тут же стремится объединить ее с телом и тем самым получить космос в качестве живого и вполне телесного существа. Тут мы тоже употребили бы термин, который Платон обычно применяет либо безразлично, либо даже в отрицательном смысле, а именно термин миф. Этот термин не чужд и "Тимею", где говорится, например, о "правдоподобном мифе" (29d). Но современные исследователи и читатели Платона прекрасно видят, что раз все максимально насыщенное бытие трактуется у Платона как живое существо, то все равно, пользуется ли он термином миф или не пользуется. Так или иначе, один из самых главных методов "Тимея" – это мифология.

    Добавим еще то немаловажное обстоятельство, что Платон здесь реставрирует даже не молодой рабовладельческий полис – это можно было бы найти и в других его произведениях, – а подлинную общинно-родовую мифологию. В самых глубоких недрах его идеальных принципов кроются такие понятия, как отец, мать, дитя. Идеальное, активно оформляющее материю, – это, по Платону, отец; то начало, которое приемлет в себя эту оформляющую силу, – это мать; наконец, то среднее, что получается из общения идеального отцовского начала с материальным материнским, т.е. все реально воспринимаемые нами вещи, – это дети. Бесконечная материализованность идеального – это космос; а нулевая материализованность идеального – это первичная материя. Из брака материального и идеального как раз и получается космос в целом, а также и все входящие в него существа и вещи. Таким образом, общинно-родовые отношения пронизывают в "Тимее" все бытие до самой последней его глубины. Весь мир представляет собой универсальную родовую общину, как это мы и находим в традиционной мифологии вообще.

    В-третьих, при построении космоса в "Тимее" Платон всюду решительно пользуется и эстетическими методами. У него получается так, что и сам демиург – благо, и все порождаемое им есть всегда благое и прекрасное (29е – 30b). Платон нигде не упускает случая подчеркнуть художественность изображенного им творения – космоса. Демиург по-гречески означает "мастер". Материальные элементы, из которых состоит космос, – это не просто общеизвестные в античности элементы – вода, земля, воздух и огонь; они вводятся со всеми присущими им физическими свойствами, они построены по типу определенных геометрических тел, им присуща пропорциональная структура (32bс), и в частности закон золотого сечения (32ab); они составлены из прямоугольных треугольников, сконструированных определенным образом (53с – 54b), они звучат, как музыкальные лады, – тут есть и кварты, и квинты, и октавы (35с – 36d). Возникший космос Платон здесь прямо называет изваянием (37с).

    Платон не устает любоваться конструируемым им космосом, причем явно отдает предпочтение зрительным восприятиям. Об этом в "Тимее" есть целое рассуждение (46е – 47с): красота звездного неба, которую мы видим своими живыми глазами; красота космического ума, зримого нами при помощи движения неба; число и время, а отсюда и вся философия, "зримая" нами при помощи очей. Необходимость водворить это небесное и самодовлеющее круговращение также и в человеческой душе для упорядочения свойственных ей хаотических аффектов и страстей есть не что иное, как космологическая эстетика, дополняющая и уточняющая символизм и мифологию Платона.

    Наконец, в-четвертых, и это самое главное, Платон не был бы Платоном и "Тимей" не был бы "Тимеем", если бы вся проповедуемая здесь космологическая система не строилась методами последовательной и очень тонко продуманной диалектики. Об этом мы уже говорили выше. Сейчас же необходимо установить, что диалектика "Тимея" не только не противоречит его символизму, его мифологии и его эстетике, но и, наоборот, весь этот символизм, мифология и эстетика конструируются именно при помощи диалектического метода. Вот почему Платон не очень высокого мнения о традиционной народной мифологии, допуская даже по ее адресу некоторую иронию (40е – 41а). И вот почему у Платона здесь не просто общинно-родовая мифология, но ее реставрация при помощи диалектического метода.

    В итоге этого раздела необходимо сказать, что основная методология "Тимея" есть символически-мифологическая эстетика, построенная методами диалектики. Или, попросту говоря, философия "Тимея" – это диалектика мифологии. Не поняв этого, нельзя будет разобраться ни в четырехвековом античном неоплатонизме, ни в платонизме средневековом или возрожденческом, ни, наконец, в платонизме немецких идеалистов и романтиков.

  7. Самое серьезное внимание обращает на себя в "Тимее" то обстоятельство, что Платон много раз подчеркивает лишь вероятность, правдоподобность, приблизительность своего построения (24d, 29cd, 44d, 48a, 49b, 56d, 62a, 72d). Конечно, эту вероятность не нужно понимать в том смысле, что Платон будто бы вообще отказывается от всякой формулировки чистой истины и ограничивается произвольными допущениями. Вероятное совмещается у него с рассуждением (30b, 55d, 57d, 90e), иначе говоря, с точным смыслом, или понятием, и даже с необходимостью (40е, 53d). Тем не менее колорит приблизительности все же рассеян по всему "Тимею" и наглядно свидетельствует о том, что Платон в этом диалоге хотя и стремится к абсолютной точности чистого разума, тем не менее отдает дань и нашим человеческим представлениям, всегда более или менее правдоподобным и точным. В старости Платон, очевидно, искал какие-то более мягкие формулы для своего учения.

  8. Наконец, не нужно забывать и того, что вся эта детальнейшим образом разработанная космология, согласно намерениям, высказанным в начале "Тимея" (19d – 20с; 26с – 27b), является только идеальным образцом для теории идеального человека и идеального общества. Идеальный человек построен в "Тимее" (69с – 92b), а идеальное государство, будто бы некогда реально существовавшее, будет построено в "Критии". Это заставляет нас выставить следующие три тезиса.

    Во-первых, если индивидуальный человек и все общество есть только подражание вечным и правильным движениям звездного неба, то это значит, что пока Платону еще не известна специфика законов общества, или общественное развитие, которое не сводится к астрономии. Но это и понятно в устах античного философа, воспитанного на созерцании зримого космоса. Как ни велики и как ни глубоки античные мыслители, социально-исторические законы давались им с большим трудом и говорилось о них в античности лишь в самой общей форме.

    Во-вторых, человеческую мораль Платон понимает в "Тимее", безусловно, в космическом плане. Платон знал глубину и размах человеческих страстей и прекрасно чувствовал весь психологический и драматический хаос человеческой жизни. Об этом у него яснейшее рассуждение (69b – 72d). Привести весь этот человеческий хаос в порядок, сделать человека совершенным могут, по Платону, лишь вечные и правильные движения небесного свода, которым должны подчиняться не только ум и душа человека, но и вся его анатомия и физиология.

    В-третьих, если античным мыслителям плохо удавалось проводить методы историзма (которые заменялись астрономией), то тем более плохо удавалось им провести идею прогресса. Поскольку в качестве идеала трактовалось круговое движение, лучше всего представленное в движениях небесного свода, постольку движения человека и человеческой истории в идеальном плане тоже мыслились как круговые. Это значит, что человек и его история все время трактовались как находящиеся в движении, но это движение всегда возвращалось к исходной точке. Таким образом, вся человеческая жизнь как бы топталась на месте. Если мы скажем, употребляя для столь возвышенного античного предмета традиционный образ, что исторический процесс, проповедуемый у Платона, является движением белки в колесе, то мы совершенно точно определим сущность античного понимания истории. Именно таково мнение Платона. Этому удивляться нечего уже потому, что исконно проповедуемое в античности круговращение вещества и перевоплощение душ, то ниспадающих с неба на землю, то восходящих с земли на небо, также есть циклический процесс. Да и, кроме того, дело для Платона не в звездах и звездном небе, а в той вечности, которая в них идеально воплощается. Вечность же, по Платону, хотя и является в отличие от времени процессом, но процессом, не уходящим в дурную бесконечность, а пребывающим в себе самом. Строго говоря, античным людям не то чтобы совсем не было свойственно никакое чувство историзма, но было свойственно свое собственное понимание истории, весьма специфическое и не похожее на исторические теории позднейших культур.


КРИТИЙ
ИДЕАЛИЗАЦИЯ СТАРИНЫ

"Критий" – одно из последних произведений Платона. Значительная часть этого диалога либо утеряна, либо недописана самим Платоном, причем эта часть являлась бы самой интересной. Формально "Критий" есть прямое продолжение "Тимея", потому что в "Тимее" (25е – 27b) Критий обещает рассказать о древних афинянах как о народе, который вполне соответствует идеалам "Государства". Вспомним, что космология "Тимея" давала обоснование идеальному государству. Идеальному осуществлению этого государства и посвящается диалог "Критий".

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление
(106а – 108е)

  1. Связь с диалогом "Тимей" (106а – 107b).

  2. Подражание как художественный метод изложения теории идеального государства (107b-e).

  3. Просьба рассказчика о снисхождении и призыв богов на помощь (108а-e).

II. Рассказ о бывшей девять лет назад войне между Афинами и Атлантидой, островом по ту сторону Геркулесовых столпов, и идеализация древнеафинского строя
(108е – 112е)

  1. После упоминания о войне речь идет об Афинах как об уделе богов Гефеста и Афины Паллады (108е – 109d).

  2. Идеальные черты древнего Афинского государства (109а – 111e): а) в нем ничего излишнего, а потому и отсутствует подробное повествование о героях, кроме имен самих героев (109d – 110b); б) общие качества мужчин и женщин, включая воинские (110bс); в) противопоставление воинов ремесленникам и земледельцам (110с); г) отсутствие у воинов частной собственности и общность всего для всех (110cd); д) идеальное географическое положение Афинского государства (110е – 111e).

  3. Изображение самих Афин (112а-e): а) географические границы (112ab); б) местожительство сословий (112b); в) аскетизм и осуществленный идеал общности у воинов, неизменных по своему числу – 20 тысяч (112b-d); г) красота тела и добродетелей, а также справедливость и всеобщая слава (112е).

III. Изображение Атлантиды со ссылкой на Солона и египетских жрецов
(113а – 121с)

  1. Вводные замечания (113а-c).

  2. Происхождение жителей Атлантиды от брака Посейдона и смертной женщины Клейто (113cd).

  3. Устроение острова Посейдоном и первые цари острова во главе с Атлантом. Дети Посейдона (113е – 114d).

  4. Природные богатства и изобилие Атлантиды (114d – 115b).

  5. Топография главного города (115с – 117е).

  6. Изображение прочей страны (118а – 120d): а) топография страны и ее благоустройство; б) государственное управление на основе равноправия десяти царей; первенство рода Атланта, всеобщее равенство перед законом, даже царей, строжайший запрет всякого междоусобия (119с – 120d).

  7. Постепенное вырождение "божественной" природы атлантов, утеря ими старинной добродетели и возникшая по этой причине необходимость возмездия со стороны Зевса (120 – 121с).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

  1. Диалог "Критий" получает свой смысл только в связи с "Тимеем", где кратко говорится о той Атлантиде, которой должен быть посвящен целый диалог. Вез контекста "Тимея" "Критий" является просто фантастическим рассказом или сказкой. Нигде не видно какой-нибудь идейной направленности этого диалога; остается неизвестным, почему философ взялся за эту тему. Но даже и в отношении сказки, когда речь идет о Платоне, вполне правомерен вопрос о ее философской, социально-политической и эстетической значимости.

  2. Что касается философского значения "Крития", то, по-видимому, это идеализация тысячелетнего прошлого, которое преподносится здесь отнюдь не в наивном, сказочном духе, но с применением сложной рефлексии человека высокой цивилизации. Поэтому, хотя философские моменты рассеяны в "Критий" весьма скупо, все же можно сказать, что это реставрационная утопия, раскрашенная самым привлекательным образом. Одну такую реставрационную утопию мы уже имели в "Государстве" Платона, но там на первый план выдвигалось учение об идеях и с точки зрения этого учения устанавливались три общественно-политических сословия. В "Критий", правда, тоже говорится в отдельных местах о царях, воинах, ремесленниках и земледельцах, но эти сословия не рассматриваются в составе единой философской теории и разговор о них поднимается более или менее случайно. Несколько более подробно говорится о сословии воинов – о мотивах их совместной жизни, о чертах их аскетизма (110cd). Но и эти подробности трудно связать с огромной и подробной теорией космоса, которая дается в "Тимее". Ясно, что Платон хотел идеализировать здесь старину, и притом очень отдаленную, в связи с историей как Афин, так и Атлантиды, но философская связь афинян с идеальным строем и с цветисто раскрашенной утопией остается все-таки неизвестной. Говорится о какой-то войне между афинянами и атлантами, но, что это за война, как она велась и какие цели себе ставила, понять из "Крития" невозможно. Притом и древние Афины и Атлантида объявлены идеальной страной, причем Атлантида расцвечена гораздо более ярко, чем Афины. Идеальный строй Атлантиды почему-то начинает портиться, в результате чего гибнет даже и сам остров. Но какая может быть порча в идеальном государстве? Впрочем, о возможной гибели идеального государства Платон говорит уже в диалоге, посвященном его построению (см. Государство VIII 546bс).

  3. Так же трудно сказать что-нибудь определенное и о социально-политическом строе Атлантиды. Остров находится под ведением Посейдона, который и дает ему свои первые законы. Но о том, чтó это за законы, тоже ничего не говорится. По этим законам в Атлантиде правят десять царей, которые, по-видимому, связаны между собой, так как раз в несколько лет они собираются для обновления своего законодательства и для решения своих споров. Один царь, живущий в акрополе главного города, считается самым важным. Но в чем его преимущество в сравнении с другими царями, неизвестно. Поскольку о царях говорится здесь на каждом шагу и ни слова не говорится о народе, вероятно, здесь мыслится абсолютная монархия, может быть, типа восточных деспотий. Но разновидностей абсолютной монархии существовало в истории очень много, так что характеристика главного правителя Атлантиды как абсолютного монарха дает нам весьма немного. О рабах ничего не слышно. Правда, природа Атлантиды нарисована настолько щедрой, богатой, обильной, что, кажется, ничего не нужно и делать для использования природных богатств этой страны. Объединить все это в ясной форме с утопией государства очень трудно, хотя, как мы знаем из начала диалога, Критий собирается иллюстрировать именно идеальный строй "Государства".

  4. Зато особенно яркими чертами охарактеризована художественная сторона возделанной человеческими руками природы Атлантиды. Везде тут перед нами правильные круги и четырехугольники. Везде правильные и размеренные чередования земляных и водных кругов вокруг акрополя главного города. Тщательно расписываются мосты, каналы, стены, храмы, дворцы, их внешнее и внутреннее убранство, гимнасии, ипподромы, купальни всех видов – для царей, мужчин, женщин, лошадей, открытые и крытые, а также специально проведенные водные источники. Вся география Атлантиды изображена так, что становится понятным, откуда здесь берется вода (из тающих горных льдов), как она распределена по всей Атлантиде, где и как проведена морская вода. Словом, это чудо той древней техники, которая действительно существовала на Крите и в Микенах, как это показывают многочисленные раскопки. Везде на острове масса золота, серебра и вообще благородных металлов. Связать, однако, эту картину с крито-микенской культурой было бы слишком смелым предприятием ввиду полного отсутствия социально-политических моментов этой картины. Может быть, царская власть здесь походит несколько на власть египетских фараонов, но о фараонах мы знаем очень много, а о царях Атлантиды – почти ничего.

  5. В конце концов ценность "Крития" заключается главным образом в том, что здесь перед нами весьма выразительный образец художественного творчества Платона. Все здесь удивительно красиво, симметрично, все пронизано геометрической размеренностью; природа здесь не только прекрасна, но и небывало обильна, а людям здесь ровно ничего не остается делать, как даром получать продукты природы. Правда, все это обилие и красота весьма существенно скрадываются другим: у Платона расписываются небывалые архитектурные и вообще архитектонические постройки, огромное количество каналов и мостов, для чего понадобились целые каменоломни. Спрашивается, кто же работал в этих каменоломнях и по чьему плану, по чьему приказу? Поэтому если присмотреться ближе, то вся эта удивительная красота и изощренное строительство на острове должны были, несомненно, потребовать огромных человеческих усилий. Но задавать вопрос о том, какова была социально-экономическая природа всего этого небывалого по своей красоте строительства, почти бесполезно.

Вероятно, все указанные нами выше недостатки изложения в "Критии" объясняются его незаконченностью. Конец мог бы быть даже в несколько раз больше того, что фактически дошло до нас от этого диалога. Все эти неясности и противоречия платоновской картины Атлантиды всегда вызывали разного рода гипотезы философского, художественного, социально-политического и даже геологического характера. Но об этих десятках или, может быть, сотнях разных гипотез говорить нам здесь было бы неуместно. Мы сошлемся только на один советский труд, по которому наш читатель может погрузиться во всю эту неразрешимую проблематику. Книга эта – Жиров Η.Φ. Атлантида. Основные проблемы атлантологии. М., 1964. Некоторая зарубежная литература по вопросу Атлантиды показана в прим. 31 к "Тимею".


ПОЛИТИК
КОСМОЛОГИЧЕСКО-ПОЛИТИЧЕСКОЕ УЧЕНИЕ О ЗАКОНЕ
КАК ЗАВЕРШЕНИЕ ПЛАТОНОВСКОГО ИДЕАЛИЗМА

То, что учение Платона космологично, нам хорошо известно из предшествовавших диалогов. И то, что платонизм не есть лишь абстрактная логика, но еще и учение о праве, государстве и человеческой жизни во всей ее текучести и конкретности, это мы тоже хорошо знаем из многих диалогов Платона. Даже и соединение космологизма с жизнью социально-политической достаточно глубоко трактовалось уже в "Государстве". При всем том лишь в "Политике" и "Законах" впервые явно обнаруживается глубоко трагический характер всей этой объективно-идеалистической диалектики космоса и человеческого общества.

КОМПОЗИЦИЯ ДИАЛОГА

I. Вступление

Вначале говорится о необходимости установить точное понятие политика, подобно тому как раньше в "Софисте" было установлено понятие софиста (257а – 258b).

II. Диалектика учения о политическом деятеле
(258b – 267с)

Платон сначала пользуется диалектикой, которая, по его же собственному мнению, ни к чему не ведет и которая, может быть, есть пародия на пустословие мегариков.

  1. Платон исходит из понятия знания, которое у него делится здесь на два рода, практическое и познавательное, причем политик, или царь, должен обладать познавательным искусством (258b – 259d).

  2. а) Познавательное искусство делится на повелевающее и искусство суждения (259d – 260с), повелевающее – на самоповелевающее и прочие (260с – 261а); самоповелевающее искусство относится к одушевленным существам, прочие – к неодушевленным предметам (261а-d); одушевленные же существа можно рассматривать как одно, в одиночку, или как многие, т.е. стадо (261d – 262а). б) После резкой критики попытки деления стад на человеческие и остальные (262а – 264b) предлагается деление всех стад на водные и сухопутные (264b – 265b), сухопутных – на рогатые и безрогие (265b-d), безрогих – на однокопытные и парнокопытные (265d) с неиспользованием этого деления для человека, безрогих стад – на скрещенную и нескрещенную породу (265d – 266а), нескрещенные стада – на двуногих и с. четырьмя ногами (266а-с). в). Это подразделение признается смехотворным ввиду того, что царя пришлось бы представлять себе бегущим со всем стадом и в товариществе с птицами (266с-е). г) Вместо этого предлагается вернуться к категории живых существ и поделить их на двуногих и четвероногих, а затем уже на пернатых и "гладких", причем политический деятель оказался бы среди двуногих и бескрылых, т.е. людей (266е). d) Дается сводная формула всех предыдущих делений, направленных на определение царя (267а-с).

III. Признание слишком большой общности этого слишком внешнего деления, поскольку царь мыслится выше всех прочих людей
и является специфическим человеческим существом
(267с – 269с)

  1. Отличие царского руководства от всякого другого (267с – 268d).

  2. Похищение женою Атрея золотого ягненка для Фиеста; месть Атрея жене и угощение Фиеста мясом зажаренных детей Фиеста как причина космического переворота, т.е. обратного пути солнца и других звезд (268d – 269а); этим Платон хочет отделить доброго царя от злого (269а-с).

IV. Учение о космических переворотах как необходимое для определения истинного царя
(269с – 274d)

  1. Платон утверждает, что мир божествен, но он есть также и тело, он то направляется богом – и тогда движения его правильны, то предоставляется самому себе – и тогда он движется беспорядочно и смутно (269с – 270b).

  2. Далее говорится о зависимости от этого жизни людей, которая тоже делается беспорядочной, смертной, так что весь человеческий род погибает, а люди, вырастающие из земли вследствие падения на нее остатков небесной человеческой души, ведут жизнь весьма озабоченную и затрудненную, вечно болеют и умирают, похищаются зверями, не умеют приготовить себе пищу в противоположность прежней жизни при Кроносе, которая была вполне беззаботна и счастлива; происходит же это ввиду "судьбы и врожденного космосу вожделения" (272е), ибо он и бестелесен, и причастен телу (269е, 270b – 274d).

V. Выводы из космологии для учения об истинном политике
и пересмотр результатов всего предыдущего рассуждения
(274d – 292с)

  1. Прежнее диалектическое рассмотрение политического деятеля, не учитывавшее совершающихся во Вселенной периодических переворотов, признается наивным и ошибочным (274d – 275а). Истинный политик измеряется величием стоящей перед ним задачи, сравнимой лишь с божественным устроением мира при Кроносе (275b – 276 с).

  2. а) Вместо прежних подразделений вводятся новые: управление обществом людей дробится на божественное и попечительно-человеческое (276cd), попечительное – на насильственное (тираническое) и мягкое (политическое) (276de). б) После отступления о необходимости познания сложного через простые элементы (stoicheia, 277a – 279а) следует сравнение политического искусства с ткацким ремеслом (279b – 281d), позволяющее разделить искусства на вспомогательные и производящие (281de), разъединяющие и соединяющие (282а-с), а последние – на искусство сучильное и собственно ткацкое искусство в узком смысле слова (282d – 283b). в) На примере из искусства измерения проводится разделение ценностей на относительные и абсолютные (283с – 284е). г) Далее следует отступление о смысле и методе дихотомического деления и его значении для развития диалектического мышления (285а – 287а).

  3. а) На примере разобранного выше ткацкого искусства показывается обособление политического управления самого по себе от вспомогательных искусств, как-то: производство орудий труда и всяческих сосудов для хранения произведенной продукции (287е – 288а), сухопутный и водный транспорт (288а), домостроительное и ткацкое искусства (288b), искусства мусические и живописные (288с), добывание сырья для всех ремесел (288de), добывание пищи (289а); уточняется порядок вспомогательных искусств, а именно: добывание сырья, изготовление орудий, сосудов, транспорт, домостроительство и изготовление одежды, развлекательные искусства, питание (289b); все это не есть задача правителя государства (287b – 289d). б) На основании этого же примера искусство государственного управления в собственном смысле слова ("плетение") отграничивается от задач рабского сословия (289de), от хозяйственной деятельности свободных (289е – 290а), от деятельности людей, стоящих близко к правительству, несмотря на их притязания владеть политическим искусством (290bс), от жречества и такой царской власти, которая дается по жребию (290с – 291а). в) Вводится для обсуждения в дальнейшем (292d – 303d) тонкое и сопряженное с большими трудностями отграничение искусства государственного управления от того или иного из пяти возможных типов государственного строя: тиранической монархии, царственной монархии, аристократии, олигархии и демократии (291de), т.е. вообще от всякой деятельности, стремящейся к простому поддержанию законов или простой независимости от этих законов (292а), и это искусство государственного управления определяется как некоторого рода знание властвования над людьми (292а-с).

VI. Независимость совершенного политика и его искусства от законов
(292d – 297с)

  1. Это политическое знание, по Платону, независимо от законов, а) подобно тому как для врача важно не следовать тем или иным предписаниям искусства, но излечить больного, какими бы средствами он при этом ни пользовался (292d – 293с). б) Для улучшения государства в соответствии со знанием и правдой допускаются радикальные меры: казнить, изгонять граждан, давать иностранцам права гражданства и т.д. (293de).

  2. Обосновывается необходимость отступления истинного политика от законов: а) общая негибкость и косность всяких законов (294bс); б) неспособность закона войти в частности и невозможность в законодательном порядке предусмотреть всю жизнь человека (294c – 295b); в) неизбежность смены всякого закона при изменении обстоятельств (295b – 296а).

  3. На примере из врачебного искусства (296bс) утверждается допустимость насилия в государственном управлении, лишь бы оно было полезным (296de). В связи с этим говорится, что сила искусства выше законов, хотя для личности политика (в таком случае) и требуются редкостные и прекрасные познания и разум (296b – 297с).

VII. Учение о менее совершенных, подражательных формах правления,
для которых необходимо строжайшее подчинение законам
(297с – 303d)

  1. Вначале идет замечание о возможности злоупотребления искусством государственного управления, в связи с чем необходимы строжайшие законы там, где совершенное правление невозможно (297с – 298b).

  2. Демократическое правление, по Платону, представляет собой следующее (298с – 301а): а) всеобщее участие в составлении законов (298с-е); б) выборное и ответственное правительство при демократии (298е – 299а); в) упадок наук и искусств при демократии (299b-е); г) извращение демократии при отступлении от законов; д) в связи с этим еще раз о необходимости для наиболее успешного подражания совершенному образу правления строжайшего подчинения законам (301а).

  3. Аристократия и ее извращение, олигархия (301а).

  4. Монархия и ее извращение, тирания (301bс).

  5. Итог и сравнительная оценка шести менее совершенных форм правления (демократия, аристократия и монархия с их извращенными формами): а) все они возникают при отсутствии истинного правителя (301с-е); б) при них свершается много зол (301е – 302b); в) при соблюдении законов лучший государственный строй – монархия (302е), при беззаконии – демократия (303а); седьмая, совершенная форма правления выше всех остальных настолько же, насколько бог выше человека (301с – 303d).

VIII. Отделение политики от риторики, от военного дела и судопроизводства
и учение о царственном плетении
(303d – 311с)

  1. а) На примере очистки металлов утверждается необходимость четкого обособления политического знания (303d – 304а). б) На примере музыкальной практики и теории выясняется отличие практической обучающей науки от науки, показывающей, надо ли в каждом данном случае обучаться или нет и как обучаться (304ab). в) Второй вид науки – начальствующая (303d – 304с).

  2. Дается отличие собственно политики от ораторского искусства (304с-е), от воинского искусства (304е – 305а), от юриспруденции (305bс); все это – исполнительные и созидательные искусства, а не управляющие (304с – 305е).

  3. Возвращение к примеру ткацкого искусства; вводится понятие царственного плетения (305е – 306а).

  4. В связи с необходимым разграничением между частью добродетели и видом ее мужество и рассудительность признаются взаимодополняющими частями добродетели, а не ее видами (306а – 308b). а) Мужество выступает как начало активности, движения и энергии в каждом предмете и явлении (306с-е). б) Рассудительность, или сдержанность, – как начало умеренности, спокойствия и пассивной гармонии (307аb). в) Преобладание каждого из этих двух добродетельных начал ведет к соответствующим порокам – жестокости, с одной стороны, и вялости – с другой (307bс); а причина раздоров в государстве и социальных бедствий заключается во взаимной враждебности стремлений мужества и рассудительности (307d – 308b).

  5. Поэтому государственное искусство должно после тщательной подготовки и облагораживания человеческого материала (308с – 309а) гармонически сплетать мужественные и активные силы общества с рассудительными и консервативными, подобно тому как при тканье сплетается прочная нить основы и мягкая и нежная пряжа утка (309b).

  6. Далее предстает учение о двоякой связи элементов общества (309с – 311b). а) Граждане соединяются божественной связью благодаря единству истинного мнения о прекрасном, справедливом и добром (309с – 310а). б) Осуществляется и телесная связь внутри государства благодаря правильно упорядоченным и исключающим раскол общества родственным связям (310bс). в) При этом во всех государственных делах правитель должен сочетать мужественное начало с умеренным и рассудительным (310d – 311b).

  7. Окончательно определяется политическое искусство как царственное плетение (311bс).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ

В этом позднем диалоге Платона продумываются до конца и обобщаются многие моменты как его учения об идеях, так и его учения о государстве, которые раньше подвергались только частичному анализу.

  1. Исследователи обычно рассматривают "Политика" как сочинение, полностью посвященное государственному устройству и законодательству. Этот подход, однако, необходимо считать слишком непосредственным и не затрагивающим некоторых общефилософских предпосылок учения Платона.

    Прежде всего, Платон, как мы знаем, был склонен понимать свои вечные идеи как своего рода законы общекосмической жизни. Что же касается диалога "Политик", то тут выдвигается понятие принципа, который выше не только отдельных вещей, подпадающих под эти идеи, но и всяких законов, всякого законодательства и всяких закономерностей. Истинный политик, по мнению Платона, выше всякого закона. Законы – это область слишком рассудочная, слишком мало учитывающая конкретные обстоятельства человеческой жизни. Здесь мы обращаем внимание на сравнение политика с врачом (293bс), которое делает всю эту концепцию Платона чрезвычайно ясной: врач знает разные методы лечения, но способ применения этих методов каждый раз у него свой собственный в зависимости от состояния того или иного больного. Нам кажется, что платонизм в этом случае, не удовлетворяясь рассудочной диалектикой, взывает к пониманию жизни в ее специфической полноте и случайности. Если угодно, аналогией для такой концепции является платоновское учение о едином, или о благе, которое приводится в конце кн. VI "Государства". Однако мало и этого.

    То, что можно было бы назвать платоновской идеей в "Политике", есть не только это единое, но и такое единое, которое в то же время охватывает множественное в виде некоей абсолютной закономерности и является для него законом. В "Политике" мы находим учение о законе, который, во-первых, есть осуществление того, что выше его, а во-вторых, мыслится жизненным началом всего сущего, так что в нем можно свободно выделить три хорошо известные нам платонические ипостаси, т.е. единое, ум и душу. Но Платон не останавливается и на этом.

    Он выдвигает в "Политике" такую концепцию, которую отчасти можно было предполагать и раньше, но которая только здесь выражена предельно ясно. Именно закон, по мысли Платона, содержит в себе не только указанные выше три ипостаси, но и четвертую ипостась, которая представлена здесь в виде космоса, однако не того постоянного, вечного, предельно совершенного и предельно организованного космоса, а такого, которому свойственны элементы вожделения (272е). Это космическое вожделение имеет свое место потому, что космос есть также и тело, а тело может разрушаться. Поэтому Платон в "Политике" прямо говорит о мировых катастрофах, когда уже не боги управляют миром, но мир управляет самим собой и потому становится бессильным, далеко отходит от своего первичного совершенства (269с – 274d).

  2. Эти космические катастрофы Платон мыслит в "Политике" существенно связанными с тем или иным состоянием человеческой жизни, что иллюстрируется при помощи мифа о Фиесте и Атрее, ужасные преступления которых произвели разрушительное действие на все космическое совершенство. В "Политике" прямо и бесповоротно космический распорядок ставится в зависимость от человеческой жизни. У Платона явно возрастает здесь чувство личности, и тем самым он приближается к эллинистическим моделям.

  3. Наконец, на вопрос о том, что же является причиной всех этих и космических и человеческих катастроф, Платон отвечает так, как он уже не раз отвечал в других диалогах: все определяется судьбой (272е). Этот ответ мы находили и в "Федре", и в "Государстве", и в других местах. При всей своей тончайшей диалектике Платон все-таки не вышел за пределы общеязыческого представления о судьбе.

  4. Вся указанная концепция космических катастроф, проводимая при помощи учения о четырех ипостасях, как это часто бывает у Платона, не везде закреплена терминологически.

    В частности, сам термин идея почти отсутствует в диалоге и заменен другими философскими терминами и выражениями. Термин eidos употребляется в диалоге только два раза (287е, 263b) и в обоих случаях имеет в основном формально-логический смысл вида в отношении к тому или иному родовому понятию.

    Что же касается термина ιδέα, то из трех случаев его употребления в "Политике", может быть, только одно имеет отношение к учению об идеях, а именно там, где государственный принцип рассматривается как причина усовершенствования отдельных человеческих деятельностей и превращения их в единую и совершенную политическую идею (308с).

    Что касается двух других текстов "Политика", содержащих данный термин, то в одном из них (307с) идеи понимаются как этические начала, находящиеся в состоянии борьбы, но долженствующие слиться в единую и цельную добродетель. Значит, данный текст приближается к предыдущему. Когда же Платон в данном диалоге (291d) говорит о разнообразных "идеях" в смысле образов государственного устройства, то здесь преобладает тоже формально-логическое значение вида в сравнении с родовым понятием (причем прибавляются некоторые художественно-мифологические элементы).

    Характерный смысл имеет в "Политике" термин подражание. Когда Платон говорит здесь об истине, уже воплотившейся в государстве, то это для него не просто подражание, но сама истина, наивысшая истина (300е). Если пишутся законы, то это подражание (300с). Если же правление происходит без всяких законов и без учета обычаев, как это мы находим в тирании, то это уже подражание худшему. Такие же два типа подражания различаются и в другом месте (297с). Кроме того, Платон говорит о подражании худшему, когда отдельные элементы распадающегося мира стремятся подражать цельному миру, утверждая тем самым свое отпадение от этого цельного мира (273е – 274а). И наконец, художественное подражание Платон расценивает в "Политике" так же низко, как и в "Государстве". Оно идет у него только после добывания сырья, создания орудий производства, производственных построек и хранилищ, транспорта, домостроения и ткацкого искусства (288с, 289b). Подражание в музыке и живописи есть подражание мужеству, но только в образах, а не в делах (306d).

    Таким образом, терминологический анализ материалов "Политика" свидетельствует об обычной для Платона нечеткости понятий при последовательно проводимом, однако, объективно-идеалистическом понимании онтологии, политики, этики и эстетики.

  5. Сущность подлинного политика тончайшим образом отличается у Платона от всяких других, более частных форм деятельности. Правление – это не есть ни труд свободнорожденного или раба, ни деятельность вообще государственных людей, стоящих близко к правительству, ни жречество, ни царская власть, возникающая по жребию (289е – 291а), ни деятельность в области науки, искусства или технической промышленности (287е – 389d), ни риторика, ни военное дело, ни юриспруденция (304с – 305bс). Политика есть специфическое знание, а именно знание власти над людьми, взятое в своем предельном обобщении (292а-с).

  6. В "Политике" используется диалектический метод. Однако используется он здесь в разных смыслах, а это требует от нас строжайшего анализа. В начале диалога применяется одно из платоновских пониманий диалектики, а именно в виде дихотомического деления. Но ясно, что дихотомия эта в начале диалога слишком неуклюжа, случайна и малоубедительна, что и заставило многих ученых находить здесь не подлинную платоновскую диалектику, а только сатирическую пародию на мегарскую диалектику (которой действительно свойственны подобного рода черты), тем более что Платон сам тут же отказывается от этой диалектики.

    Вникая в то новое, что Платон привносит в дихотомическое деление, мы видим, что помимо категорического требования постепенного перехода от общего родового понятия к виду, который обладает наибольшей конкретностью, используются и другие логические и вообще философские средства. Так, после указанного отрывка сатиры на мегарцев он сразу переходит к мифу о Фиесте и Атрее. Это значит, что подлинная платоновская диалектика исходит вовсе не из простой дихотомии понятий, но из реального мироощущения, которое ввиду своей обобщенности может быть раскрыто только в мифах. Платон объединяет диалектику с космологией. К диалектике к тому же примешиваются разного рода поэтические и жизненные восприятия.

    Из этих творческих образов, одинаково чувственных и диалектических, мы уже приводили выше пример врача и методов его конкретного лечения. Сейчас же мы хотели бы указать еще на один поразительный образ, которым Платон пользовался не раз и в других своих диалогах и который рисует его диалектику в ее полной жизненной наглядности. Это образ прядения и тканья.

    В самом деле, когда прядильщик получает отдельные шерстяные нити, он занимается своего рода анализом и нахождением неделимых элементов. Но когда ткач из всех этих тончайших нитей получает единую и нераздельную ткань, то нити эти уже как бы перестают играть роль и даже становятся невидимыми, а то целое, что из них получилось, почти не имеет ничего общего с ними. Этот образ прядения и тканья, несмотря на всю свою элементарность, очевидность и наглядность, все же как-никак с диалектической точки зрения является образом единства и борьбы противоположностей, и вот такого рода диалектический метод, уже ничего не имеющий общего с простой дихотомией, Платон и применяет в своем "Политике", отчетливо формулируя его несколько раз (281а, 310е – 311 а, с). Такое понимание диалектического метода мы находим и в других диалогах Платона. Образ тканья применяется в "Пармениде" для понимания диалектического отношения между идеей и материей. В "Софисте" (239с – 240с) при помощи подобного образа трактуется отношение бытия и небытия. В "Федоне" отношение души к телу мыслится тоже как ткачество: душа ткет тело (87а – 88b, а также 80с-е). В "Кратиле" имя функционирует в учении и познании как челнок для разделения основы в ткацком ремесле (387е – 390а). В "Государстве" (X 616с – 617d) дается подробная мифология богинь судьбы, которые изображаются как Клото ("Прядущая"), Лахесис ("Дающая по жребию") и Атропос ("Неотвратимая", т.е. та, которая пресекает нить прядения). В "Политике" царское искусство и трактуется как умение ткать из отдельных индивидуальностей всю человеческую жизнь и все государство (311с). Можно считать нелепостью всю эту "ткацкую" диалектику, но невозможно отрицать использования Платоном закона единства и борьбы противоположностей.


ЗАКОНЫ
АБСОЛЮТИСТСКОЕ ЗАВЕРШЕНИЕ ПЛАТОНОВСКОГО ИДЕАЛИЗМА В "ЗАКОНАХ"

"Законы" на основании вполне достоверных источников необходимо считать последним сочинением Платона. Это обстоятельство часто дает повод исследователям думать, что сбивчивое и местами весьма запутанное изложение мыслей у Платона в данном произведении определяется его слишком пожилым возрастом и что к Платону здесь не следует предъявлять слишком высоких философских и особенно логических требований. Ход мыслей в этом последнем произведении Платона действительно производит впечатление какой-то незаконченности, недоделанности: возможно, здесь и сказалось его старческое состояние, благодаря чему он просто не успел довести свои "Законы" до настоящей логической и стилистической завершенности. Впрочем, в "Законах" попадаются такие места, которые явно разграничивают одну часть исследования от другой. Так, в конце III книги (702е) совершенно очевидно формулируется переход от вступления, которому посвящены первые три книги, к установлению законодательства. А в другом месте (XII 960b) прямо говорится об окончании законодательных проектов.

Но суть дела не в этом. Из истории философии, литературы, искусства и вообще человеческой культуры можно привести сотни случаев, когда престарелые авторы создавали самые замечательные произведения в своих областях. Поэтому для нас будет достаточно признать только то несомненное обстоятельство, что "Законы" Платона действительно не доведены до настоящего завершения (впрочем, многие другие произведения Платона тоже лишены такого логического порядка и стилистической отделки, которые нам хотелось бы видеть в связи с идеями, развиваемыми в этих произведениях). Сущность дела заключается в том, что в этом обширнейшем произведении Платона отражена новая ступень в развитии его философии. И хотя эта ступень в значительной мере уже предопределена всей предыдущей эволюцией творчества Платона, нигде не доходит он до таких последовательных и ошеломляющих выводов, высказанных в столь откровенной форме. Поэтому слишком уж низкая оценка "Законов" у большинства исследователей не соответствует исторической действительности. Можно, а часто и нужно бывает принципиально отвергать воззрения Платона, развиваемые им в "Законах". Но историк философии, как и вообще всякий историк, излагает не только то, что ему лично нравится и что соответствует его собственным философским взглядам. И если подходить к "Законам" чисто исторически, а не субъективно, то значение этого произведения окажется настолько большим, что в некоторых отношениях оно будет даже превосходить значение других диалогов Платона.

Между прочим, традиционная низкая оценка "Законов" у исследователей и читателей, основанная на антиисторическом подходе к этому произведению, привела к тому, что в научной литературе имеется только небольшое количество подробных и внимательных анализов этого произведения; и даже просто систематическое изложение "Законов" встречается редко, причем обычно имеет общий характер и не выявляет их структуру. Нам приходится поэтому нарушить эту традиционную чересчур низкую оценку "Законов" и дать по возможности их стройную и логически выдержанную композицию. Те места, где логическая последовательность у Платона нарушается, мы будем специально указывать в композиции диалога. Так же мы будем поступать и относительно тех мест, где логическая последовательность имеется, но не формулируется Платоном в ясном и законченном виде.

КОМПОЗИЦИЯ ДИАЛОГА

Сообщение о месте, участниках и основной теме диалога (I 624а – 625с). Основная тема – государственное устройство и законодательство.

I. Предварительные проблемы
(I 625с – III 702е)

  1. Формулировка основного принципа законодательства (I 625с – 632d). а) Отрицательная формулировка: законодательство должно основываться не на интересах войны, как то было до сих пор в Спарте и на Крите (625с – 628а), и тем более не на интересах гражданского междоусобия (628b-е), чему вполне соответствуют взгляды поэтов Тиртея (629а-е) и Феогнида (630а-d). б) Положительная формулировка: законодательство должно быть основано на добродетели, взятой во всей ее совокупности, и на справедливости, имеющей целью всеобщий мир и безопасность граждан, а не войну и приобретение богатства (628с-е; 630d – 632с): такое законодательство вполне соответствует основным человеческим благам – здоровью, красоте, силе в беге и в прочих движениях тела, богатству (631b-с) и особенно основным божественным благам – разумению, здравому состоянию души, справедливости и мужеству (631с); законодатель действует на основании этого "руководящего разума" как в браках и воспитании детей, так и во всех взаимоотношениях людей, частных и общественных, включая психическое и физическое состояние граждан (631d – 632b), их достояние и их расходы, добровольные и недобровольные сообщества, почести и наказания, погребение умерших (632bс). в) Необходимость стражей для всего общественного правопорядка (632cd).

  2. Развитие основного принципа законодательства (632d – 650b). а) Правильное законодательство предполагает торжество добродетели: с привлечением законов Зевса и Аполлона собеседники дискутируют о добродетелях, среди которых они выделяют выносливость (632е – 633с), борьбу с необузданными удовольствиями и страстями (633с – 634d), повиновение начальству (634d – 635а). б) Критикуются сисситии, гимнасии и другие обычаи (635b – 636е), а также говорится о необходимости иметь строгих начальников на общих пирушках (636е – 642b). в) На основании симпатий к афинским обычаям, которые возникают из естественной, а не из насильственно насаждаемой добродетели (642b – 643b), рассматривается общественное и личное воспитание как необходимая основа истинного законодательства (643b – 644с). г) Философская основа воспитания, необходимого для осуществления правильного законодательства, заключается, по Платону, в воззрении, согласно которому мы являемся куклами и игрушками богов то ли для серьезной цели, то ли для забавы; кто-то извне дергает наши души за те или иные их нити, причем рассудочная нить есть самая важная, златая (644d – 645с). д) А так как необходимо иметь надежное средство для распознания добродетели в связи с этим учением о куклах, то предлагается испытание всех людей при помощи вина, которое и покажет законодателю, является ли человек мужественным и бесстрашным, умеренным, или он не владеет собой и душе его чужда устойчивая добродетельная жизнь (645d – 650b).

  3. Хороводное мусическое воспитание как необходимое условие правильного функционирования истинного законодательства (II 652а – 674с). а) Весьма важным мерилом образованности человека является его умение участвовать в хороводах (652а – 654b), поскольку человеку от природы врождено плясать и петь, получая от этого глубокое удовольствие (652а – 653е), а боги, чтобы оказать нам благодеяния, как раз и установили хороводы, в которых мы с глубоким удовольствием проявляем врожденное нам чувство гармонии и ритма (653е – 654b); поэтому воспитанный человек тот, кто хорошо пляшет и поет (654b). б) Дело не в самих телодвижениях и не в самих звуках голоса, но в том, чтó именно изображается в хороводе: хорошее или дурное, прекрасное или безобразное. Поэтому воспитан только тот, кто в своей песне и пляске изображает прекрасное (654с – 655b), причем это прекрасное каждый может понимать по-разному, лишь бы хоровод не изображал пороков, но изображал только добродетель (655b – 656d), придерживаясь вечных законов, как Египет с неподвижностью его хорового искусства в течение 10 000 лет (656d – 657b). в) Этим необходимо руководствоваться при выборе победителей на хороводных состязаниях, учитывая интересы каждого возраста (657с – 658е), а интересы удовольствия от хороводов должны быть согласованы с правилами добродетели (658е – 659с). Другими словами, не должно быть никаких беспорядочных удовольствий, но всякое удовольствие должно быть глубочайшим образом согласовано с требованиями закона и добродетели (659d – 660d). И художественное удовольствие должно быть пронизано идеалами всеобщей справедливости вопреки мнению необразованной толпы и отдельных порочных людей (660d – 662b), а справедливость и приятность есть одно и то же (662b – 663а). г) Соответствующая задача законодателя (663а – 664с). д) Теория трех хороводов (664с – 667с) в связи с учением о воспитательном тождестве развлечения, истины и пользы, а также и в связи со всеобщим ограничением употребления и производства вина (667с – 674с).

  4. Историческая необходимость нового законодательства (III 676а – 702е). а) Беспорядочное первобытное состояние людей (676а – 677е). б) Исторические этапы развития человечества от потопа до начала законодательства, первобытный золотой век с его царством красоты, добродетели, справедливости и господством родового и семейного строя (677е – 680е); начало законодательства в связи с ростом населения и разнообразных потребностей, возникновение аристократии или царской власти до Илиона (680е – 682а). в) История Илиона (682b-е); возвышение дорийцев с их гармонией монархии и демократии (682е – 684е); отступление Аргоса и Мессении, укрепление Лакедемона (685а – 689d), а в дальнейшем ослабление и Лакедемона в связи с неведением семи основных форм подчинения (689е – 690с) и в особенности в связи с неведением различных норм (690d – 693d). г) Гибельное развитие тирании в Персии (693d – 698а) и гибельное развитие чрезвычайной свободы в Аттике (698а – 701d). д) Отсюда с исторической необходимостью вытекает задача нового законодательства на основе совмещения умеренной власти правительства и умеренной свободы населения (701d – 702е).

II. Общее вступление к законодательству
(IV 704а – V 747е)

  1. Географические условия будущего законодательства (704а – 708d): удаленность от моря и соседей во избежание всяких соблазнов, гористая местность в целях уединения, умеренная, но достаточная лесистость, единообразие населения.

  2. Образ идеального правителя с абсолютной властью, действующего на основах разумности и рассудительности (709b – 712b).

  3. Предварительный набросок идеального законодательства (712b – 724b). а) Невозможность точно квалифицировать с этой точки зрения государственный строй Лакедемона (712с-е) и Крита (712е – 713а). б) Идеальным правлением считается век Кроноса, и на него нужно ориентироваться (713b – 714b) в противоположность всяким анархическим и утилитарным теориям (714b – 716b). в) Рассудительность требует прежде всего глубокого почитания богов, демонов и героев (716с – 717b), а также и родителей, как живых, так и умерших (717b – 718а), после чего следует разумное отношение к родственникам, друзьям, потомкам и всем согражданам (718ab). что и лежит в основании блаженства и послушания закону (718с – 719b). г) Законодатель, этот вождь и слуга абсолютной справедливости, устанавливает среднюю меру во всех государственных и личных предприятиях, например при похоронах, и поступает подобно внимательному врачу и учителю гимнастики (719b – 720е). д) Его первый закон будет законом о деторождении с приказанием жениться между 30 и 35 годами и с наказанием в случае неповиновения, но также и с предварительным увещанием в этом граждан (720е – 722а). е) Значение предварительного увещания и силы в осуществлении закона (722b – 724b).

  4. Дальнейшая предварительная разработка законодательства (V 726а – 747е). а) Дальнейшие рассуждения основываются на безусловном разделении в человеке организующего и организуемого начала, вследствие чего первым в этой области является почитание богов и демонов, а вторым – соответствующее отношение между людьми (726а – 730а). б) В связи с этим наибольшей похвалы заслуживает причастность всеобщей правде (730b-е), соревнование (а не зависть) в добродетели (730е – 731b), кротость и горячность (731b-d), борьба с самолюбием (731d – 732b), с излишним смехом и слезами (732d) и весь образ жизни в связи с надеждой на помощь божью (732de). в) Вопрос об удовольствиях, страданиях и страстях на основе естественных склонностей человека и требований разума (732е – 734е). г) Теория общественно-политических и государственных очищений (734е – 736с) и опасностей передела земли (736с – 737а). д) Правильное распределение имущества и жилищ в связи с правильным количеством граждан в числе 5040 душ (737а – 738b), священные участки (738b-е), невозможность абсолютного обобществления (739а-е), возможность колоний (740с – 741а), невозможность продажи и купли наделов (741а-е), вопрос о финансах, богатстве и бедности (742а – 745b), количественное и качественное распределение населения и земельных участков (745с-е). е) Несмотря на слабые надежды на осуществление идеала – все-таки проповедь числа как принципа законодательства (745е – 747е).

III. Организация идеального государства: должности, воспитание и образ жизни граждан
(VI 751а – VIII 850d)

  1. Общее вступление (751а – 752d): необходимость для этого безупречной власти, т.е. безупречных избирателей и выборных, хорошо знакомой и хорошо воспитанной среды.

  2. Выборы стражей законов (752е – 753b).

  3. Выборы должностных лиц (753с – 763с). а) Внешняя процедура выборов (753cd) и б) выборы 37 должностных лиц, охраняющих законы и имущественные записи граждан, строго преследуемых за укрытие излишков сверх первоначальных общегосударственных наделов (753е – 755b). в) Избрание военных с точными правилами этого избрания (755b – 756b) и членов совета (756b-е) в связи с гармонией монархии и демократии (756е – 757а) и учением о всеобщем и справедливом равенстве (757а-е). г) Обязанности членов совета (758а-d) в городе и во всей стране (758е) с выборами астиномов (759а), жрецов и жриц (759b-е) и казначеев (760а). д) Осуществление правления, надзора и охраны страны (760b – 762b), сисситии (762cd). e) Умение властвовать и подчиняться (762е – 763с).

  4. Астиномы и агораномы (763с – 764с).

  5. Функции чиновников в области мусической и гимнастической (764с – 765d), а также в области воспитания детей (765d – 766с).

  6. Судопроизводство и судьи (766d – 768с).

  7. Техническая сторона законодательства в области: а) религии (771а – 771е), хороводов (772а-c), брака (772d – 776b), рабовладения (776b – 778а), строения храмов (778bс) и градостроительства (778b – 779d), общественной, и в частности супружеской, жизни и жизни женщин в связи с историей развития личности и ее потребностей (779е – 785b). После отклонения в область общих вопросов (VII 788а – 789а), а также в область воспитания детей до трех лет (789а – 793е), до шести лет (793е – 794b) и после шести лет с обучением верховой езде и стрельбе, с гимнастикой (пляска и борьба) (794с – 796е), с усвоением мусического искусства (796е – 804b) речь идет о построении соответствующих зданий (804с – 805с) и о военном и бытовом равенстве мужчин и женщин (805с – 806d). б) После общего резюме об образе жизни (806d – 807d) следует обсуждение распорядка дня и ночи (807d – 809b), необходимости обучения грамоте, игре на лире, обучения борьбе и пляске (809d – 816а), трагедии и комедии (816d – 817e), грамоте, арифметике и астрономии (817е – 820е). в) Законы об охоте (822d – 824b).

  8. Прочие узаконения (VIII 828а – 850d) – о праздниках (828а-d), военных состязаниях (829а – 831d) и причинах их упадка в существующих государствах (831b – 832d), о гимнастических и мусических состязаниях (832е – 835b), о совместном воспитании мужчин и женщин в связи с общими законами о любви и страстях (835с – 842а), о сисситиях и добывании пищи (842b-е), о земледелии и об охране рубежей (842е – 846d), о ремесле и необходимости строгого разделения труда (846d – 847b), о торговле(847с-е), о распределении продуктов питания (847е – 848с), об устройстве жилищ и распределении ремесленников по стране (848с – 849а), о рыночных площадях и торговле с чужеземцами (849b – 850а), о метеках (850b-d).

IV. Учение о преступлениях и наказаниях
(IX 853а – X 885а)

Общее вступление (IX 853а – 854с).

  1. Уголовные законы (IX 854с – 882с). а) Святотатства (IX 854d – 855b). б) Недопустимость преступлений без наказаний и перечисление возможных наказаний (855cd). в) Судопроизводство (855d – 856а). г) Преступления против государства (856b-e), воровство (857ab). д) Учение о справедливости как о прекрасном в связи с учением о разных видах справедливости и несправедливости (857с – 864с). е) После рассуждения о смягчающих вину обстоятельствах (864с-е) – законы о наказании убийц разных типов (865а – 874d) и о наказании всякого рода насилия одних людей над другими (874е – 882с).

  2. Общий закон против всякого рода насилия, а именно запрет присвоения чужого имущества (X 884а), а также план исследования пяти прочих правонарушений и законов против них – против подрыва государственной и частной религии, против непочтения к родителям, против похитителей имущества представителей государства и против нарушения гражданских прав любого гражданина (884а – 885а). Необходимо сказать, что посвященные этим пяти пунктам книги X – XII отличаются весьма спутанным ходом мысли, когда одни пункты растягиваются почти в целую книгу, о других едва упоминается, а третьи вставляются в изложение совсем других вопросов, занимая, таким образом, логически мало обоснованное место.

V. Религия и преступления против нее (X 885b – 910d)

Подробнее всего и систематичнее всего обсуждается у Платона религия.

  1. О типах неправильного отношения к богам и о необходимости доказательства существования богов (885b-е).

  2. Вводные замечания перед тем, как перейти к доказательству существования богов (885е – 888е); сомнительность древних мифологических представлений (886cd); совершенно новый характер теперешних учений о богах (886е – 887с); волнующий и глубоко жизненный (согласно Платону) характер представления о богах (887d – 888е).

  3. Критика атеизма (888е – 899d). а) Изложение основного атеистического учения: примат природы и случайности над искусством; религия, законодательство, искусство в узком смысле слова и т.д. трактуются как результат искусства вообще, т.е. как нечто отнюдь не самостоятельное (888е – 890b). Необходимость для законодателя прежде всего действовать против столь пагубного учения методами увещания, а не с помощью применения физической силы, что делается необходимым также и ввиду большой сложности вопроса о первопричинах (890b – 893а). б) Учение о разных видах движения (893b – 894с) и примат самодвижущего начала над всякими вещами, которые зависят в своих движениях от других вещей (894с-е). в) Это самодвижущее начало и есть жизнь (895с) и душа (896а), в отношении которой все остальное вторично и в которой название, определение и объективная сущность совпадают (894е – 896с). г) Но так как в душе существуют разнообразные душевные явления, и добрые и недобрые, то и душа мира тоже является, в сущности говоря, двумя душами, доброй и злой, несмотря на то что душа по существу своему есть божество и воспринимает божественный ум (896с – 897а). д) Восхваление космической души и ума на основе совершенства космоса, пребывающего вечно неподвижным в себе и вечно движущимся вокруг самого себя наподобие волчка (897b – 898d), с распространением этого мысленно познаваемого, но никак не чувственного, вечного самодвижного принципа решительно на все космические тела (898d – 899с). е) Заключение (899с-d).

  4. Критика отрицания божественного промысла (899d). а) Наличие зла как основания для этого заблуждения (899d – 900b). б) Если отрицающий божественный промысл признает существование богов, то из самого понятия бога следует его неуклонное попечение обо всем великом и малом (900b – 903b). в) Но тогда как же возможно зло? Оно не только возможно, но и необходимо, потому что жизнь не может удержаться на одной и той же высоте и достигает добра только постепенно; а подлинная оценка необходимости зла, несмотря на промысл богов, возможна только при условии целостного рассмотрения мироздания, поскольку зло часто является таковым лишь в своей изоляции от целостности, приобщаясь же к целостности, оно служит добру (903b – 905d).

  5. Критика привлечения богов к соучастию в злых делах на основании аргумента о высочайших божественных сущностях, т.е. на основании самого понятия бога (905d – 907b).

  6. Наказания за нечестие (907d – 910d). а) Вступление (907cd). б) Необходимость доносов на преступников против религии, необходимость судебного разбирательства, три типа тюрьмы (907е – 908а). в) Два типа наказаний для атеистов, два типа для отрицающих божественный промысл и два типа для незаконно действующих жрецов (908b – 909d). г) Запрет частных святилищ и соответствующее наказание (909d – 910d).

VI. Гражданские отношения
(XI 913а – XII 960b)

  1. Законы об охране частной собственности (XI 913а – 915d).

  2. Законы о торговле (915е – 920с), особенно в связи с подделкой товаров (916е – 918а), мелкой торговлей, заниматься которой подобает не свободным гражданам, но только метекам и чужеземцам (918а – 920с), с ограничением прибыли (920с) и соблюдением договоров (920d).

  3. Законы об отношениях ремесленников и заказчиков (920d – 922а).

  4. Законы о сиротах и опекунах в связи с общим наследственным правом (922b – 928d).

  5. Законы о семейных отношениях – родителей и детей (928d – 929е), мужа и жены (929е – 930е) и специально о почитании родителей (930е – 932d).

  6. Различные другие правонарушения (932е – 936е).

  7. Судебное дело (936е – 938с).

  8. Ряд судебных узаконений, не представляющих собою единой цельной структуры, то более, то менее важных (вероятно, черновое и не выправленное до конца изложение) (XII 941а – 960b): международные отношения (941а); воровство (941b – 942а); законы о военнообязанных (942а – 945b); финансовое дело (945b – 948b); еще о судебных делах (948b – 949е); еще о международных отношениях (949е – 953е); поручительства, обыск, право давности, явка на суд, укрывательство, взятки, налоги, приношения богам (953е – 956b); приведение приговоров в исполнение (956b – 958с); законы о погребении (958с – 960b).

VII. Проблема охраны законов
(XII 960b – 969b)

  1. Необходимость спасения законов при помощи специального сверхгосударственного органа (961b – 961с).

  2. Ум, душа, четыре добродетели в их единстве и тождестве как принцип установления указанного органа (961d – 964d).

  3. Государственный организм как идеальная осуществленность этого принципа (964d – 967с).

  4. Ночное собрание осуществляет в государстве космические законы (967d – 969d).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

  1. У каждого читателя "Законов" естественно возникает вопрос прежде всего о формальной эволюции платонизма, как такового, в этом диалоге, т.е. о тех основных категориях, на которых строится вся философская система Платона.

    Мы знаем из "Государства" (VI 509bс, VII 516а), что наиболее принципиальной и наивысшей категорией для Платона является то, что он называет благом, т.е. то абсолютное единство всего сущего, которое выше всяких отдельных видов и моментов этого сущего, даже выше вечных идей. Интересно, что в "Законах" нет никакого намека на это первостепенное учение Платона. Можно отметить только один текст, где проповедуется ум, подобный солнцу, на который нельзя взирать смертными очами и достаточно его познать (X 897d). Это – типичная платоновская диалектика, но только в данном случае нет учения ни о благе, ни о едином (другой термин для блага); здесь речь только об уме.

    Вторая основная ипостась Платона – это надкосмический ум, или разум, который является вместилищем вечных идей. Тут тоже весьма интересна формальная эволюция платонизма в "Законах". Во всем этом огромном произведении не упоминается учение об идеях, как таковое. Не так уж много и примеров употребления термина είδος, который, как мы хорошо знаем, является у Платона синонимом термина ιδέα, в разных смыслах, а также и в упомянутом надкосмическом смысле. Это прежде всего текст III 689d. Здесь, собственно говоря, мы имеем дело с частым у Платона формально-логическим пониманием этого термина (в смысле "вид", "разновидность", "область"; подобно этому и употребление данного термина в других местах – I 645b, II 700а, IX 865а), однако тут же говорится об "эйдосе разумности", благодаря причастности к которому возникает величайшая согласованность в государстве, так что эйдос объявляется здесь принципом социально-политической мудрости. Учение об идее как о принципе осмысления мы встречаем у Платона довольно часто, но это, конечно, еще не есть знаменитое платоновское учение о вечных идеях. Правда, Платон часто употребляет в "Законах" термин разум – νους. Все "Законы" представляют собой не что иное, как преклонение перед разумом, который является здесь и принципом всего законодательства, и принципом всего поведения людей, и, насколько можно судить, даже принципом космического движения. Укажем сначала те места из "Законов", где разум понимается Платоном либо как чисто человеческая способность и принцип морали, либо как принцип законодательства и человеческого общежития. Это – V 747е, VI 783е, VIII 836е, X 887е, XI 913а, 919с, XII 963а. Однако в "Законах" имеется по крайней мере одно место, где мы находим упоминание о разуме в онтологическом смысле слова. Здесь (896е – 897b) в контексте учения о мировой душе, которая трактуется в виде божества, говорится еще и о божественном разуме, который воспринимает (προσλαβοίσα) мировая душа. Но всякий скажет, что платоновское учение о космическом и надкосмическом уме у Платона здесь приглушено.

    Наконец, третья основная платоновская ипостась, а именно космическая душа (которая в системе платонизма следует за единым и умом), представлена в "Законах" тоже менее, чем обычно (если иметь в виду Платона вообще), но зато представлена она здесь весьма ярко и отчетливо. Как мы видели в композиции диалога, здесь дается весьма глубокий аргумент о необходимости самодвижения для объяснения всех движений вообще и для избежания ухода в дурную бесконечность при такого рода объяснениях (X 893b – 896с). Из трех основных платоновских ипостасей космическая душа во всяком случае представлена ярче всего. Впрочем, аргумент о самодвижении души мы уже встречали в "Федре" (245с-е), ср. также "Тимей", 31ab, 34bc.

    В "Законах" в учении о мировой душе имеется, однако, еще и нечто новое. Это – учение о двух мировых душах, благой и злой (X 896е, 897d, 898с). Впрочем, каким бы странным и противоречащим основному монистическому принципу Платона ни казалось это учение, нам представляется, что в конечном счете здесь нет принципиального дуализма. Ведь онтологическое учение Платона рисуется как необходимость воплощения идей в материи и как необходимость "идеализации" материи. Все, что реально существует, является, по Платону, продуктом этого синтеза идеи и материи. Если имеются несовершенные воплощения идей, то ничто не мешает все эти несовершенства обобщить и противопоставить идеальному совершенству. В этом своем учении о благой и злой мировой душе Платон как раз и продолжает свое учение о необходимости, с одной стороны, синтезировать идею и материю, а с другой стороны, их противополагать, потому что без их противополагания невозможно будет и синтезировать их.

    В заключение этого учения о трех основных ипостасях необходимо сказать, что и весь космос Платон мыслит в "Законах", конечно, тоже в виде воплощения всех идеальных начал с примесью всякого рода материальных несовершенств, оставаясь, впрочем, в пределах концепции благой космической души как основной и непоколебимой, как той, которая определяет собою все наиболее совершенные движения в мире, а именно круговые (X 898с).

  2. В философском отношении "Законы" представляют собою интерес не только ввиду деформации основной платонической триады, но и ввиду того, что в них систематически излагается учение о религии. Пожалуй, в столь систематической и доктринерской форме, какая придана здесь критике трех типов неправильного отношения к богам, "Законы" превосходят в данном отношении все то, что мы находим в других диалогах Платона (об этом мы подробно говорим в разделе, посвященном композиции X книги "Законов").

  3. В противоположность теоретическому учению практическая сторона философии платонизма в "Законах" разработана до мельчайших подробностей. Даже основная тема произведения формулируется как тема о внутригосударственном устройстве и всеобщем законодательстве (I 625b). Сначала укажем на то, чтó в "Законах" вовсе не является новостью и что Платон проповедовал уже не раз, прежде всего в "Государстве".

    Несомненно, общим принципом устанавливаемого здесь законодательства являются всеобщий космический разум и всеобщая космическая душа. В "Государстве" прямо декретируется особое сословие философов, которые созерцают вечные идеи и согласно этим идеям устраивают всю человеческую жизнь. В "Законах" нет такого сословия философов и нет учения о вечных идеях. Однако и здесь все время имеется в виду, и тайно и явно, нерушимый и вечный разум, или закон, которому все должно подчиняться в человеческой жизни. Этот абсолютизм идеального совершенно одинаков в обоих социально-политических произведениях. Однако тут же начинается и глубокое расхождение "Законов" с "Государством".

    Это основное расхождение заключается в продумывании до мельчайших подробностей всей человеческой жизни, включая как внутреннюю жизнь человека, так и его внешнее поведение. Всеобщая добродетель мыслится в качестве принципа в обоих диалогах. Но в "Законах" то, что Платон называет добродетелью, декретируется, повторяем, до мельчайших подробностей. Ни одна мелочь человеческой жизни не остается без регламента. А так как люди, по убеждению Платона, плохи, слабы, неумны, часто мелки и безнравственны, то нужно с корнем вырвать все это несовершенство человеческой жизни на основании идеального первопринципа, с помощью абсолютного законодательства. Уже и в "Государстве" проповедовались такие концепции, как, например, учение об общих женах и детях, о государственном декретировании браков, об отмене частной собственности у воинов, об их аскетизме, о строгой цензуре для всех произведений искусства и даже об отрицании всякого искусства, если оно не содействует моральному совершенствованию. Весь этот абсолютизм, сформулированный в "Государстве" только принципиально, а в деталях проводимый только кое-где и кое в чем, в "Законах" не имеет никаких пределов.

    Отсюда неимоверная строгость и абсолютистский режим не только общегосударственной жизни, но и вообще всей человеческой жизни – и внутренней, и внешней. Сам закон трактуется как абсолютный разум, строжайшим образом взвешивающий все человеческие удовольствия и страдания, надежды и страхи (I 644d). Закон абсолютно добродетелен и предполагает существование добродетельных людей (IV 706аb). Необходимость законов определяется глубоким несовершенством человеческой жизни, зависит от всякого рода исторических явлений и в этом смысле является чем-то случайным, как случайна и вся человеческая жизнь (709bс). Тем не менее все законодательство должно отражать собою правильное и вечное движение неба, от него получать силу и всю свою организацию (VII 809cd). Бог не борется с необходимостью, но только с необходимостью божественной; что же касается всякой человеческой необходимости, то бог с нею борется, и человек, чтобы быть божественным, обязательно должен приобщиться к божественной необходимости (817е – 818d). Поэтому по своей красоте и глубине законы превосходят любых поэтов, и вообще нет ничего прекраснее текста божественных законов (IX 858de), которые являются и наивысшей поэзией, и наивысшей наукой (XII 957с). На этом основании все браки декретируются правительством согласно точным законам (IV 720е – 722а). Детально распределяются труд и отдых в течение дня и ночи, причем особенно строго говорится о ночном поведении (VII 807d – 808d). Здесь можно было бы приводить очень много абсолютистских узаконений, предлагаемых Платоном решительно во всех областях жизни. Однако этого не стоит делать, поскольку читатель обо всей этой тематике может узнать уже по предложенной выше композиции диалога (VIII 828а – 850d и кн. XI-XII).

    Чтобы ярко представить себе абсолютистское государство "Законов", нужно прочитать хотя бы такой текст (XII 942а-d):

    "Самое главное здесь следующее: никто никогда не должен оставаться без начальника – ни мужчины, ни женщины. Ни в серьезных занятиях, ни в играх никто не должен приучать себя действовать по собственному усмотрению; нет, всегда – и на войне, и в мирное время – надо жить с постоянной оглядкой на начальника и следовать его указаниям. Даже в самых незначительных мелочах надо ими руководствоваться, например по первому его приказанию останавливаться на месте, идти вперед, приступать к упражнениям, умываться, питаться и пробуждаться ночью для несения охраны и для исполнения поручений. Даже в самых опасных обстоятельствах нельзя преследовать врага или отступать иначе как по разъяснению начальников. Словом, пусть человеческая душа приобретет навык совершенно не уметь делать что-либо отдельно от других людей и даже не понимать, как это возможно. Пусть жизнь всех людей всегда будет возможно более сплоченной и общей. Ибо нет и никогда не будет ничего лучшего, более полезного и искусного в деле достижения удачи и победы на войне. Упражняться в этом надо с самых ранних лет, и не только в военное, но и в мирное время. Надо начальствовать над другими и самому быть у них под началом. А безначалие должно быть изъято из жизни всех людей и даже животных, подвластных людям".

  4. Тут же необходимо заметить, что, несмотря на весь свой абсолютистский режим, Платон постоянно подчеркивает тот свой основной принцип, который требует полного торжества всеобщей правды среди богов и людей (V 730b-е). Справедливость для него вообще является наивысшей красотой, не сравнимой ни с какими произведениями искусства, наивысшей моралью, наивысшим удовольствием и радостью, когда торжествует полное слияние разума в человеке с его природными наклонностями (732е – 734е). Иногда Платон высказывается вообще против абсолютизма (IX 59а), горячо критикует власть тиранов (II 661е), проповедует совмещение умеренной власти и умеренной свободы (III 701d – 702е), защищает "среднюю меру" в человеческих отношениях (IV 719b – 720е, VI 756е – 757а). Основой законодательства он вдруг начинает считать не систему абсолютистских мероприятий, но почитание родных и близких, любовь к родителям и вообще предкам (IV 718с – 719b). Об идиллии века Кроноса, или золотого века, Платон тоже говорит не раз (III 677е – 680 е, IV 713b – 714b), признавая невозможность абсолютного обобществления для данного поколения (V 740а). Существующие формы олигархии, демократии и тирании Платон вообще расценивает как полное насилие (VIII 832с). Ратуя за свои абсолютные законы и за абсолютное им повиновение, Платон много раз говорит о необходимости терпеливого разъяснения этих законов людям, о необходимости увещевания, воздействия на разум и понимание всех подчиненных законам, и даже перед смертной казнью он все еще находит необходимым увещевать, убеждать и морально исправлять преступника с надеждой на его возвращение к нормальной жизни (IV 722b – 724b, X 885е, X 890b – 893а и др.). Таким образом, сомневаться в благих намерениях Платона ни в каком случае не приходится. Однако предлагаемые им способы реализации этих благих намерений поражают своей жестокостью.

  5. Несмотря на все попытки смягчить свой абсолютистский строй, несмотря даже на запрет карать людей несчастных, обиженных судьбой (XII 944а-d), наказания, установленные Платоном в его "Законах", неумолимы, они требуют самой дикой расправы за малейшее нарушение устанавливаемых им законов. Самые страшные наказания устанавливаются у Платона часто даже не за сам факт преступления, но только за намерение его совершить, только за мысли и убеждения неугодных людей.

    То, что участие в государственном заговоре, по Платону, карается смертью (IX 856с), или то, что эта смерть устанавливается для главарей самовольных действий отдельных групп в государстве, будь то мирных или военных (XII 955с), или за укрывательство изгнанника (955b), – это еще не столь удивительно. Но дальнейшее может вызвать у всякого читателя "Законов" не только удивление, но даже потрясение.

    Особенно тяжелы наказания за преступления против родителей и богов. Платон утверждает, что за оскорбление богов, родителей и государства одной смерти даже мало, а нужны какие-то вечные муки, вроде тех, что в Аиде (IX 854е, 881а-е). За неуважение к родителям возможны всякие другие наказания, вроде, например, избиения (XI 932а-d).

    Нечестивцев нужно всячески убеждать. Однако те из них, которые неисправимы, по Платону, должны караться смертью (XII 957е – 958а). А когда нечестивый маскируется и лицемерит, желая принять благообразный вид, то для таких даже мало одной или двух смертей (X 908е). Виновные в сооружениях частных святилищ или в магических операциях без согласия на то государства подлежат смертной казни (X 910 с-d). Рабы и чужеземцы, т.е. те неполноценные, с которых, по Платону, нечего и взять, подлежат за святотатство меньшему наказанию, которое сводится к тому, что на лица и руки их накладывается клеймо, их самих избивают и в нагом виде вышвыривают за пределы государства (IX 854а-d). За неправую и бесчестную магию присуждается пожизненное тюремное заключение (X 909bс). Удивительным образом, за дезертирство и трусость полагается всего лишь запрет служить в войсках на будущее время, всеобщее бесчестье и штраф в зависимости от имущественного состояния преступника (XII 945а). Для вольноотпущенника, состояние которого оказалось больше, чем у того, кто отпустил его на свободу, – смерть (XI 915с). Для тех, кто занимается двумя ремеслами сразу, – тюрьма, штраф или высылка (VIII 847а-b). Тот, кто расхваливает на рынке свой товар и при этом клянется богами и кто подделывает свой товар, подлежит нещадному избиению (XI 917cd). За злословие, крик и ругань тоже избиение (XI 935bс). За препятствие приводить в исполнение решение суда – смерть (XII 958bс). За намерение убить другого человека, хотя бы это убийство и ограничилось только ранением, – смерть (IX 876е – 877а). За бесчестное выступление адвоката на суде в случае корыстолюбия – смерть, в случае честолюбия – лишение права выступать на суде, причем делается скидка чужеземцам, подлежащим за корыстолюбие высылке из страны, а в случае их попытки вернуться назад – тоже смерть (XI 937d – 938с). За неявку агораномов хотя бы лишь на один день на сисситии ввиду оставления ими в этом случае службы по охране города – избиение со стороны всякого желающего и всеобщее посрамление (VI 762с). За нежелание жениться до 35 лет – штрафы и бесчестья (774а-с). И вообще постоянная проповедь гуманности чудовищным образом переплетается в "Законах" со всякого рода запретами и угрозами, причем избиение, высылка и смертная казнь почти всегда сопровождают в "Законах" всякого рода нарушения правительственных установлений.

  6. Отсюда вытекают две особенности законодательного учения Платона, которые производят не только странное, но и прямо удручающее впечатление.

    Во-первых, – это для Платона весьма неожиданно – мы находим в "Законах" учение о человеке как о какой-то бессловесной и бездушной кукле в руках богов (I 644d – 645с) или как о какой-то игрушке (VII 803с – 804b). Поскольку это учение содержится в таких местах диалога, которые очень удалены друг от друга, его отнюдь нельзя считать случайным или только какой-то поэтической метафорой. В указанных текстах эти бездушные и инертные куклы приводятся в движение божественными нитями или шнурами. Дернет бог за одну такую струну – человек погружается в море страстей и пороков; дернет бог за другую нить – человек становится добрым, благим, деятельным и высоконастроенным. Самая лучшая нить, говорит Платон, – это нить рассудка. Она златая и самая тонкая. Она и ведет нас к благу. Нам представляется, что Платон хочет привести здесь дополнительные доводы в обоснование своего абсолютистского строя и деспотизма. Отдельный человек до того ничтожен, беспомощен и слабосилен, что сам он даже и не может действовать, а действует только по приказанию свыше.

    Второе обстоятельство, которое связано с этим мифом о людях как о куклах и игрушках в руках богов, сводится к тому, что Платон основывает на нем весь свой морализм. Он не делает отсюда вывода, что отдельному человеку все позволено, каковой вывод сам собой напрашивается у всякого читателя Платона. Наоборот, это как раз и должно заставить людей ждать действия златой нити, всецело ей подчиняться и, поскольку она исходит от самого божества, быть максимально моральными существами.

    "Этот миф о том, что мы куклы, способствовал бы сохранению добродетели; как-то яснее стало бы значение выражения "быть сильнее или слабее самого себя". Что же касается государства и частного человека, то этот последний принял бы за истину слово об этих руководящих нитях и счел бы нужным жить сообразно ему; государство же, приняв это слово от богов или же от познавшего все это человека, сделает его законом как для своих внутренних отношений, так и при сношениях с остальными государствами. Таким образом, порок и добродетель будут у нас яснее разграничены" (I 645bс).

    Итак, из этого мифа о куклах Платон как раз и выводит всю свою строжайшую мораль и все свое абсолютнейшее построение законодательства и государства.

    Однако Платон идет еще дальше. Эта кукольная мифология является для него принципом превращения всей человеческой жизни в своего рода игру, в какой-то сплошной танец, в какое-то наслаждение при исполнении законов. Так прямо и говорится:

    "...каждый человек, взрослый или ребенок, свободный или раб, мужчина или женщина – словом, все целиком государство должно беспрестанно петь для самого себя очаровывающие песни, в которых будет выражено все то, что мы разобрали. Они должны и так и этак постоянно видоизменять и разнообразить песни, чтобы поющие испытывали удовольствие и какую-то ненасытную страсть к песнопениям" (II 665с). "Божество по своей природе достойно всевозможной блаженной заботы, человек же, как мы говорили раньше, это какая-то выдуманная игрушка бога, и по существу это стало наилучшим его назначением. Этому-то и надо следовать; каждый мужчина и каждая женщина пусть проводят свою жизнь, играя в прекраснейшие игры, хотя это и противоречит тому, что теперь принято" (VII 803с). "Надо жить играя. Что ж это за игра? Жертвоприношения, песни, пляски, чтобы уметь снискать к себе милость богов, а врагов отразить и победить в битвах" (803е).

    Таким образом, как законодатель ни расправляется с ослушниками закона, все равно нужно целыми днями, и притом всему народу в целом, плясать и петь в честь этого закона и в честь законодателя. Нам кажется, что это есть необходимый вывод из абсолютного идеализма Платона и додумывание до конца всех вытекающих из него выводов. Раз благие и прекрасные идеи вечны и нерушимы, все должно быть идеальным до последней мелочи, хочешь ли ты того или не хочешь. Обязательно пляши, исполняя этот вечный закон, и обязательно воспевай законодательство. А если не будешь петь и плясать, плати штраф, подвергайся избиению, уезжай в ссылку, а всего лучше отправляйся на тот свет. И когда Платон говорит, что здесь он дает только второй проект законодательства, согласующийся с требованием времени, вводя еще и элементы частной собственности (V 739е – 740а), то напрасно некоторые исследователи Платона считают этот второй проект, т.е. проект "Законов", чем-то более мягким и реалистическим. Действительно, реализма здесь гораздо больше, чем в "Государстве". Но только реализм этот надо находить не в ослаблении предыдущей абсолютистской утопии, а, наоборот, в конкретизации учения, изложенного в "Государстве", конкретизации, сводящейся к тому, чтобы сделать все абсолютистские выводы из тех общих принципов, которые были даны в "Государстве". Тут не ослабление, а, несомненно, усиление абсолютизма, вытекающего из учения об абсолютных идеях. Можно же себе представить, каким был бы этот третий проект, который Платон намеревался создать после "Законов" и который он создать так и не успел.

  7. В довершение всего необходимо сказать, что в "Законах" Платона в отличие от других его произведений в максимально откровенной форме признаются рабство и рабовладение. Однако необходимо дать себе точный отчет в том, чтó именно понимается здесь Платоном под рабством. Мы сейчас увидим, что это есть значительно более слабое рабство в сравнении с идущим от Аристотеля представлением о рабе как механическом инструменте, который приводится в движение рабовладельцем. Платоновское понимание раба и рабства весьма специфично, и тут еще нет точного и вполне дифференцированного представления о рабе как о чисто экономической категории.

    Раб и рабство нередко понимаются Платоном весьма аморфно и расширительно, порою даже вне сословной характеристики. Здесь человеческое тело и душа являются рабами по отношению к владыке уму (V 720). Духовное рабство – подчинение удовольствиям и страстям (I 635d). Если люди находятся в рабстве у страстей, то законодатель должен найти способ подавления этих страстей (VIII 838d). Священные законы порабощают душу и заставляют ее повиноваться этим законам (839с). Правители – служители законов (IV 715d) точно так же должны подчиняться законам, а также богам и старшим, как и все граждане вообще (III 698c, 699c, 700a, 701b, IV 762е). В здоровом обществе все подчиняются другим (X 890а). Деньги в идеальном государстве не способствуют порабощению людей (VI 774с). Платон говорит о "женском и рабском нраве кормилицы", которая упрямится и не желает подчиняться здравым советам (VII 790а), об излишнем порабощении детей (VII 791d), о том, что если кто лезет драться, будучи уже старше 40 лет, то он уподобляется рабу (IX 880а), о порабощении одной части общества другой его частью (I 627b), о порабощении одного народа другим народом (III 693а, VI 770е).

    Дальше необходимо отметить в некоторых местах "Законов" проповедь гуманного отношения к рабам. Обращение с рабами не должно нарушать правил благочестия (XI 914е). По отношению к рабам можно судить о нраве рабовладельца, потому что раб не равен свободному (VI 777d). Известно, что многие рабы оказывались по добродетели выше свободных, что они спасали своих господ, жилища и имущество этих последних (VI 776de). Рабы, как и все свободные, если они добродетельны, не должны находиться в несчастье или в нищенстве (XI 936b). Рабы, как и весь дом, должны вполне свободно говорить о недостатках хозяйки дома как о чем-то позорном (VII 808а). За умалишенным рабом его хозяин должен внимательно следить, в противном случае он должен уплатить штраф (XI 934с). Рабы и свободные во многих случаях стоят на одном уровне в судебном отношении (IV 761е). Для оплаты труда рабов и чужеземцев должна существовать внутригосударственная монета (V 742а). Если раб был свидетелем преступления, совершенного свободным, и был за это преступление убит, то убийство раба в таком случае рассматривается как убийство свободнорожденного (IX 872с). За кражу наказание для свободного больше, чем для раба (XII 941d).

    При всем том в целом у Платона в "Законах" отношение к рабам гораздо более жестокое, чем к свободным. И прежде всего здесь говорится о гораздо более низкой природе рабов (VI 777а-е). Быть актерами в комедии зазорно для свободного, так что комические роли нужно предоставлять рабам или иностранным наемникам во избежание нарушения своего добродетельного поведения (VII 816е, 817de). Рабы-врачи подробно не расспрашивают больного о его болезни, а лечат механически (IV 720с-е) и даже смеются по поводу той философии, которая проводится свободными врачами при подробных расспросах о болезни больного (IX 857с-е). Напрасно, по Платону, некоторые изнеживают рабов и шутят с ними: "никоим образом и никогда не надо шутить с рабами – ни с женщинами, ни с мужчинами... Почти каждое обращение к рабу должно быть приказанием" (VI 777е – 778а). Платон говорит о "рабских" ритмах и напевах (II 669с). Недонесение раба о нарушении частной собственности карается смертью (XI 914а). Раб за убийство свободного избивается на могиле этого свободного, а если при таком избиении он не умрет, то его просто приканчивают (IX 872bс). Убийство раба карается необходимостью религиозного очищения, в то время как такое же убийство рабом свободного карается в любом случае смертью (IX 868а-с). Даже вольноотпущенник еще зависит от своего господина. Он должен трижды в месяц предлагать бывшему господину свои услуги, он не может жениться без его разрешения и не имеет права превзойти его в богатстве. А если превзойдет, то его должны изгнать, а в случае ослушания даже предать смерти (XI 915а-с). За присвоение утерянной вещи первый встречный, если он не моложе 30 лет, подвергает раба избиению (914bс). В случае появления ребенка от брака супругов, из которых хотя бы один является рабом, ребенок считается рабом и живет при находящемся в рабстве родителе (930cd). Отпуск раба на свободу возможен только при трех поручителях (914е). Привлечение рабов для свидетельства на суде вместе со свободными свидетелями возможно только по делам об убийстве (937b). Платон побаивается восстания рабов, почему и советует не иметь рабов одной и той же национальности и обращаться с ними гуманно (VI 777с-е). Раб не имеет права пить (II 674а), а его ребенка за проступок наказывает первый встречный (VII 808е). Заключенные в тюрьму нечестивцы не могут посещаться свободными, а только рабами (X 909с). Рабам отдается земледелие, а свободные должны заниматься только духовным трудом (VII 806d – 807d). Платон договаривается до того, что отказывает рабам в способности логически доказывать то, что они мыслят (XII 966b).

  8. Ко всем этим суровым рассуждениям Платона о рабах у него еще добавляется такая же суровая неподвижность, неповоротливость и абсолютная неизменность обрисованного здесь государственного строя. Это идеальное государство должно быть абсолютно изолировано от всяких внешних влияний и жить как бы в пустыне (IV 704с). Даже от моря оно должно находиться на большом расстоянии, чтобы устранить излишние воздействия на фантазию граждан (704d – 705а). Это государство должно помещаться на гористой местности, которая плодородна только в меру, потому что слишком большое плодородие развивает в населении торговые аппетиты (705b). Ради добродетели необходимо как можно меньше общаться с чужеземцами и не заимствовать у них дурные нравы (705b). Ради соответствия естественным условиям и ради избежания собственнических несогласий граждан устанавливается самое число граждан идеального государства. Это число – 5040, которое Платона привлекает потому, что оно делится на все числа в пределах десятка и тем самым обеспечивает законный раздел всего среди граждан (V 737е – 738b). Это число должно любыми мерами соблюдаться, будь то воздержание от деторождения и устроение отдаленных колоний или, наоборот, попечение о многочисленном потомстве (740d – 741а). Законы искусства должны быть неподвижными так же, как они неподвижны в Египте в течение 10 000 лет (II 656de). Устанавливаются три хоровода, исключительной целью которых является прославление законодательства (664с – 667с), причем старики, поскольку им трудно участвовать в хороводах, могут быть "сказителями мифов, касающихся этих же самых нравственных правил" (664d). Платону в "Законах" не чужды даже черты историзма, которому посвящена вся III книга диалога. Но историзм этот привлекается Платоном только для оправдания создаваемого им нового государственного проекта.

    В заключение необходимо сказать, что рабство в "Законах" Платон, несомненно, признает, но понимает его во многом расширительно и туманно, не как классовую категорию.

  9. В конце концов можно задать себе вопрос: каким образом платоновский идеализм с его учением о вечных и божественных идеях, этих структурно-порождающих моделях всего существующего, мог создать столь суровое и неподвижное, столь окаменевшее и застывшее государство? На это нужно сказать, что Платон слишком глубоко чувствовал развал греческого полиса периода греческой классики и много натерпелся от тех уродливых форм, которые он принимал накануне потери общегреческой свободы и независимости. Платону во что бы то ни стало хотелось сохранить этот классический полис, заморозить его на века и путем страшных наказаний и смертных казней предотвратить развал и разложение современного ему греческого общества. Но, вспоминая о той божественной вечности, которую он раньше воспевал в таких нежных тонах, он и сам не очень надеялся на осуществление своего абсолютистского проекта.

    Платону принадлежат следующие прямо-таки потрясающие слова:

    "...всему указанному сейчас вряд ли когда-нибудь выпадет удобный случай для осуществления, так, чтобы все случилось согласно нашему слову. Вряд ли найдутся люди, которые будут довольны подобным устройством общества и которые в течение всей жизни станут соблюдать установленную умеренность в имуществе и рождении детей, о чем мы уже говорили раньше, или люди, которые не обладали бы золотом и всем тем, что будет запрещено законодателем. А что такие запрещения будут, это ясно из всего сказанного раньше. К тому же это срединное положение страны и города, это кругообразное расположение жилищ! Все это точно рассказ о сновидении, точно искусная лепка государства и граждан из воска!" (745е – 746а).

    Этот пессимизм, пожалуй, еще более сильно представлен в самом начале "Послезакония" (973b – 974с).

    Таким образом, доведя в "Законах" свой идеализм до абсолютистского учения, сам Платон испугался тех жестоких законодательных положений, которые оказались завершением его идеализма. В конце концов он сам уже не знает, что делать с конкретными выводами из своего объективного идеализма. Да и к тому же в IV в. до н.э. в Греции в период развала классического полиса и накануне македонского завоевания едва ли кто-нибудь твердо знал, что именно нужно делать. Эта потрясающая трагедия захватила и Платона, и он умер в отчаянии и с потерей веры в те общественные проекты, которые вытекали из его абсолютного идеализма. Таков трагический конец и завершение платоновской философии.


ПОСЛЕЗАКОНИЕ
ЧИСЛОВАЯ МУДРОСТЬ В ДИАЛОГЕ "ПОСЛЕЗАКОНИЕ"

Среди рукописей Платона мы находим диалог под именем "Послезаконие", который является как бы XIII книгой "Законов". Подлинность этого диалога достаточно подтверждается существующими в науке исследованиями его стиля и языка. И если исходить из непосредственного впечатления от этого "Послезакония", то нет никаких оснований сомневаться, что автор его – Платон. Этому мешают, однако, более поздние источники, откуда мы вообще черпаем наши сведения о жизни и творчестве Платона. Источники эти колеблются, и Диоген Лаэрций, например, приписавший этот диалог Платону на основании предыдущих и весьма авторитетных его издателей, в то же самое время указывает на существование мнения о том, что автором этого диалога был ученик и друг Платона, редактор его недоработанных "Законов" Филипп Опунтский.

Что касается большинства современных исследователей (включая и автора этих строк), то они считают, что и по своему содержанию, и по своей форме "Послезаконие" является либо произведением самого Платона, либо произведением кого-то из платоновского окружения и невозможно трактовать этот диалог как отступающий от платонизма в каком-либо отношении.

КОМПОЗИЦИЯ ДИАЛОГА

I. Индуктивное рассуждение о необходимости высшей "сущностной" (ontos) мудрости
(973а – 976с)

  1. После всего, что сказано в "Законах", остается последняя задача определения мудрости (973ab).

  2. Необычайная трудность для смертного человека достигнуть мудрости (973b – 974d). а) Счастье и мудрое блаженство – удел очень немногих (973bс). б) Краткость человеческой жизни и ее заполненность заботами (973с – 974а). в) Наличие обманчивого знания, уводящего от истинной мудрости (974b-d).

  3. Техническое знание и умение не есть мудрость (974е – 976d). а) Устарелость и отсталость в настоящее время примитивного и первичного вида человеческой мудрости (974е – 975b). Мудростью нельзя назвать также и б) земледелие (975b), в) зодчество (975bс), г) охоту (975с), д) изобразительные искусства (975d), e) военное дело (975е), ж) медицину (976а), з) искусство кораблевождения (976ab); и) непричастна мудрости и природная одаренность (976bс).

II. Высшая "сущностная" мудрость есть наука о числе
(976с – 979е)

  1. а) Наука о числе всего более делает человека мудрым (976с-е). б) Божественное происхождение науки о числе (976е – 977b), в связи с чем число в свою очередь подводит человека к постижению неба (977b).

  2. Без науки о числе немыслима подлинная добродетель (977cd), тогда как, наоборот, все остальные искусства, а также справедливость, благо и красота нуждаются для своего обоснования в науке о числе (977d – 978b).

  3. Числу, которое доступно из всех живых существ лишь человеку (978с), этот последний научается из наблюдения смены дня и ночи и других астрономических явлений, происходящих строго ритмически и упорядоченно и влияющих на основные события земной жизни людей (978с – 979b).

  4. Еще раз о простоте и возможности приобретения всех видов технической мудрости, кроме истинной "сущностной" мудрости (979с-е).

III. Ступени восхождения в числовом познании мира
и божественность осмысленного числом космоса
(980а – 986а)

  1. Повторение положений "Законов" о необходимости почитать богов, о хороводном веселье и старшинстве души над телом (980а – 981а).

  2. Неравномерное распределение в мире пяти видов объемных тел, из которых вылеплен весь мир: в мире людей преобладает земля, а в области видимых богов (неба с его небесными телами, которые рассматриваются как живые существа) – огонь (981b – 982а).

  3. а) Беспорядочное движение предметов и явлений земного мира не может быть признаком разумности, каковым является постоянное, равное самому себе хороводное действо небесных живых существ (982а-е). б) Огромность (983а), божественность (983b) и одушевленность (983с) небесных тел.

  4. Опровержение механистических теорий космического движения и подтверждение красоты, одушевленности и божественности небесных тел на основании учения о самодвижении души (983d – 984а).

  5. Промежуточные (между земными и божественными) космические тела (984b-d), среди которых в том или ином порядке должны занять места: а) звезды (984d), б) вещие гении, носящиеся легким движением по земле и всему свету (984е – 985а), в) полубоги (985b).

  6. Необходимость для государства признания и почитания всей этой иерархии одушевленных существ (985с – 986а).

IV. Астрономия как опора и источник благочестия, главной человеческой добродетели и высшей мудрости правителей государства
(986а – 992е)

  1. а) В небе есть восемь сил (Солнце, Луна, неподвижные звезды, пять планет), созерцание которых способно возвысить человека к добродетели при жизни и благому существованию после смерти (986а-е). б) Описание этих небесных сил с указанием места их исторического обнаружения – Египет, Сирия (987а-d). в) Эллины – законные и достойные наследники учения о космических богах. Не следует думать, что смертная судьба человека исключает необходимость пристального внимания к божественным делам (987d – 988с), тем более что принципиальное первенство духовного над телесным несомненно (988с-е).

  2. а) Главнейшая область добродетели – благочестие (988е – 989b). б) Наличие особо одаренных человеческих существ, способных вести за собой менее совершенные натуры, и необходимость божественного руководства для воспитания первых (989cd). в) Астрономия есть именно та наука, которая способна осуществить это необходимое божественное руководство (989d – 990b).

  3. Порядок усвоения космической божественной природы: а) наблюдение небесных тел (990с), б) представление о числе, чете и нечете (990с), в) геометрия (990d), г) стереометрия (990е), д) арифметические и геометрические прогрессии (990е – 991b), е) созерцание зримой божественной природы (991b) – все это при постоянном сопоставлении частного с общим (991с) и при убеждении в старшинстве души над телом (991d).

  4. а) Всякое восприятие частного числового соотношения или определенного гармонического соединения должно по аналогии наводить правильно воспитанного человека на все круговое перемещение звезд в целом (991de) с обнаружением естественной связи всех охватываемых числом явлений, в противном случае никакие природные дарования не способны принести блаженство (992а). Наоборот, следование этому правилу обеспечивает истинное счастье, мудрость и цельность человеческого существа и целого государства (992b-d). б) Людям, достигшим наибольшей опытности в божественной астрономии, и надлежит предоставлять главные посты в государстве, равно как и членство в Ночном Собрании (992de).

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ

  1. Независимо от авторства "Послезакония" необходимо сказать, что этот диалог во всяком случае является так или иначе завершением "Законов". Дело в том, что в "Законах" Платон был слишком увлечен построением законодательства своего идеального государства и обоснованием этого законодательства. В этом диалоге он очень мало касался своей любимейшей темы – теоретической мудрости. Ведь тема эта характерна почти для каждого диалога Платона и тем самым для всего его философского творчества. Уже одно то, что в "Послезаконии" рассматривается вопрос о теоретической мудрости, свидетельствует о том, что его надо считать либо введением в "Законы", либо их заключением, либо одной из книг этого диалога.

  2. Что же это за мудрость? Вполне уверенно, сознательно и безоговорочно эта мудрость объявлена числовой. Мудростью является здесь уже самая простая арифметика, поскольку она есть учение о числах, а без чисел не может быть никакого расчленения предметов и никакого их объединения, т.е. и никакого их познания. Эта мысль уже не раз встречалась в произведениях Платона; и, в сущности говоря, на теории чисел построены важнейшие концепции, содержащиеся в таких основополагающих диалогах Платона, как "Государство" (VII 521с – 530с), "Филеб" (16с-е, 17cd), "Тимей" (35b – 37с) и "Законы" (V 746е – 747с). Поэтому здесь нет ничего удивительного, новым же является лишь то, что этому посвящен целый диалог и что теория чисел разрабатывается систематически. Число здесь решительно трактуется универсально. Числами объявлены отдельные вещи и предметы, отдельные тела и души, герои и гении, небесный свод и управляющие им боги.

    Имеются сведения и о том, что теория чисел – это вообще последняя платоновская форма учения об идеях и что первая платоновская Академия, которую после Платона возглавил его племянник Спевсипп, вначале вообще проповедовала вместо идей учение о числах. На основании разных сведений можно даже реконструировать этот последний период развития платоновского учения об идеях, что мы и сделали в одной из своих ранних работ по античной философии,* назвав этот период аритмологическим. В диалоге "Послезаконие" это выступает с полной очевидностью, так что и вся мудрость, доступная человеку, трактуется как числовая.

    * Лосев А.Ф. Очерки античного символизма и мифологии. Т. 1. М., 1930. С. 592-608.

    Небезынтересно заметить, что в этом диалоге отсутствует даже сам термин ιδέα. Что же касается другого платоновского термина для "идеи", то этот термин (είδος) встречается только один раз, и то в формально-логическом смысле деления на роды и "виды" (990е). Термин μίμημα, т.е. "подражание" или "воспроизведение", тоже не имеет в диалоге никакого философского смысла, а имеет смысл либо бытовой, либо художественный (975d).

  3. Можно пойти еще дальше. Во всех, даже самых элементарных, учебниках истории античной философии можно прочесть, что число как первопринцип всего сущего выдвинули еще пифагорейцы но крайней мере лет за 200 до Платона. По источникам можно проследить, как первоначально это число трактовалось у пифагорейцев вполне вещественно и материально, как постепенно его начали отделять от материальных вещей и, наконец, как его стали понимать в виде созидательного принципа всего сущего. Впрочем, имеется одно основательное исследование, а именно Э.Франка, которое доказывает, что развитого учения о числе как о первопринципе раньше Древней Академии вообще не существовало. Разумеется, входить здесь в подробности историко-философского исследования было бы неуместным. Но во всяком случае ясно одно: самым ярким и систематическим образом учение о числе как первопринципе и даже о числовой сущности самой идеи представлено в творчестве позднего Платона и в Древней Академии.

  4. Можно спросить себя и о внутренней значимости этой смысловой модификации платоновского учения об идеях. Числовая тенденция, повторяем, была у Платона и раньше. Но чем объясняется то, что в самый зрелый период учения об идеях эти идеи вдруг были объявлены числами? Это можно объяснить двумя причинами: имманентно-философской, с одной стороны, социально-исторической и общекультурной – с другой.

    То, что платоновская идея трактовалась раньше у Платона как предел содержательной полноты, – это ясно, и об этом много говорилось раньше. Но когда содержательная трактовка идеи была исчерпана, оставалась еще ее структура, хотя и неотделимая от содержания, но тем не менее отличимая от него. Подобно тому как у Гегеля качество, дойдя до своей последней полноты, когда уже больше некуда двигаться, начинает дробиться внутри себя самого, откуда и получается уже количество, вполне "равнодушное" к своему качественному содержанию, так и у Платона совершается естественным образом переход от идеи как предельно качественного заполнения к идее как структурно-числовой конструкции. Это завершение платоновского объективного идеализма не может вызывать никакого сомнения; и "Послезаконие" может считаться прекрасной иллюстрацией этого перехода платоновской идеи в платоновское число, хотя, повторяем, и без "Послезакония" мы обладаем достаточным количеством разного рода источников, свидетельствующих об этом переходе.

  5. Очень важно и, пожалуй, даже еще важнее не просто имманентно-философское объяснение числового периода в развитии платоновского идеализма, но объяснение социально-историческое.

    Следует иметь в виду, что Платон жил и творил в рабовладельческий период человеческой истории.

    Точное и научное определение класса дается в марксистско-ленинской теории в связи с определенным состоянием производительных сил и производственных отношений. Общее понятие класса основоположники марксизма-ленинизма считают необходимым специфицировать для каждой отдельной эпохи человеческой истории, для всех социально-экономических формаций и отдельных этапов их развития. Классы получают свою характеристику в связи с социальным развитием народов, в связи с наличием в общественной жизни остатков предыдущих социально-экономических систем и в связи с ростками будущего, а также в связи с весьма гибкими и тонкими видоизменениями исторического развития в различные эпохи. Так, античный раб был не только бездушным механизмом, который приводится в движение рабовладельцем, и не просто домашним животным. Античный раб порою мог быть учителем и воспитателем, мог писать и издавать свои труды. Рабы служили блюстителями порядка, бывали врачами, охраняли личные и общественные ценности и т.д. В эпоху греческой классики основной экономической единицей, по Марксу, был мелкий частный свободный собственник, так что рабы могли здесь играть лишь сравнительно ограниченную роль, к тому же рабовладение развивалось главным образом в Аттике. Подневольные илоты в Спарте и пенесты в Фессалии были не столько рабами, сколько крепостными.

    Все эти обстоятельства, и в особенности весьма интенсивные остатки общинно-родовых отношений, смягчали положение раба в античности. Тем не менее внеличностное понимание человека все же является одной из самых глубоких характеристик античного общества. Даже философы, взывавшие к духовной значимости человека, понимали этот дух весьма абстрактно. Как мы видели в "Федре" (247с – 248е), Платон говорил с "эротическим" энтузиазмом просто об отвлеченных идеях, взятых в качестве субстанции (справедливость-в-себе, знание-в-себе и т.д.).

    Спрашивается теперь, как же античный объективный идеализм в своем классическом развитии должен был понимать свои вечные и божественные идеи, если он их почти лишал конкретного жизненного содержания? Как он должен был квалифицировать свои вечные идеи, рассматривая их в виде порождающих моделей решительно для всего сущего? Число, или идея как число, – вот что было последним словом объективного идеализма периода зрелой греческой классики, когда он хотел довести свои первопринципы до предельного обобщения. Ведь число, лишенное всякой качественности или равнодушное к ней, как раз и есть тот первопринцип, который лишен и всякого личностного, и всякого "душевного" содержания. Поэтому весьма характерно, что философия Платона, достигшая своего предельного развития, заканчивалась учением о вечных и божественных идеях как о числах. Подлинная философская мудрость есть мудрость числовая.

Поэтому необходимо отметить, что последнее произведение платонизма периода греческой классики, а именно "Послезаконие", имеет своей главной темой учение о предельной мудрости как о мудрости только числовой. Платон остался до последних дней сыном своего века, древнегреческого рабовладельческого общества, и притом в период его зрелой классики.


Приложение 1

КРАТКИЙ ОБЗОР НЕПОДЛИННЫХ СОЧИНЕНИЙ ПЛАТОНА

§ 1. Сочинения, кроме "Определений"

1. Подлинность и идейная близость

Изучение неподлинных платоновских сочинений заставляет нас строго различать неподлинность и степень фактической близости к Платону. Произведение, неподлинность которого более или менее основательно доказывается исследователями, часто по своим идеям довольно близко стоит к подлинным сочинениям Платона, так что имеет смысл рассматривать эти неподлинные произведения с точки зрения их фактической близости к Платону.

Является ли данное произведение подлинным или неподлинным – об этом можно спорить сколько угодно, и споры эти никогда не прекращались. Казалось бы, уж такой чисто платоновский диалог, как "Протагор", нигде и ни у кого не должен вызывать никаких сомнений. А вот Вл.Соловьев подверг сомнению даже и "Протагора", причем опровержение платоновского авторства звучит у него довольно внушительно. Но если спорен вопрос о подлинности, то из сравнения этих неподлинных сочинений между собой и из сравнения каждого из таких произведений с теми, которые подавляющим большинством признаны подлинно платоновскими, можно делать бесспорные выводы. Вот этой задачей, вполне ясной и разрешимой, как нам кажется, и нужно заниматься в первую очередь. И если это в кратком очерке невозможно, то возможна формулировка наиболее важных выводов.

2. Сочинения, максимально далекие от Платона

Сюда мы бы отнесли сочинения, которые либо по своей тематике, либо по методу рассуждения весьма мало напоминают подлинно платоновские. Платонизм переплетается в этих сочинениях с настоящей софистикой, так что иной раз трудно установить, что тут платоновского.

В "Демодоке" ставится вопрос о том, как должно происходить совещание. Для этого нужно знание дела. Если дело известно, то и совещаться нечего, а если неизвестно-то и подавно (380а-с). Другой вопрос – о том, чьим советом нужно пользоваться – знающих дело или своих близких (386а-с). Но на этот ложно поставленный вопрос в диалоге уже не дается никакого ответа.

В "Сизифе" утверждается, что давать совет может тот, кто знает данное дело, а не невежда (387b – 389d). А если человек не знает дела, он должен его исследовать, т.е. учиться (389d – 390b). Кроме того, советовать – это значит знать будущее, а будущего никто не знает. Следовательно, нельзя быть и хорошим советчиком (391a-d).

В "Гиппархе" же трактуется вопрос о корыстолюбии, которое определяется по-разному (225а – 227а). Сначала указывается на необходимость рассмотрения идеи любви к благу и различения между благом и злом (227be). Тогда корыстолюбие есть любовь к прибылям (227de). Но любовь к прибылям бывает хорошая и плохая. Получается, что возможно и хорошее корыстолюбие, и даже доказывается, что вообще всякая прибыль хороша (232be). Вообще говоря, невозможно установить, что именно доказывается в этом диалоге, ввиду сбивчивого нагромождения аргументов.

К этому же типу неподлинных сочинений Платона мы отнесли бы диалоги "О добродетели" и "О справедливости" .

3. Сочинения, которые более или менее близки к подлинным произведениям Платона

В "Эриксии" сначала утверждается, что богатство не есть самое важное, поскольку здоровье важнее (393с), но самое драгоценное – это возможность судить о том, как лучше всего вести дела свои и своих друзей (393е). Следовательно, самый богатый – это мудрейший (394а). Он не нуждается в приобретении богатств и отдельных видов знания и мастерства (394b – 395а). Даже тот, кто в этом сомневается, должен признать только такое богатство, которое соединяется со знанием добра и зла (397а-е). Без этого и деньги бесполезны (399е – 406а).

В "Клитофонте" говорится сперва, что справедливость есть установление дружбы в государствах (409d). Эта дружба не просто единомыслие, так как нужно установить еще цель этого единомыслия. Дальше говорится, что справедливость есть умение вредить врагам и делать добро друзьям. Но справедливость никогда не есть нанесение вреда. Она есть мастерство, но неизвестно чего (410b).

В "Миносе" ставится вопрос о том, что такое закон. Сначала закон определяется как то, что узаконено (313b). Допущенная здесь тавтологическая ошибка в определении не критикуется, а вместо этого приводится рассуждение, что узаконенное может быть хорошим и плохим (313с – 314е). Далее закон трактуется как выяснение сущего (315а). Но существующие об одном и том же законы всегда и везде разные (315а-е). Но что такое хороший закон, не определяется, а вместо этого описывается законодательство Миноса (317d 321b), которое, с нашей точки зрения, слишком условно, чтобы его считать наилучшим.

В "Соперниках" утверждается, что философия не есть многознание (133е – 135d). Привлекается вопрос о справедливости, различении добра и зла, софросине, знании себя самого (137с – 138d). Этот диалог больше других приближается к платоновской манере мышления, особенно по вопросу о софросине.

4. Сочинения, весьма ценные для характеристики Платона

Среди диалогов, содержащих многие явные черты неподлинности, можно указать некоторые ценные для понимания Платона. Такую группу диалогов образуют "Феаг", "Алкивиад I", "Алкивиад II" и "Менексен". Их мы касались выше, при характеристике раннего Платона.

5. Сочинения безусловно неплатоновские, в которых благодаря виртуозной методологии весьма искусно сплетается платоновское с неплатоновским.

В "Аксиохе" Сократ, который утешает умирающего, говорит ему не только о бессмертии души, но и о том, что смерть приводит лишь к нечувствительности, – это эпикурейский мотив (365de). Смерть есть смена зла на благо и уход в эфир мотив стоический (366ab). Эти мотивы есть и дальше в учении о зле жизни, о тягостях старости (366с – 368е). Смерть не имеет отношения ни к живущему, ни к мертвому опять эпикурейское рассуждение (369be). В заключение рисуется картина привлекательной небесной жизни (371с-е).

Эпикурейство точно так же, как и стоицизм, имеет мало общего с платонизмом. Но автор "Аксиоха" весьма талантливо пытается объединить эти три системы философии. Получилось произведение, которое теперь доставляет нам большое удовольствие своей философско-литературной стилистикой. Несмотря на взаимное отчуждение трех указанных философских систем, их объединение в диалоге рисуется и убедительно, и даже красиво. Само собой разумеется, что противоположность трех систем снимается в наших глазах только благодаря высокой художественности сочинения.

К этому же типу неподлинных сочинений Платона мы отнесли бы еще "Алкиону". В этом замечательном диалоге развивается идея взаимопревращаемости всего существующего. Собственно говоря, такая идея принадлежит вообще всей античной философии. Досократовские мыслители, учившие о материальных элементах, всегда говорили и об их сгущении и разрежении или об их легкости или тяжести, так что земля, вода, воздух и огонь, а иной раз даже и эфир обязательно превращались друг в друга. Это мы найдем и в стоицизме и в неоплатонизме. И эта идея, конечно, не чужда Платону и Аристотелю. Но в текстах этих двух философов такую идею всеобщей взаимопроницаемости и взаимопревращаемости можно найти только в результате тщательного анализа текстов. Что же касается автора "Алкионы", то эта общеантичная идея дана у него в совершенно обнаженной форме, в чистом виде и без указания связи этой идеи с философией Платона. В конце концов от диалога получается какое-то даже неантичное впечатление, поскольку античные мыслители всегда пытались объединять непрерывное становление с прерывными структурами бытия. Диалог написан с таким блеском, что его. можно считать одним из лучших произведений античной философии вообще.

§ 2. "Определения" – лексикографический итог всей философии Платона

1. Общая характеристика

Среди неподлинных сочинений Платона есть одно, обладающее большой историко-философской значимостью, о котором можно одновременно сказать и что оно совершенно неподлинно, и что оно очень близко самому Платону. Безусловная неподлинность этого сочинения явствует уже из одного того, что это есть словарь платоновских терминов, в то время как ни Платон, ни его философско-литературное окружение не могли ставить себе такие абстрактно-научные задачи.

С другой стороны, надо помнить, что подобного рода лексикография началась уже с Аристотеля, который в V книге своей "Метафизики" дает не что иное, как именно анализ терминологии тогдашней философии. Но псевдоплатоновские "Определения" составлены отнюдь не в стиле лексикографии Аристотеля. Эта последняя представлена в нарочито дифференцированно-понятийном виде, в то время как "Определения" дают анализ каждого термина скорее в глобальном виде или с точки зрения его семантики. Сейчас мы увидим, что высокая историко-философская ценность "Определений" от этого не страдает. Однако сделаем сначала общее введение к этому трактату.

В "Определениях" предпринята попытка дать сжатую формулировку 186 понятиям, охватывающим разные стороны человеческой мысли и жизни. Все определения можно приблизительно разделить по темам, связанным с бытием космоса, божеством, вечностью, временем, судьбой. Главным понятием оказывается "душа" с ее потенциями и ощущениями (зрение, слух и т.д.), определяются также составные части добродетели (разум, справедливость, рассудительность, мужество и др.), многочисленные свойства человеческого характера (кротость, скромность, порядочность и т.д.), нравы, взаимоотношения людей (дружба, единомыслие, любовные влечения и др.), их общественные, государственные, семейные, религиозные обязанности и, наконец, такие важные понятия, как мнение и ощущение, знание, мудрость и философия. Все эти определения никакому формальному разделению не поддаются (и не перечисляются, как это бывало часто, например, в сборниках сентенций, в алфавитном порядке).

Однако бессистемность определений исчезает, если принять во внимание контекст произведений Платона. Вполне твердо можно сказать: в "Определениях" сформулированы те понятия, которыми оперирует Платон в своих диалогах. Вся проблематика Платона и его школы находит в "Определениях" законченное выражение, и с точки зрения соответствия развитию диалогических тем и мотивов представленные здесь понятия вполне поддаются упорядочению, обретая своеобразную систематичность, и свидетельствуют о достаточно продуманной логике мысли автора.

Каждое из определений, выходя за рамки автономности, как бы обрастает идейно-художественной плотью, составляя зерно разных типов диалектической беседы главного платоновского героя – Сократа. Перед нами обобщение тех понятий, к точной дефиниции которых стремится приобщиться Сократ в спорах с софистами, и споры эти иной раз так и не находят окончательного завершения и разрешения. Автор платоновской школы пытается в "Определениях" прийти к неоспоримым формулам понятий, вызывавших некогда в диалогах Платона бесчисленные словесные прения и потоки красноречия их участников.

Сделаем теперь несколько конкретных замечаний относительно отдельных терминов, которые рассматриваются в "Определениях", и попробуем наметить их историко-философское значение. Картина здесь получается до чрезвычайности пестрая.

2. Определения малоценные

Этот раздел поясняемых терминов чрезвычайно обширен.

Прежде всего бросаются в глаза определения, которые вовсе не являются определениями или вообще ничего не говорят. Если "прекрасное" определяется как "благо" (414е) без всяких дальнейших подробностей, то, очевидно, это не есть определение, поскольку "благо" тоже требует для себя определения, и оно, заметим, в дальнейшем дается. Таково же определение "дара" как обмена любезностью (414а) или "своевременности" как использования удобного момента (413с) и "благоприятного времени" как момента, удобного для принесения пользы (416а). Ничего не говорит и определение "мудрого" как украшения души (414е), или "неистовства" как губительного состояния (416а).

Далее, имеется большое число определений, построенных по принципу тавтологии, или по типу логической ошибки idem per idem, когда дается только внешнее, описательное разъяснение термина, основанное на более или менее случайных признаках. "Вечное" – то, что существует во все времена (411а). "Беспечальность" – способность не впадать в печаль (412с). "Единомыслие" – одинаковое отношение ко всему сущему (413b). "Единодушие" – единство мнений (413е). "Нужда" – недостаток благ (416а). Таковы же "погрешность", "зависть", "болтливость", "надежда", "невольное", "обучение", "воспитание", "внушение", "помощь", "кара", "спасать" (416а).

Таковы же определения из области личной жизни в физиологическом, психологическом и социальном аспектах: "старость", "дыхание", "зрение" (411с), "изобретательность" (413а), "осторожность", "внимание", "одаренность", "понятливость" (413d), "хорошее настроение", "усердие" (413е), "предусмотрительность", "память" (414а), "опытность" (414с), "тревога" (415d), "невосприимчивость", "страх", "потрясение" (415е).

Среди терминов из области нравственности различаются термины положительного характера: "отвага", "трудолюбие" (412с), "бескорыстие", "кротость" (412d), "проницательность" (412е), "бесстрастие", "миролюбие" (413а), "доброжелательство", "выбор" (413d), "правдивость" (413с), "милость" (413е), "полезное", "выгодное" (414е), "воздержный", "владеющий собою", "порядочный человек" (415d), "стыд" (416а) – и термины отрицательного характера: "лесть", "злоба", "дерзость" (415е), "отсутствие самообладания", "вялость", "трусость", "хвастовство", "бесстыдство", "наглость", "честолюбие", "дурные задатки" (416а), куда в известном смысле может относиться и "пренебрежение к философии" (415е).

Таковы же некоторые из терминов, обозначающие более специальные взаимоотношения между людьми: "родство" (413b), "товарищество" (413с), "вклад, внесенный на хранение" (415d); среди них – термины юридического и военного характера: "правый суд" (413d), "законность", "почесть" (413е), "победоносность" (414а), "законное" (414е), "законодатель" (415b), "государственный муж", "гражданская добродетель", "воинское искусство", "военный союз" (415с), "деспотия" (415е), "клевета", "несправедливость" (416а). К этому же типу относятся и термины из религиозной жизни: "предвидение", "искусство прорицания" (414b), "бессмертие" (415а), "празднество" (415а), "жертвоприношение", "молитва" (415b) – и из области астрономии, например: "день", "заря", "полдень", "ночь" (411b).

Имеется ряд очень слабых определений, которые удивляют случайностью привлекаемых признаков: "калокагатия" (412е), "легкомыслие" (413а), "совещание", "благовременье" (414а) и др. Некоторые из такого рода определений звучат, кроме того, и весьма банально: "человеколюбие" (412е), "свобода от страха" (413а), "сообразительность" (414а), "свидетельство" (414е).

С известной точки зрения вообще все приведенные сейчас определения имеют банальный и обывательский характер.

Совсем другого типа те определения, в которых можно усмотреть реальную сущность предмета, хотя покамест еще достаточно одностороннюю.

3. Определения не очень понятные

Переходя к тем определениям, в которых можно видеть более основательный логический метод, необходимо отметить сначала такие определения, которые только внешне построены логично, а на самом деле покамест еще просто лишены понятности или содержат в себе противоречие. Если термин "мышление" определяется как "принцип науки" (414а), то здесь не известно еще ни что такое "принцип" (arche), ни что такое "наука", или "знание" (episteme). Если в термине "знание" сначала устанавливается независимость знания от логоса (причем, как это понимать, неизвестно), то потом утверждается, что знание есть все-таки логос, а именно истинный логос, закрепленный в разуме (414с). Тут не понятно ни то, что такое логос, ни то, что такое истинный логос, ни то, что такое дианойя (что нужно опять-таки переводить либо как "разум", либо как "рассуждение"), при помощи которой осуществляется истинный логос. Все это определение из-за непонятности и сбивчивости его основных признаков вообще очень трудно считать определением. Совершенно непонятны определения терминов "величие" (412е), "дружеское расположение" (413b). В "небе" вопреки всей античности и Платону, оказывается, нет воздуха (411с), так что воздух выше самого неба. Что же касается "воздуха", то он определяется как естественное передвижение по пространству (411с), т.е. воздух здесь оказывается уже внутри неба.

Последующие определения более удачны.

4. Односторонние определения

"Благо" определяется как то, что существует ради него самого (413а), "благородство" – как возвышенный нрав (413b), "священная чистота" – как воздержание от погрешений в отношении богов (414ab); все такого рода определения не тавтологичны и не банальны и не непонятны, но только односторонни. Таковы же определения терминов: "здравомыслие" (414а), "свободное", "благочестие" (415а), "власть", "правление" (415b), "софист" (415с), "хороший человек" (415d).

5. Определения с правильным перечислением признаков, но без их сведения воедино

В термине "бог" правильно указываются те признаки, которые и у Платона, и во всей античности считались необходимыми, но не дается сведения таких признаков в одно целое: вечность, самодовление в блаженстве, порождение блага, бессмертие (411а). В термине "становление" правильно указываются признаки "движения к бытию" и оттенки этого движения, но не указывается непрерывность (411а). В определении термина "самодовление" также нет сведения определяющих признаков (412b). Интересно, что термин "благо" встречается в трактате два раза. Одно употребление этого термина мы сейчас только что указали как одностороннее. Но в другом случае (414е) "благо" определяется гораздо шире – и как причина существующего, и как его цель, и как его самодовление. Эти правильные, с точки зрения Платона, признаки не сведены воедино в некую целостность. К этой же группе определений относятся термины: "время" (411а), "справедливость" (411d), "хладнокровие" (412b), "свобода", "скромность" (412d), "порядочность" (412е), "слог" (414d), "произвольное" (415а), "потенция" (416а).

6. Определения с правильным перечислением признаков с их сведением воедино

К этой группе можно было бы отнести такие термины, как "судьба" (411b), в определении которой не без тавтологии основное значение указывается точно "путь от неведомого к неведомому". В термине "дружба" (413ab) устанавливается несколько признаков, но один из них трактуется как более общий – единомыслие относительно образа жизни. Сюда же можно отнести и термины: "солнце" (411ab), "выдержка" (412b), "блаженство" (412de). Так, например, "солнце" определяется признаками, которые легко сводятся воедино: это – одушевленное вечное огненное существо, всюду и всеми видимое.

7. Точные определения через род и видовой признак, но без подробностей

Эта группа определений в основном является не чем иным, как аристотелизмом, хотя отдельные черты таких определений, несомненно, наличны и у Платона. Уже термин "определение" (414d) так прямо и говорит о роде и видовом признаке. Таковы и "доказательство" (414е), "умеренность", "мера" (415а). В известном смысле сюда можно относить и термин "основоположение" (415b). Весьма близкими к установлению логического смысла являются также определения терминов "имя", "речение" (414d), "звуковой элемент" (414е). В этих трех терминах родовым понятием является членораздельный звук, а видовым признаком – наличие осмысления.

Если к объективной области бытия относятся "потенция", "элемент" (411с) и "порядок" (413d), то в разбираемой группе определений довольно много терминов, относящихся и к субъективной человеческой жизни. Таковы "душа" (411с), "терпеливость" (412с), "великодушие" (412е), "благомыслие" (413с), "вера", "воля" (413с), "мнение", "ощущение" (414с), "человек" (415а).

Общественно-политическая деятельность человека тоже не осталась без внимания в анализируемой нами сейчас терминологии: "искусство государственного правления" (413b), "совет" (413с), "государство" (413е), "награда" (415а), "закон" (415b).

8. Точные определения через род и вид, но с подробностями

Необходимо сказать, что к этой группе определений относятся определения не только логически точные, но и имеющие разного рода весьма ценные подробности. Из всех групп определений эту группу необходимо считать наиболее совершенной.

Сюда мы бы отнесли скорее такие термины, как "разумность" (411d), "рассудительность" (411е) и "мудрость" (414b). С античной точки зрения и с точки зрения Платона, мудрость действительно есть прежде всего беспредпосылочное умозрительное знание вечных предметов, направленное также и к разумному осмыслению всего существующего. Правда, здесь не очень понятен момент беспредпосылочности, отнесенный у самого

Платона ("Государство" VI 510b) к той первой ипостаси, которая "запредельна сущности" (там же, VI 509b), т.е., надо полагать, выше и самой мудрости. "Рассудительность" (софросина) действительно есть уравновешенная и гармоническая слаженность естественных побуждений человеческой души, обладающая характером самодовления. "Разумность" определяется так же, как и "мудрость", но с добавлением признака жизненной практики. В двух последних определениях нужно считать очень ценными указанные здесь более подробные признаки. Отметим, что наряду с такими весьма ценными имеются определения (например, определение терминов "мышление" и "знание"), которые дают весьма неясную и противоречивую картину.

В этой группе мы находим и ряд терминов нравственного характера: "добродетель" (411d), "справедливость" (411de) и "мужество" (412ab). Здесь мы обратили бы особое внимание на термин "справедливость", в определении которого подчеркивается ярко выраженный у Платона момент гармонии всех добродетелей.

В виде достойного завершения этой наиболее ценной группы определений появляется термин "философия" (414b). В качестве ее основного признака выставляется стремление человеческой души к самодовлеющей истине при помощи ее разумного устроения.

§ 3. Общее заключение

Если отказаться от точного решения вопроса о неподлинности как таковой указанных сочинений Платона, а сосредоточиться на выявлении степени идейной близости всей этой псевдоплатоновской литературы к Платону, то сразу же станет явным различие в самой степени этой близости.

Имеется целый ряд сочинений очень слабых и по своей логической структуре, и по своему содержанию. Имеется целый ряд сочинений более или менее близких к Платону, из которых с большой пользой для истории философии могут быть извлечены ценные моменты, заслуживающие нашего внимания и во многом дополняющие наше представление о подлинном Платоне. Среди них есть такие сочинения, которые привлекают наше внимание своим блеском и глубиной.

Наконец, все эти псевдоплатоновские сочинения увенчивает весьма любопытный трактат, который вследствие своей близости к Платону получает огромное историко-философское значение, хотя в то же самое время отличается своей далекостью от Платона, превосходящей всю псевдоплатоновскую литературу. Это – "Определения". Их историко-философский анализ обнаруживает пестроту представленных определений: от общеупотребительных до безусловно близких к самому Платону. В этом трактате нет терминов, которые отражали бы основные этапы развития платоновской системы. Нет таких терминов, как "единое" (может быть, некоторой заменой является здесь термин "благо"), "число", "ум", "космическая душа" и "космос". Нет таких терминов, как "парадигма", "демиург", "эйдос", "идея", "материя", "подражание", "искусство", "истина", "диалектика". Однако анализ показывает, что целый ряд весьма существенных для Платона терминов рассмотрен в трактате совершенно в платоновском Духе.

Собственно говоря, иной картины от всей этой псевдоплатоновской литературы нельзя было и ожидать. Она ведь растянулась на несколько столетий и отражала самые разнообразные типы и степени философской учености. При условии историко-философского анализа, учитывающего всю эту вполне понятную и естественную пестроту, чтение и изучение псевдоплатоновской литературы приводит к огромному результату, мимо которого не может пройти ни знаток, ни любитель античной философии.

В кн.: Платон. Диалоги. М.: Мысль, 1986


Приложение 2

АНТИЧНЫЕ ШКОЛЬНЫЕ КОММЕНТАТОРЫ ПЛАТОНА

Двух своих корифеев – Платона и Аристотеля последующие античные мыслители не только никогда не переставали почитать, но и старались излагать и комментировать. Были периоды античной философии, когда это комментаторство особенно процветало. То, что Платона и Аристотеля усиленно комментировали в александрийский период античной истории, т.е. на рубеже двух эр, нисколько не удивительно, потому что эллинистическая Александрия вообще занималась изданиями и переизданиями античных писателей, о чем можно судить по анализу дошедших от того времени текстов. Александрийское комментаторство Платона особенно процветало во II в, н.э., а также в самый последний период античной философии, в IV-VI вв. н.э. Можно написать целую историю платоно-аристотелевского комментаторства, которая даже и в настоящее время, несмотря на большое количество детальных исследований, все еще остается во многих пунктах неясной и даже почти никак не представленной документально. В данном кратком очерке мы хотим обратить внимание читателя на работы двух таких комментаторов Платона, которые не комментируют его текст строка за строкой, а создают общую и притом критически продуманную картину платоновской философии вообще. Это сочинения Альбина и Анонима.

§ 1. Альбин

1. Общие сведения

По разного рода косвенным данным можно установить только то, что Альбин жил во II в. н.э., что он слушал платоника Гая в Афинах, что в самой середине II в. он читал лекции по философии в Смирне, где его учеником был известный в последующем врач и философ Гален. Обзор всех этих скудных данных об Альбине вместе с кратким изложением его философии и ряд других вопросов второстепенной важности читатель может найти у Пьера Луи, который издал впервые критически проверенный греческий текст Альбина, сделал его французский перевод и составил указатель терминов.* Этой весьма ценной работой мы и будем пользоваться в нашем кратком очерке об Альбине.

* Albinos. Epitome par Pierre Louis. Paris, 1945.

Имеется ряд вопросов второстепенного для нас значения, которые мы здесь рассматривать не будем, а только на них укажем. Предлагались разного рода названия трактата. Спорили также о составе дошедшего до нас текста, в котором отнюдь не все приписывалось Альбину. Ставился не раз вопрос об источниках, которыми пользовался Альбин. Вместо этих и других подобных вопросов мы коснемся только основного содержания трактата и укажем на ряд его специфических особенностей, равно как и на степень соответствия трактата текстам самого Платона.

Среди вступительных замечаний, вероятно, будет нелишней общая характеристика трактата Альбина, которая должна помочь нам в дальнейшем при изучении деталей. Если сказать кратко, то общая направленность трактата, несомненно, преследует цель преподать философию Платона в школьном варианте, детально сформулировать и обобщить слишком разбросанные и часто совсем не координированные тексты Платона и, наконец, охарактеризовать философию Платона как логически продуманную систему. Всякий, кто знакомится с диалогами Платона, всегда бывает поражен пестротой и малой согласованностью отдельных проблем, доходящей здесь иной раз до беллетристической или полубеллетристической подачи глубоких философских проблем. Свести их все воедино, указать, что в них главное, а что второстепенное, и представить все это в виде логически продуманной системы, – это еще и теперь является труднейшей задачей для историка философии, требующей огромных усилий. Тем более приходится быть благодарным тому мыслителю, который еще во II в. н.э. задался целью описать платоновскую философию как логически продуманную систему, так что и теперь этот труд скрупулезнейшего комментатора является полезным и нужным для понимания Платона.

2. Композиция трактата

Трактат Альбина по своему содержанию чрезвычайно разнообразен и даже излишним образом насыщен дефинициями и дистинкциями. Но автор принимает все меры к тому, чтобы его изложение было ясным и раздельным, и о переходе от одной проблемы к другой он иной раз даже сам специально оповещает (как, например, в конце гл. III и в начале гл. VII, VIII и XXVII). Мы сначала дадим самое общее разделение трактата, чтобы облегчить читателям быстрое усвоение его в целом. Трактат можно разделить на четыре части.

Первая часть, или введение (гл. I-III). Здесь устанавливается предмет философии. Он заключается в умении различать материальную и плохо расчленимую чувственность, с одной стороны, и вечное, устойчивое бытие, которое созерцается только умом и поэтому называется умопостигаемым. В связи с этим сам автор делит платоновскую философию на три момента: "теорию", или созерцание умопостигаемого, "практику", или учение об осуществлении "теории", и "диалектику", которая является наукой о логосе, т.е. о такой идеально умопостигаемой сущности, которая конкретно и реально осуществляется в слове (III 1). Исходя из этого в гл. III устанавливается композиция дальнейшего изложения. Выделяются следующие три части трактата: о диалектике трактуют гл. IV-VI, о теории – гл. VII-XXVI и о практике – гл. XXVII-XXXV. В последней главе (XXXVI) дается общее заключение и указывается основная тема трактата. Более простого и ясного разделения философии Платона, мы бы сказали, нельзя себе и представить.

3. Характер введения (II 2-4)

Здесь мы подчеркнули бы проповедь личной жизни подлинного философа. Эта жизнь трактуется как полная и совершенная отдача себя истине, откуда и предварительное указание на соответствующие добродетели.

4. Диалектика

В логическом порядке, который дается в гл. III, диалектика помещена на третьем месте, поскольку она совмещает в себе теорию и практику. Фактически, однако, сначала рассматривается диалектика, а уже потом – теория и практика.

Что касается части, посвященной диалектике, то сначала здесь дается определение тех категорий, которые необходимы для диалектического построения. Этому посвящена вся гл. IV, где рассматриваются: категории "судящий", "судимое" и "суждение" (IV 1); разум, охватывающий и все неразумное, наряду с разумом, реально доступным человеку (2); человеческий разум, точный, научный, созерцающий истину, и разум вероятный, созерцающий только становящуюся действительность (3); в отличие от чистого разума, мыслящего умопостигаемое, разум в душе есть чувственный отпечаток внешнего воздействия, который и сохраняется в памяти (4); мнение как соединение памяти с ощущением, могущее быть как истинным, так и ложным (5); чистое мышление, т.е. до внедрения души в тело, и мышление на основании памяти и от природы внедренных форм (6); отсюда различение первичного и вторичного мышления, равно как и различение первичного и вторичного ощущения, причем первичное и вторичное везде предполагают здесь друг друга (7); умопостигаемый космос есть ум вместе с его адекватным воспроизведением при помощи логоса, и чувственный космос есть результат мнения в соединении с ощущением (8).

Этот обзор основных категорий мышления необходим автору для того, чтобы формулировать сущность диалектики. Сущность диалектики рассматривается в гл. V и VI. Если отказаться от всех деталей и сосредоточиться на самом главном, формулируя его в максимально доступном для современного читателя виде, то можно сказать следующее.

Диалектика есть принцип науки, а чтобы следовать такому принципу, надо знать смысл каждой вещи и уметь развивать этот смысл до простой и очевидной системы. Значит, сначала нужно отличить одну вещь от другой; потом дать ее определение по ее роду и виду; затем нужно это определение проанализировать с точки зрения наличия в нем его первичного принципа, и, наконец, надо уметь вообще восходить от одного частного к другому частному и от частного к общему, т.е. надо пользоваться индукцией. О различении трактуется в V 1-2, об определении – в 3, об анализе – в 4-6 и об индукции – в 7.

Но различение для Альбина только первая и пока еще достаточно абстрактная ступень. Подлинная диалектика возникает в тот момент, когда мы начинаем оперировать цельными предложениями, что и вытекает из определения диалектики как науки о словесно-смысловых операциях. Для нашего вступительного очерка нет нужды исследовать все тезисы Альбина в этой VI гл. Однако на два обстоятельства мы обратили бы внимание читателя.

Первое заключается в той весьма продуманной последовательности изложения, которая характерна для всего трактата, и это все время следует иметь в виду. Так, могло показаться странным, что Альбин, произведя разделение философии на теорию, практику и диалектику, начинает вдруг как бы с конца, с диалектики. Однако это сделано вполне намеренно, ради постепенного перехода от низшего к высшему. Диалектика в узком смысле слова, по мнению Альбина, есть наука о словесном осмыслении, т.е. о том, что наиболее конкретно выражено в мышлении. Б таком случае действительно лучше начинать с диалектики как естественного для человека метода мышления и уже потом переходить к теории в общем смысле слова, т.е. к учению о первопричинах. Так же и в самой диалектике у Альбина сначала говорится об отдельных категориях, на которых базируется диалектика, а уже потом он переходит к суждениям, да и в области учения о суждениях сначала говорит о методах получения суждений, а потом уже о методах соотношения этих суждений.

Второе обстоятельство, на которое мы обратили бы внимание читателя, сводится к тому, что для характеристики соотношения суждений Альбин привлекает Аристотеля. Именно, Альбин понимает все заключенные в логике Аристотеля суждения об общем, частном и единичном как суждения чисто диалектические. По этому поводу надо сказать, что наша традиционная наука слишком уж преувеличивает формализм аристотелевской силлогистики. Если Аристотель занят формальной логикой, то это вовсе не для отмены диалектики, а только для выявления в ней самой структуры логических операций. В этом смысле Альбин, безусловно, прав.

5. Теория

Согласно указанному выше (III 1) тройному делению философии и после исследования диалектики Альбин переходит к теории. Теории посвящены у него гл. VII-XXVI. Эта часть разделяется (тоже весьма четко) на математику (VII), теологию (VIII-XI) и физику (XII-XXVI).

То, что Альбин начинает свое общее учение о теории с математики, вполне понятно, поскольку математические дисциплины – арифметика, геометрия, стереометрия и астрономия (куда в дальнейшем присоединяется еще и музыка как гармония небесных сфер) – являются учениями о смысловых структурах вещей при абстрагировании от их слепо-чувственного понимания и использования. Заметим, что и здесь у Альбина железная последовательность мысли, поскольку математика и музыка есть дальнейшее развитие и усложнение тех основоположений, о которых трактует диалектика в узком смысле слова.

То, что центральная часть всей теории именуется теологией, нисколько не должно нас удивлять, ведь вся теория у альбиновского Платона есть учение о принципах сущего. Но каждый бог в платонизме есть не что иное, как именно тот или другой принцип той или иной области космоса. В главах VIII-XI, посвященных теологии, сразу же обращает на себя внимание то, что речь здесь идет не только о богах как таковых, но и вообще о первопринципах. Таким первопринципом является прежде всего материя, для которой Альбин дает определение точно по платоновскому Тимею (VIII). Второй первопринцип – парадигма, или идея, поскольку вечно становящаяся материя требует для себя устойчивого смыслового оформления. При этом дается точное платоновское определение идеи. Это есть не что иное, как вечный образец осмысления того, что существует по природе (IX 2). Тут же весьма четко дается доказательство существования идей (3-4). И наконец, третьим первопринципом выставлен "бог". Здесь особенно нужно прислушаться к тому, что говорит Альбин. Красноречивая характеристика этого первоначала, даваемая в гл. X, сводится к одному: бог есть все, взятое в целом, и потому он выше всех единичностей, из которых состоит это все; но это все только потому и есть все, что оно существует решительно во всем, т.е. во всем единичном и частном, хотя везде и по-разному. Другими словами, это есть, попросту говоря, платоновское первоединое. К этому примыкает и общее рассуждение о первопринципах как о бестелесном, причем бестелесной оказывается даже и материя, если ее брать как принцип становления, а не как результат этого становления, который, конечно, есть уже в том или ином смысле тело (XI).

Третью область теории как учения о принципах, после математики и теологии, составляет физика. Тут тоже нужно отдавать себе отчет в специфике античной терминологии. Так же как и теологию нельзя понимать как учение только о богах, античную физику тоже нельзя понимать в нашем смысле слова. Это, скорее, некоего рода натурфилософия. Сначала Альбин говорит о космосе в целом или, точнее, о переходе хаоса к космосу (XII). Тут нужно отбросить библейское понимание творения. У альбиновского Платона бог "творит" космос, но бог вовсе не творит материю в ее субстанции. Эта материя так же вечна, как и сам бог. Что же касается творчества бога, то оно относится только к упорядочению хаотической массы материи, и по времени это творчество бога вовсе не позже хаотической материи. В гл. XII содержится суждение, совершенно исключающее всякую возможность толковать платоновскую теорию творения мира на манер библейского учения.

Далее речь идет об элементах, составляющих космос, т.е. о земле, воде, воздухе и огне (XIII), а потом о душе космоса как о принципе гармонии элементов (XIV) и о проявлениях души в виде демонов (XV-XVI). Особенно подробно говорится о человеке – о происхождении его тела (XVII), о его телесных ощущениях (XVIII-XX), о дыхании (XXI), о причинах болезней (XXII), излагается и учение о телесном разделении души согласно общему различию разума и чувственности (XXIII-XXIV). Естественно, что учение о человеческой душе завершается доказательством ее бессмертия (XXV) и соединения в ней свободы и необходимости (XXVI).

6. Практика

Наконец, согласно общему разделению философии, Альбин после диалектики и теории переходит к практике. Вся эта часть (XXVII-XXXIV) является учением о добродетели на основе концепции высшего блага. Как в теории высшим первопринципом было то благо, в виде которого является первоединое, так и теперь в практике исходный момент – это устроение человеческой жизни по образу этого первоединого, а все прочее объявлено второстепенным и условным, относительным (XXVII). Поэтому ясно, что наивысшая добродетель – это подражание первоединому (XXVIII), а все частные добродетели являются только тем или иным приближением к нему (XXIX-XXX).Согласно исконному сократо-платоновскому учению, по доброй воле никто не совершает зла, и если кто и совершит зло, то по незнанию (XXXI). Очевидно, здесь мыслятся благо и ум не в житейском смысле слова, когда остается неизвестным, что такое благо само по себе, но в абсолютном смысле, когда знающий, т.е. тот, кем овладели благо и ум, действительно уже не может совершать зла. В свете этого учения о благе рассматриваются вопросы об удовольствии или неудовольствии (XXXII), о дружбе (XXXIII), о политических добродетелях (XXXIV) и об отличии философа от софиста (XXXV).

7. Заключение

Перед Альбиной стояла очень трудная задача – дать в виде системы платоновскую философию, которая почти нигде не представляет никакую систему и оказывается внедренной в очень живой и художественно преподносимый полубеллетристический материал. Справился ли Альбин с этой задачей? Можно сказать, что трактат Альбина является в этом смысле весьма ценным и поучительным построением. Логическая сторона платоновской философии представлена у Альбина очень подробно и весьма убедительно, литературно выразительной же стороной философии Платона Альбин не занимается. Для общей характеристики трактата мы бы сделали еще только два-три замечания.

Что теория и практика объявлены у Альбина основными частями платоновской философии, это правильно. Но понимание Альбиной диалектики требует некоторого разъяснения. В основном, согласно общему триадическому разделению, диалектика должна быть синтезом теории и практики. Альбин, однако, определяет диалектику как науку о смысловой словесности, т.е. о логосе. Чтобы не сбиться с толку, тут нужно иметь в виду, что осмысленное слово понимается и у Платона, и почти во всей античной философии как именно синтез внутреннего мышления и его внешнезвукового выражения. Таким образом, место диалектики указано у Альбина правильно.

Самое же главное, что при построении диалектики Альбин все время руководствуется исканием синтеза идеального и материального. И тут особенно необходимо иметь в виду, что в конечном счете диалектическое определение завершается у Альбина возведением его к беспредпосылочному принципу. Мысль здесь очень проста и понятна. Ведь никакую вещь нельзя свести только к ее признакам, так как иначе не будет носителя этих признаков и отпадет самая возможность приписывать что-нибудь чему-нибудь. И раз носитель признаков выше самих признаков, то к нему и нужно восходить – и уже не как к одному из признаков, но как к носителю этих признаков. Это и значит, по Платону и по Альбину, переходить к беспредпосылочному принципу. Таким образом, существенное свойство диалектики – указывать единство противоположностей – у Платона и у Альбина вполне соблюдено.

Еще мы обратили бы внимание на то, что учение о принципах Альбин делит на теологию, физику и математику. Выше мы уже имели случай сказать, что теология у Альбина вовсе не есть просто учение о богах, это также и учение об общих принципах бытия. Точно так же и физика есть не просто наука о явлениях природы, но вторая часть теории натурфилософия, и математика не есть наука только о практических расчетах и вычислениях, но и учение о принципе смысловой структуры чувственных данных.

Наконец, в целях общей характеристики и общего вывода необходимо указать еще и на то, что платоновские принципы Альбин вовсе не понимает в их изолированной данности. Он совершенно правильно усматривает, что у Платона эти принципы всегда заряжены реальным действием, всегда обязательно являются заданностью, предвосхищением своих бесконечных воплощений, чистой возможностью, парадигмой. Понятно, следовательно, почему и Платон и Альбин говорят не только о принципах, но и о причинах. Это отсутствие абсолютной изоляции между идеей и материей выражается еще и в том, что идее тоже свойственна своя собственная материя, благодаря которой возникает умопостигаемый космос, а материи свойственно свое идеальное построение, в результате чего возникает чувственно постигаемый космос. А эти два космоса у Платона и Альбина объединяются в одно целое, которое находит выражение в иерархической картине конструкции бытия вообще. Нам представляется, что Альбин очень хорошо подметил у Платона эту всеобщую диалектику перехода от первоматерии к первоединому. Его трактат является драгоценным документом в длинной истории платоновского комментаторства.

§ 2. "Пролегомены" к философии Платона анонимного автора

1. Общая характеристика трактата

Этот маленький анонимный трактат поздних античных времен, без преувеличения можно сказать, является своего рода замечательным произведением. Поскольку в нем есть ссылки на Ямвлиха и Прокла, трактат этот мог быть написан не раньше конца V – начала VI в. н.э. Поздний характер этого произведения явствует из склонности его автора к чрезвычайной детализации предмета и из его попыток каждую деталь закреплять терминологически. Согласно этому трактату, способов восхождения от низших предметов к высшим, по Платону, шесть, предмет диалога может быть рассматриваем с десяти точек зрения, а способов поучения у Платона – 15. Однако такой школьный педантизм отнюдь не мешает автору давать целый ряд замечательных характеристик. Он со знанием дела сопоставляет Платона с другими философами и обнаруживает глубокое понимание диалогической формы и всего самого главного и интересного у Платона. При этом все такого рода рассуждения даются в трактате чрезвычайно кратко.

Можно спорить о последовательности 11 глав трактата, но не об их существенном содержании.

В 1-й гл. рассказывается биография Платона, во 2-й – об отличии Платона от других философов и о существе его философии. Дальше рассматривается философия Платона, сначала, в 3-й гл., в самой общей форме говорится об отличии внутреннего, скрытого ее содержания и содержания внешнего и потом – в гл. 4-10 – о философии Платона по ее существу. В заключительной, 11-й гл. обобщаются способы подачи Платоном своих глубоких рассуждений.

Биографию Платона, как она дается в трактате, пожалуй, должны анализировать скорее общие историки, чем историки философии. Скажем только, что в отличие от всех прочих глав трактата 1-я не очень подробна и не очень деловита. Говорится о разных путешествиях Платона, но не говорится о его трех путешествиях в Сицилию и об их мотивировке. Не говорится о продаже Платона в рабство и о его расхождении с Аристотелем. Ничего не говорится о порядках, царивших в Академии. Весьма ценно сообщение о художественных занятиях Платона до его знакомства с Сократом. Метко говорится о том, что для своих идей он имел как бы третий глаз. Хорошо сказано о вечности у Платона, но, к сожалению, только отрицательно, а не положительно: указывается, что она не есть безграничность времени. Передаются и кое-какие легенды. Вообще говоря, биография Платона в трактате очень далека от обстоятельности и предметной насыщенности.

2. Сущность философии Платона

Нам надо как можно точнее разобраться в содержании 2-й гл., повествующей об отличии Платона от других философов и о существенном характере его философии. Глава эта насыщена краткими формулами, автор обнаруживает ясное понимание такого трудного и запутанного предмета, как философия Платона. Он исходит из методологической установки, в соответствии с которой сначала надо указать то, чем данный предмет отличается от всех других, соседних с ним, а уже потом говорить о его существе. Даваемые здесь формулы трактата, повторяем, безукоризненны по своей ясности, краткости и объективной неопровержимости.

У поэтов имеется своя философия. Но это не Платон, у которого на первом плане не вдохновение, но доказательство, хотя он и полон вдохновения.

Ионийские философы сводят все на нерасчленимые материальные элементы. Платон же трактует эти элементы весьма расчлененно, в результате чего вместо глобальной материальности у него имеется целая система расчлененных принципов. От Пифагора к Платону перешло учение о числах. Но Платон не мог возводить все только к уму, как это делал Анаксагор, у которого ум помещен вне вещей, а вещи движутся по собственным причинам. Учение о бытии Парменида также не устраивало Платона, поскольку вещам свойственно вовсе не одно только бытие, почему и возникла у Платона потребность в едином, которое выше бытия и небытия.

От стоиков Платон отличается учением о бестелесных сущностях, в то время как стоики дальше тел никуда не шли.

Эпикурейцы понимают демиурга слишком грубо, если думают, что ему трудно и несвойственно заниматься мелкими делами внутри мира. Перипатетики вместе с Аристотелем тоже поставили во главу всего ум как перводвигатель. Но ум состоит из множества форм, т.е. идей; и если не признать их высшего умственного единства, то ум рассыплется на бесконечное число форм, т.е. перестанет существовать. Особенно усердно автор трактата старается отделить Платона от скептиков. В пользу этого полного отличия Платона от скептиков автор трактата приводит целых шесть аргументов, среди которых, можно сказать, один лучше другого. Мы не будем воспроизводить их здесь, потому что читатель сам, и притом с большим удовлетворением и легкостью, внимательнейше их проштудирует.

И наконец, что касается прямой и непосредственной сущности платоновской философий, то автор трактата, и притом с полной основательностью, представляет ее в виде неоплатонического учения о восхождении от материи через природу, душу и ум к первоединому.

В настоящее время у нас нет никакой другой возможности представить себе разбросанную, пеструю и хаотичную философию Платона в каком-нибудь систематическом виде иначе, чем это делали неоплатоники. Современные исследователи Платона могут этому только поучиться у автора трактата.

3. Определение и значение диалога у Платона

Если теперь обратиться к основной части трактата, посвященной платоновскому диалогу, то здесь прежде всего обращает на себя внимание то, что автор трактата ни в какой мере не хочет ограничиться только передачей философских идей Платона. Его везде и всюду преследует мысль о необходимости адекватной формы для содержания.

Так, в гл. 4 интересно даже не само определение диалога, в котором совершенно правильно выдвигаются на первый план характеристики собеседников и прозаическая вопросо-ответная форма. Важно выделение тех семи причин, которые, согласно трактату, заставили Платона воспользоваться именно диалогической формой. Мы не будем воспроизводить здесь все эти причины, которые нашему читателю необходимо проштудировать и придумать самому.

Мы хотим прежде всего обратить внимание на положение о том, что в диалоге сталкиваются бесконечно разнообразные противоречия так, как они сталкиваются в космосе. Ведь космос тоже есть не что иное, как столкновение и прекрасное единство бесконечно разнообразных и вопиюще противоречивых явлений природы. В этом смысле и диалог, и весь космос являются совершеннейшими произведениями искусства. Второе, на что необходимо обратить здесь внимание, – это диалектический метод. Космос есть прекраснейшее живое существо, сотканное из противоречий, и то же самое есть, говорит автор, и платоновский диалог. Наконец, платоновский диалог в корне отличен от диалога трагедий и комедий, поскольку платоновский диалог направлен к разысканию истины, в то время как авторы трагедии и комедии преследуют совсем другие, чисто художественные цели.

4. Неоплатоническая трактовка идейного содержания диалогов Платона

Далее необходимо обратить внимание на то, что автор трактата использует, и притом весьма удачно, неоплатоническую лестницу восхождения для анализа Платона. Этому посвящена гл. 5. Если начинать снизу, то материей необходимо считать в диалоге участвующих в нем лиц и передающиеся события. Форма диалога – это его стиль. Природа, объединяющая материю и форму, – это способ ведения беседы, душа – это доказательство, ум – это проблема, вокруг которой собираются доказательства, и благо (или бог) – это целевая причина. Тут же, в конце гл. 5, дается еще иное, расширенно аристотелистское разделение "причин" материальной, формальной, творческой, целевой, парадигматической, орудийной (две последние причины есть неоплатоническое прибавление к четырем общеизвестным аристотелевским). В гл. 7 дается более простое деление основных моментов диалога – на действие и действующие лица, на рассуждения и умозаключения и на положительное учение.

5. Общий метод диалогического рассуждения

Так можно было бы назвать следующие далее главы 8, 9 и 10. Но это лишь общее определение того, о чем фактически говорится в этих главах. В гл. 8 говорится о том, каким образом передает Платон беседу участвующих в диалоге лиц. В гл. 9 идет речь не столько о методе, сколько о цели, или предмете, диалога. Но эта цель, собственно говоря, определяет в основном и всю методологию диалога. Здесь указывается десять правил развертывания предмета, обсуждаемого в диалоге, именно предмет диалога должен быть: единым, а не множественным; общим, а не частным; цельным, а не частичным; точным, а не приблизительным; возвышенным, а не низменным; согласованным, а не без согласования; не только критическим, но и положительно-утвердительным; спокойно-рассудительным и направленным на благо, а не страстным и бесцельным; предметным, а не просто методическим; принципиальным, а не случайно материальным. Если иметь в виду подлинное содержание диалогов Платона и подлинную их форму, то едва ли можно будет прибавить что-нибудь к этой характеристике предметной стороны диалогов.

Что касается главы 10 трактата, то наряду с некоторыми правильными и ценными мыслями здесь мы находим и слабые суждения. Правильно указание на разного рода хронологические подходы к диалогам Платона. Правильным, вероятно, нужно считать и обращение к Ямвлиху по вопросу о разделении диалогов. Во всяком случае, автор использует разделение Ямвлихом диалогов на диалоги о природе и диалоги о божественном. Но мы бы сказали, что "Тимей" вовсе не есть только учение о природе, а считать платоновского "Парменида" диалогом о божественном можно лишь весьма условно. Так же и разделение прочих диалогов Платона, которое в трактате приводится на основе Ямвлиха, весьма спорно и требует строжайшего критического анализа.

6. Конкретная структура диалогического рассуждения

Об этой структуре в трактате тоже имеется специальное рассуждение – это гл. 11. В этой заключительной части трактата анализ доводится до последней степени детализации. Как всегда, у автора здесь даются максимально ясные и простые, очень краткие и в то же время конкретные и насыщенные формулы. Мы позволили себе здесь только перечислить эти формулы структурного построения не в столь разбросанном порядке, как это мы находим в трактате, но в порядке постепенного нарастания от более простого к более сложному. Как сказано выше, всего таких структур, или, как говорится в трактате, способов убеждения, 15. По степени сложности эти структуры можно распределить так: определение в самом общем виде и определение признака; разделение вообще и разделение в существенном смысле, или анализ; "арифметика" (перечисление), сравнение, доказательство, индукция (от единичного к множественному и обратно), аналогия (пропорция), метафора; метод исключения, метод добавления, история; вдохновение; этимология, или в отличие от логики чисто словесный анализ.

Если говорить о структуре платоновских типов рассуждения, то, пожалуй, и здесь тоже будет трудновато добавить что-нибудь существенное к сказанному в трактате. Может быть, кроме разделения нужно было бы упомянуть еще и соединение разделенного, т.е. кроме анализа еще и синтез. Помимо диалога и всех его богатых форм современный исследователь находит у Платона еще один прекрасно разработанный жанр монологической речи.

7. Заключение

В заключение еще раз скажем, что этот трактат отличают меткость характеристик, предметная объективность и краткость, понятность и в то же время утонченность и детализированность характеристик.

И у Платона, и во всем античном платонизме имеется множество тончайших и непонятнейших рассуждений о первоедином, и в частности о том, почему оно выше ума. Автор "Пролегомен" поступает здесь до чрезвычайности просто и понятно. Ведь действительность, рассуждает он, состоит не только из точных и логических закономерностей, но в ней много также и случайного, логически неоправданного и совершенно непонятного, неразумного. Может ли быть в таком случае мировой ум последним единством действительности? Очевидно, последнее и самое высокое единство принадлежит не уму, но тому, что выше ума и выше всех нарушений ума.

А это и есть платоновское единое. И нам кажется, что сказать об этом платоновском едином лучше и проще совершенно невозможно.

Платон и платоники учат об уме как о последней смысловой закономерности существующего. Почему? И опять-таки вместо глубочайших, подробнейших и непонятнейших учений об этом уме автор "Пролегомен" попросту говорит, что ум – это вечная проблема. Если иметь в виду, что все существующее вечно становится и меняется, а становиться и меняться может только что-нибудь и только для чего-нибудь, то ясно, что действительность взывает к своей вечной проблеме.

В античности бесконечно много и долго рассуждали о логическом противоречии и о методах разрешения этого противоречия. Автор "Пролегомен" соглашается с тем, что жизнь есть вечное противоречие и все время наступающее разрешение этого противоречия. Но он – античный человек. И поэтому самым прекрасным и самым живым и вечно подвижным разрешением всех противоречий является у него космос.

Такого рода воззрений "Пролегомен" можно было бы привести очень много. И все они отличаются глубиной, простотой и понятностью. Однако не они являются предметом исследования зарубежной философско-филологической науки. Имеется капитальное исследование этого трактата у известного знатока и крупнейшего деятеля в области классической филологии Л.Г.Вестеринка.* Этот исследователь провел огромную работу над новым изданием греческого текста "Пролегомен", над его английским переводом и над составлением указателя терминов и имен. Всему этому он предпослал также образцовое исследование многочисленных текстов александрийских и афинских неоплатоников, и сопоставление таких текстов с "Пролегоменами" проведено весьма тщательно и образцово. Однако из всего этого обширного сопоставления разных текстов можно сделать только тот вывод, который вытекает уже из простого ознакомления с текстом самого трактата, а именно, как мы указали выше, ссылки трактата на "божественного Прокла" свидетельствуют о том, что трактат этот мог появиться не раньше конца V начала VI в. и что он основан на капитальной концепции иерархического восхождения Прокла и других неоплатоников. Сопоставление "Пролегомен" с трудами других александрийских комментаторов Платона очень полезно для установления фактической стороны дела, но это совершенно ничего не дает для понимания сущности предмета.

* Anonymous Prolegomena to Platonic philosophy, intr. text, transl. and indices by L.G.Westerink. Amsterdam, 1962.

Вот почему историко-философский анализ "Пролегомен" мы считаем в настоящее время очередной задачей науки. "Пролегомены" – это жемчужина античной философии последних веков ее существования.

В кн.: Платон. Диалоги. М.: Мысль, 1986